
<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Saltan por los aires yucatecos - Diario de Yucatán</title>
<meta name="description" content="Selectivo nacional de trampolín con varias estrellas" />
<meta name="language" content="spanish" />
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=010422" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=010422" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=010422" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/custom.css?id=010422" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=010422"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('314128','w',document.referrer,navigator.userAgent,'https://www.yucatan.com.mx',135,97,'',0,'2022/4/16 1:30:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34433567-1', 'auto'); 
 
  ga('set', 'dimension1', 'Edición Impresa');
  ga('set', 'dimension2', 'Deportes');	

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "99ff72a9-f3ea-48d6-8872-7aa8c66cbed0",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');</script>

<meta property="fb:pages" content="124133244300592" />
<script>

      var active_subscription = localStorage.getItem('paywall_user_type');

</script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,500;0,900;1,300&display=swap" rel="stylesheet">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/fontawesome-free-5.15.1/css/all.css" rel="stylesheet">
<link href="/a/plantillas/p/abc-noticias/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#202931">
<meta name="msapplication-TileColor" content="#202931">
<meta name="theme-color" content="#202931">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#000">
<meta name="msapplication-TileColor" content="#0f9dc9">
<meta name="theme-color" content="#0f9dc9">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-base.css?010422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-header.css?010422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-sidemenu.css?010422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-portada.css?010422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-footer.css?010422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-listado.css?010422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-pagina.css?010422">
<script src="/a/plantillas/p/el-diario-de-yucatan/js/custom.js?010422" type="text/javascript" defer="defer"></script>
<meta content="nota" name="type-page">
<meta content="metered" name="paywall">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73138/tag"></script>
<meta property="og:image" content="https://www.yucatan.com.mx/u/fotografias/m/2022/4/16/f1280x720-553949_685624_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html" />
<meta property="og:title" content="Saltan por los aires yucatecos" />
<meta property="og:description" content="Selectivo nacional de trampolín con varias estrellas" />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<link rel="canonical" href="https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html" />
<link rel="amphtml" href="https://www.yucatan.com.mx/amp/saltan-por-los-aires-yucatecos-314128.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_top(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_top(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_middle(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_middle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/inicio940', [[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/inicio940').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(1)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(2)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/pie940(1)', [[970,250],[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/pie940(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/moviltop(1)', [[320,100],[320,80],[320,50]], 'div-gpt-ad-yucatan_Editor80/moviltop(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilmiddle(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilmiddle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilbottom(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilbottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_bottom(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_bottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_footer', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_footer').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/sticky_movil', [[320,100],[320,50]], 'div-gpt-ad-yucatan_Editor80/sticky_movil').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(1)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(2)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(2)').addService(googletag.pubads());


if(active_subscription !== 'suscrito'){

googletag.pubads().setTargeting("sitio","diario-de-yucatan");
googletag.pubads().setTargeting("id_noticia","n314128");
googletag.pubads().setTargeting("temas","Sin Tema");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","deportes");
googletag.pubads().setTargeting("autor","el-diario-de-yucatan_135");
googletag.pubads().setTargeting("subseccion","deportes");
googletag.enableServices();

    };

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html"
	},
	"headline": "Saltan por los aires yucatecos",
    "image": [
        "https://www.yucatan.com.mx/u/fotografias/m/2022/4/16/f1280x720-553949_685624_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/4/16/f850x638-553949_631438_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/4/16/f638x638-553949_612116_5050.jpg"
    ],
	"datePublished": "2022-4-16T1:30:00",
	"dateModified": "2022-4-16T1:30:00",
	"author": {
		"@type": "Person",
		"name": "Impreso",
		"url": "https://www.yucatan.com.mx/autor/impreso.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario de Yucatán",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.yucatan.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Selectivo nacional de trampolín con varias estrellas"
}

</script>
</head>
<body class="interna interna_rw secc_97">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header id="main-header" class="main-header">
<div class="header-zone-0">
<div class="container f">
<div class="zone-0--redes">
<a href="/noticias/" class="btn-ultimas-noticias">
<div class="ani-dot"><div class="ani-dot--center"></div></div>
Ultimas noticias
</a>
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>

<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>
</div>
<div class="zone-0--central">
</div>
<div class="zone-0--otros" id="revert-append">

<div id="user-logged-data"><div id="signin_btn_container" class="sign-in" style="display: inline;"></div></div>
</div>
</div>
</div>

<div class="header-zone-1 f">
<div class="container">
<div class="row">
<button id="button-toggle" class="c-hamburger c-hamburger--htx hidden-d">
<span>Menu Pincipal</span>
</button>
<div class="col visible-lg visible-md">
</div>
<div class="col col-logo">
<div class="main-logo">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="370" alt="Diario de Yucatán"></a>
<div class="fecha-bajologo hidden-m">
<span>
Sábado&nbsp;16 de abril de 2022
</span>
</div>
</div>
</div>
<div class="col col-redes hidden-d">
<div id="m_icon-user">
<i class="icon icon-user"></i>
</div>
</div>
</div>
</div>
</div>

<div class="header-zone-2 f hidden-m">
<div class="container">
<div class="item d-mainmenu">
<div class="logo-en-fixed">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="110" alt="Diario de Yucatán"></a>
</div>
<div class="nav-desktop" id="nav-desktop">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>
<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
 <a href="/salud/">Salud</a>
</li>
<li>
<a class="activo" href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
<a href="#sliding-buscador" class="btn-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador" id="btn-header-buscador" data-toggle="tooltip" data-placement="bottom" title="Encuentre noticias">
<i class="icon icon-search"></i>
</a>
</div>
</div>
</div>
</div>
</header>
<div class="side-menu">
<div class="inner-side-menu">
<div class="side-menu--header">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="100" alt="Diario de Yucatán" class="side-menu--main-logo">
</div>
<div class="side-menu--body">
<div id="m_append_user-logged-data">
</div>
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/">Inicio</a></li>
<li><a href="/merida/">Mérida</a></li>
<li><a href="/yucatan/">Yucatán</a></li>
<li class="dropdown">
<a href="/mexico/" class="dropdown-toggle">México</a>
<div class="ico-movil-drop" data-toggle="dropdown"><b class="caret"></b></div>
<ul class="dropdown-menu">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul></li>
<li><a href="/internacional/">Mundo</a></li>
<li><a href="/economia/">Economía</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/tecnologia/">Tecnología</a></li>
<li><a href="/salud/">Salud</a></li>
<li><a class="activo" href="/deportes/">Deportes</a></li>
<li><a href="/espectaculos/">Espectáculos</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/central-9/">Central 9</a></li> </ul>
<ul class="nav navbar-nav ul-main">
<li class="dropdown">
<a href="#" class="dropdown-toggle">Más</a>
<div class="ico-movil-drop" data-toggle="dropdown"><b class="caret"></b></div>
<ul class="dropdown-menu">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="/suplementos/">Suplementos</a></li>
<li><a href="/contacto/">Contacto</a></li>
</ul>
</li>
</ul>
</div>
<div class="side-menu--footer">
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>

<div class="side-menu-buscador">
<form action="/noticias/buscar/" method="get">
<div class="input-group">
<input type="text" class="form-control" placeholder="Busque su noticia..." name="buscar">
<span class="input-group-btn">
<button class="btn btn-default" type="submit">
<svg class="ico-lupa" enable-background="new 0 0 32 32" id="Glyph" version="1.1" viewBox="0 0 32 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M27.414,24.586l-5.077-5.077C23.386,17.928,24,16.035,24,14c0-5.514-4.486-10-10-10S4,8.486,4,14  s4.486,10,10,10c2.035,0,3.928-0.614,5.509-1.663l5.077,5.077c0.78,0.781,2.048,0.781,2.828,0  C28.195,26.633,28.195,25.367,27.414,24.586z M7,14c0-3.86,3.14-7,7-7s7,3.14,7,7s-3.14,7-7,7S7,17.86,7,14z" id="XMLID_223_" /></svg>
</button>
</span>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="sliding-buscador collapse" id="sliding-buscador">
<div id="x-sliding-buscador" title="Cerrar buscador">
<img src="/a/plantillas/imgs/close-circular-icon.svg" alt="cerrar" width="15">
</div>
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="sliding-buscador--header">
<h2 class="titulo-buscar">Buscar</h2>
</div>
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Escriba palabras claves para encontrar su noticia">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
</div>
</div>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-yucatan_Editor80/inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">Deportes</h2>
<h1 class="titular">Saltan por los aires yucatecos</h1>
<strong class="bajada">Selectivo nacional de trampolín con varias estrellas</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>
 
<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Saltan+por+los+aires+yucatecos&url=https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Saltan+por+los+aires+yucatecos - https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Saltan+por+los+aires+yucatecos - ://https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.yucatan.com.mx/deportes/2022/4/16/saltan-por-los-aires-yucatecos-314128.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/4/16/553949.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="267x400">
<div class="nfotos"> <span>2 fotos</span> </div>
<img src="/u/fotografias/m/2022/4/16/f800x450-553949_605395_5050.jpg" alt="Saltan por los aires yucatecos" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/4/16/553950.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="300x400">
<div class="nfotos"> <span>2 fotos</span> </div>
<img src="/u/fotografias/m/2022/4/16/f800x450-553950_605396_5050.jpg" alt="Saltan por los aires yucatecos" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
 <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">Deportes</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/impreso.html" class="nota-link-autor" title="Ir al perfil de Impreso">
<img src="/a/plantillas/imgs/avatar.svg" width="30" alt="Autor sin foto cargada">
</a>
</div>
<div class="nombre-autor">
<a href="/autor/impreso.html" class="nota-link-autor" title="Ir al perfil de  Impreso" itemprop="url">Por <span class="post-author-name" itemprop="name">Impreso</span>
</a>
</div>
</div>
<div class="fecha">
sábado, 16 de abril de 2022 &middot; 01:30</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p>Ocho yucatecos, entre un total de 52 saltadores, incluida la olímpica Dafne Navarro, participan desde ayer en el selectivo nacional de gimnasia de trampolín, que también sirve como filtro para el próximo Campeonato Panamericano Senior de Río de Janeiro.</p><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(1)'); });</script> </div></aside>
<p>Campeche, Baja California, Veracruz, Ciudad de México, Nuevo León, Jalisco, Quintana Roo, Tlaxcala, Sonora y Yucatán están representados en el evento, que tiene como estelar a Dafne Navarro Loza, jalisciense que fue la primera mexicana en participar en este deporte en Juegos Olímpicos, los de de Tokio 2021. Dafne compite hoy a las 9:20 de la mañana en el Polifórum.</p><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(2)'); });</script> </div></aside>
<p>Además de su actuación en el trampolín de Japón, Dafne tiene en su palmarés medallas en los Juegos Panamericanos de 2015 y 2019.</p>
<p>La veracruzana Mariola García García, medalla de oro en los Juegos Panamericanos Juveniles de Cali, Colombia, el año pasado, es otra de las figuras de alto nivel que están saltando en el Polifórum Zamná.</p>
<p>Los yucatecos que participan en este evento son Kimberly Osorio Magaña, en la categoría 11-12 años; Santiago Ayala Gutiérrez, Wesley Pech Andrade y Roberto Ayala Gutiérrez, en 13-14; Sandor Mugarcs Tzuc, en 15-16, y en la división Senior, Esaúl Ceballos Cervera, Roberto Aguilar Briceño y Patricia Núñez Pavón.</p>
<p>Los mejores deportistas conformarán la selección nacional para Brasil, pero también serían contemplados en otros eventos internacionales, dependiendo del calendario de este deporte y los compromisos que tenga México por cumplir para foguear a los jóvenes talentos de esta disciplina.</p>
<p>Carlos Sáenz Castillo, director del Instituto del Deporte, encabezó la apertura de las competencias, acompañado por Effy Lugo Sánchez, presidenta de la Asociación de Gimnasia de Yucatán; el entrenador José Luis Núñez García; Iván Cobos Palma, director del Complejo Deportivo Kukulcán, y Miguel Navarro Ramírez, director de Alto Rendimiento del IDEY.</p>
<div style="text-align:center">
</div>
</div>
</div>
</div>

</article>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-yucatan_Editor80/derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/derecha(1)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-yucatan_Editor80/derecha(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/derecha(2)'); });</script> </div></div></div>
</aside>
</div>
</div>
<div>
<div class="centrado bnn  bnn"> <div id="taboola-below-article-thumbnails-mm"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails-mm',
    placement: 'Below Article Thumbnails MM',
    target_type: 'mix'
  });
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2022/4/16/yucatan-se-mete-la-comarca-314164.html">
<div class="bajada v2">
<p>Torreón, última parada en la gira de pretemporada</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/4/16/f750x407-554005_597630_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2022/4/16/yucatan-se-mete-la-comarca-314164.html">Yucatán se mete a la Comarca</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/4/16/yucatan-se-mete-la-comarca-314164.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Yucat%C3%A1n+se+mete+a+la+Comarca&url=https://www.yucatan.com.mx/deportes/2022/4/16/yucatan-se-mete-la-comarca-314164.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/deportes/2022/4/16/yucatan-se-mete-la-comarca-314164.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>

</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2022/4/16/el-barca-abre-una-investigacion-por-venta-de-boletos-314145.html">
<div class="bajada v2">
<p></p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/4/16/f750x407-553974_597599_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2022/4/16/el-barca-abre-una-investigacion-por-venta-de-boletos-314145.html">El Barca abre una investigación por venta de boletos</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/4/16/el-barca-abre-una-investigacion-por-venta-de-boletos-314145.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=El+Barca+abre+una+investigaci%C3%B3n+por+venta+de+boletos&url=https://www.yucatan.com.mx/deportes/2022/4/16/el-barca-abre-una-investigacion-por-venta-de-boletos-314145.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/deportes/2022/4/16/el-barca-abre-una-investigacion-por-venta-de-boletos-314145.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2022/4/16/desde-merida-aun-recuerdan-pedro-infante-tambien-en-el-deporte-314121.html">
<div class="bajada v2">
<p>Se cumple con la tradición de recordar al ídolo</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/4/16/f750x407-553934_597559_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2022/4/16/desde-merida-aun-recuerdan-pedro-infante-tambien-en-el-deporte-314121.html">Desde Mérida aún recuerdan a Pedro Infante, también en el deporte</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/4/16/desde-merida-aun-recuerdan-pedro-infante-tambien-en-el-deporte-314121.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Desde+M%C3%A9rida+a%C3%BAn+recuerdan+a+Pedro+Infante%2C+tambi%C3%A9n+en+el+deporte&url=https://www.yucatan.com.mx/deportes/2022/4/16/desde-merida-aun-recuerdan-pedro-infante-tambien-en-el-deporte-314121.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/deportes/2022/4/16/desde-merida-aun-recuerdan-pedro-infante-tambien-en-el-deporte-314121.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=97&idr=314128" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-main-zone">
<div class="container">
<div class="row-flex">
<div class="col-ini">
<a href="https://www.megamedia.com.mx/trafico/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-mega-media.svg" width="auto" class="img-responsive footer-main-logo">
</a>
</div>

<div class="col-logos">
<a href="/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--sociales.svg" width="80px" height="auto" alt="" class="footer-logo--sociales">
</a>
<a href="https://alchile.com.mx/" target="_blank" rel="noopener" title="https://alchile.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--1.png" alt="">
</a>
<a href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="http://www.avisoseconomicos.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--2.png" alt="">
</a>
<a href="https://cmujer.com.mx/" target="_blank" rel="noopener" title="https://cmujer.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--3.png" alt="">
</a>
<a href="https://descubro.mx/" target="_blank" rel="noopener" title="https://descubro.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--4.png" alt="">
</a>
<a href="http://www.dydigital.com.mx/" target="_blank" rel="noopener" title="http://www.dydigital.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8.png" alt="">
</a>
<a href="https://meganews.mx/" target="_blank" rel="noopener" title="https://meganews.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--5.png" alt="">
</a>
<a href="https://www.onlist.mx/" target="_blank" rel="noopener" title="https://www.onlist.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--6.png" alt="">
</a>
<a href="https://megashop.com.mx/" target="_blank" rel="noopener" title="https://megashop.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--7.png" alt="megashop">
</a>
<a href="http://planb.mx/" target="_blank" rel="noopener" title="http://planb.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--9.png" alt="" class="logo-planb">
</a>
</div>
</div>
</div>
</div>
<div class="footer-remate">
<div class="container">
<div class="row-flex">
<div class="col-data">
<a href="/contacto/" class="footer-contactenos">Contáctenos</a>
<a href="/p/varios/directorio.html" class="footer-directorio">Directorio</a>
<small>
© 2022 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.
</small>
</div>
<div class="col-e80">
<small class="desarrolladopor">Desarrollado por</small>
<a href="http://www.editor80.com/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/logo-editor80-b.svg" width="50">
</a>
</div>
</div>
</div>
</div>
</footer>
<script>
    jQuery(".icon.icon-twitter").toggleClass('fab  fa-twitter');
    jQuery(".icon.icon-facebook").toggleClass('fab fa-facebook-f');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>

      if(active_subscription == 'suscrito'){
        console.log("Es suscrito")
        body = document.body
        console.log(body.classList)
        body.classList.add("hidden-all-banners")
        console.log(body.classList)
        
    };
      
    
 </script>
</body>
</html>
