
<!DOCTYPE html>
<html lang="es-AR">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Leones de Yucatán contra Piratas: Eventos deportivos que no puedes perderte - Diario de Yucatán</title>
<meta name="description" content="Aquí podrás encontrar los horarios y las opciones para ver o asistir a los eventos deportivos que te recomendamos.
" />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="Recomendada">
<meta name="keywords" content="Recomendada">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=280422" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=280422" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=280422" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/custom.css?id=280422" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=280422"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('318167','w',document.referrer,navigator.userAgent,'https://www.yucatan.com.mx',125,97,'',1013,'2022/5/5 7:30:00')</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34433567-1', 'auto'); 
 
  ga('set', 'dimension1', 'Lluvia Magaña Peralta');
  ga('set', 'dimension2', 'Deportes');	

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "99ff72a9-f3ea-48d6-8872-7aa8c66cbed0",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');</script>

<meta property="fb:pages" content="124133244300592" />
<script>

      var active_subscription = localStorage.getItem('paywall_user_type');

</script>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,500;0,900;1,300&display=swap" rel="stylesheet">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/fontawesome-free-5.15.1/css/all.css" rel="stylesheet">
<link href="/a/plantillas/p/abc-noticias/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#202931">
<meta name="msapplication-TileColor" content="#202931">
<meta name="theme-color" content="#202931">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#000">
<meta name="msapplication-TileColor" content="#0f9dc9">
<meta name="theme-color" content="#0f9dc9">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-base.css?280422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-header.css?280422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-sidemenu.css?280422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-portada.css?280422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-footer.css?280422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-listado.css?280422">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-pagina.css?280422">
<script src="/a/plantillas/p/el-diario-de-yucatan/js/custom.js?280422" type="text/javascript" defer="defer"></script>
<meta content="nota" name="type-page">
<meta content="metered" name="paywall">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/40081/tag"></script>
<meta property="og:image" content="https://www.yucatan.com.mx/u/fotografias/m/2022/4/23/f1280x720-556488_688163_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html" />
<meta property="og:title" content="Leones de Yucatán contra Piratas: Eventos deportivos que no puedes perderte" />
<meta property="og:description" content="Aquí podrás encontrar los horarios y las opciones para ver o asistir a los eventos deportivos que te recomendamos.
" />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<link rel="canonical" href="https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html" />
<link rel="amphtml" href="https://www.yucatan.com.mx/amp/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_top(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_top(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_middle(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_middle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/inicio940', [[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/inicio940').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(1)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(2)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/pie940(1)', [[970,250],[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/pie940(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/moviltop(1)', [[320,100],[320,80],[320,50]], 'div-gpt-ad-yucatan_Editor80/moviltop(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilmiddle(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilmiddle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilbottom(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilbottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_bottom(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_bottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_footer', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_footer').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/sticky_movil', [[320,100],[320,50]], 'div-gpt-ad-yucatan_Editor80/sticky_movil').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(1)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(2)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(2)').addService(googletag.pubads());


if(active_subscription !== 'suscrito'){

googletag.pubads().setTargeting("sitio","diario-de-yucatan");
googletag.pubads().setTargeting("id_noticia","n318167");
googletag.pubads().setTargeting("temas","Recomendada");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","deportes");
googletag.pubads().setTargeting("autor","el-diario-de-yucatan_125");
googletag.pubads().setTargeting("subseccion","deportes");
googletag.enableServices();

    };

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html"
	},
	"headline": "Leones de Yucatán contra Piratas: Eventos deportivos que no puedes perderte",
    "image": [
        "https://www.yucatan.com.mx/u/fotografias/m/2022/4/23/f1280x720-556488_688163_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/4/23/f850x638-556488_633977_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/4/23/f638x638-556488_614655_5050.jpg"
    ],
	"datePublished": "2022-5-5T7:30:00",
	"dateModified": "2022-5-5T7:30:00",
	"author": {
		"@type": "Person",
		"name": "William Trejo González",
		"url": "https://www.yucatan.com.mx/autor/aaron-montero-bonilla.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario de Yucatán",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.yucatan.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "Aquí podrás encontrar los horarios y las opciones para ver o asistir a los eventos deportivos que te recomendamos.
",
	"keywords":"Recomendada"
}

</script>
</head>
<body class="interna interna_rw secc_97">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header id="main-header" class="main-header">
<div class="header-zone-0">
<div class="container f">
<div class="zone-0--redes">
<a href="/noticias/" class="btn-ultimas-noticias">
<div class="ani-dot"><div class="ani-dot--center"></div></div>
Ultimas noticias
</a>
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>
</div>
<div class="zone-0--central">
</div>
<div class="zone-0--otros" id="revert-append">

<div id="user-logged-data"><div id="signin_btn_container" class="sign-in" style="display: inline;"></div></div>
</div>
</div>
</div>

<div class="header-zone-1 f">
<div class="container">
<div class="row">
<button id="button-toggle" class="c-hamburger c-hamburger--htx hidden-d">
<span>Menu Pincipal</span>
</button>
<div class="col visible-lg visible-md">
</div>
<div class="col col-logo">
<div class="main-logo">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="370" alt="Diario de Yucatán"></a>
<div class="fecha-bajologo hidden-m">
<span>
Jueves&nbsp;5 de mayo de 2022
</span>
</div>
</div>
</div>
<div class="col col-redes hidden-d">
<div id="m_icon-user">
<i class="icon icon-user"></i>
</div>
</div>
</div>
</div>
</div>

<div class="header-zone-2 f hidden-m">
<div class="container">
<div class="item d-mainmenu">
<div class="logo-en-fixed">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="110" alt="Diario de Yucatán"></a>
</div>
<div class="nav-desktop" id="nav-desktop">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>
<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
<a href="/salud/">Salud</a>
</li>
<li>
<a class="activo" href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li>
<a href="/obituarios/">Obituarios</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
<a href="#sliding-buscador" class="btn-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador" id="btn-header-buscador" data-toggle="tooltip" data-placement="bottom" title="Encuentre noticias">
<i class="icon icon-search"></i>
</a>
</div>
</div>
</div>
</div>
</header>
<div class="side-menu">
<div class="inner-side-menu">
<div class="side-menu--header">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="100" alt="Diario de Yucatán" class="side-menu--main-logo">
</div>
<div class="side-menu--body">
<div id="m_append_user-logged-data">
</div>
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>
<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>

</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
<a href="/salud/">Salud</a>
</li>
<li>
<a class="activo" href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li>
<a href="/obituarios/">Obituarios</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
</div>
<div class="side-menu--footer">
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>

<div class="side-menu-buscador">
<form action="/noticias/buscar/" method="get">
<div class="input-group">
<input type="text" class="form-control" placeholder="Busque su noticia..." name="buscar">
<span class="input-group-btn">
<button class="btn btn-default" type="submit">
<svg class="ico-lupa" enable-background="new 0 0 32 32" id="Glyph" version="1.1" viewBox="0 0 32 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M27.414,24.586l-5.077-5.077C23.386,17.928,24,16.035,24,14c0-5.514-4.486-10-10-10S4,8.486,4,14  s4.486,10,10,10c2.035,0,3.928-0.614,5.509-1.663l5.077,5.077c0.78,0.781,2.048,0.781,2.828,0  C28.195,26.633,28.195,25.367,27.414,24.586z M7,14c0-3.86,3.14-7,7-7s7,3.14,7,7s-3.14,7-7,7S7,17.86,7,14z" id="XMLID_223_" /></svg>
</button>
</span>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="sliding-buscador collapse" id="sliding-buscador">
<div id="x-sliding-buscador" title="Cerrar buscador">
<img src="/a/plantillas/imgs/close-circular-icon.svg" alt="cerrar" width="15">
</div>
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="sliding-buscador--header">
<h2 class="titulo-buscar">Buscar</h2>
</div>
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Escriba palabras claves para encontrar su noticia">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
</div>
</div>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-yucatan_Editor80/inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">¿Qué hacer en Yucatán?</h2>
<h1 class="titular">Leones de Yucatán contra Piratas: Eventos deportivos que no puedes perderte</h1>
<strong class="bajada">Aquí podrás encontrar los horarios y las opciones para ver o asistir a los eventos deportivos que te recomendamos.
</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Leones+de+Yucat%C3%A1n+contra+Piratas%3A+Eventos+deportivos+que+no+puedes+perderte&url=https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Leones+de+Yucat%C3%A1n+contra+Piratas%3A+Eventos+deportivos+que+no+puedes+perderte - https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Leones+de+Yucat%C3%A1n+contra+Piratas%3A+Eventos+deportivos+que+no+puedes+perderte - ://https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.yucatan.com.mx/deportes/2022/5/5/leones-de-yucatan-contra-piratas-eventos-deportivos-que-no-puedes-perderte-318167.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/4/23/556488.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1200x800">
<div class="nfotos"> </div>
<img src="/u/fotografias/m/2022/4/23/f800x450-556488_607934_5050.jpg" alt="Leones de Yucatán contra Piratas: Eventos deportivos que no puedes perderte" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">Deportes</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/aaron-montero-bonilla.html" class="nota-link-autor" title="Ir al perfil de William Trejo González">
<img src="/a/plantillas/imgs/avatar.svg" width="30" alt="Autor sin foto cargada">
</a>
</div>
<div class="nombre-autor">
<a href="/autor/aaron-montero-bonilla.html" class="nota-link-autor" title="Ir al perfil de  William Trejo González" itemprop="url">Por <span class="post-author-name" itemprop="name">William Trejo González</span>
</a>
</div>
</div>
<div class="fecha">
jueves, 5 de mayo de 2022 &middot; 07:30</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p>MÉRIDA.- El fin de semana contará con diversos&nbsp;eventos deportivos, tanto para ver como para asistir. Aquí algunas opciones que no te puedes perder.</p><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(1)'); });</script> </div></aside>
<p>En la siguiente texto encontrarás toda la información&nbsp;para no perderte tres de los mejores eventos del fin de semana del 6 al 8 de abril.</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/deportes/2022/5/4/pepon-juarez-un-mes-fuera-del-roster-de-los-leones-318150.html"><div class="item-foto"><img src="/u/fotografias/m/2022/5/4/f260x146-559893_565333_5050.jpg"></div><div class="item-tit">''Pepón'' Juárez, un mes fuera del roster de los Leones</div></a></li><li><a href="/deportes/2022/5/2/el-soccer-rescata-el-empate-en-la-liga-estatal-de-primera-fuerza-317554.html"><div class="item-foto"><img src="/u/fotografias/m/2022/5/2/f260x146-559010_564450_5050.jpg"></div><div class="item-tit">El Soccer rescata el empate en la Liga Estatal de Primera Fuerza</div></a></li><li><a href="/deportes/2022/4/23/f1-verstappen-logra-la-pole-del-gp-emilia-romana-checo-remonta-saldra-tercero-tras-de-leclerc-315829.html"><div class="item-foto"><img src="/u/fotografias/m/2022/4/23/f260x146-556357_561797_5050.jpg"></div><div class="item-tit">F1: Verstappen logra la pole del GP Emilia Romaña ; &quot;Checo&quot; remonta y saldrá tercero tras de Leclerc</div></a></li></ul></aside><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(2)'); });</script> </div></aside>
<h2>Béisbol:&nbsp;Leones vs&nbsp;Piratas</h2>
<p>Los <strong>Leones de Yucatán</strong> reciben este fin de semana a los <strong>Piratas de Campeche</strong> en el inicio de otra serie con los filibusteros que hace una semana –jugando administrativamente&nbsp; como locales en el Kukulcán- se llevaron la serie (2-1) frente a los melenudos.&nbsp; Yucatán necesita empezar a hacer valer la localía y no dejar escapar victorias.</p>
<p>Los reyes de la selva continúan haciendo ajustes en su alineación y con la llegada del exligamayorista <strong>Brian Goodwin</strong> esperan explotar más en una ofensiva que ha dejado&nbsp;pocas carreras en este inicio de temporada. El pitcheo se muestra sólido y por segunda semana consecutiva las fieras arrancaron como los mejores de la liga en ese departamento.</p>
<h3>¿Dónde y a qué hora ver la serie de Leones Vs. Piratas?</h3>
<p>Los partidos los podrá seguir a través del Canal 8.1 de señal abierta y por radio en el 98.5.FM. Los horarios serán el viernes a las 19:30 horas y el sábado y domingo a las 17:45 horas.</p>
<p>Los melenudos visitarán en la siguiente serie a los Olmecas de Tabasco del 10 al 12 de mayo y posteriormente recibirán del 13 al 15 de mayo a los Tigres de Quintana Roo.</p>
<div class="widget-twitter"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡CALENDARIO DE LEONES! ??uD83DuDD25<br><br>Guarda esta imagen para rugir con tus fieras esta Temporada <a href="https://t.co/mQx4ShOJRk">https://t.co/mQx4ShOJRk</a> 2022 en el Parque Kukulcán Alamo uD83DuDC0DuD83CuDFDF<br><br>Boletos aquíuD83DuDC47<br>uD83CuDF9F <a href="https://t.co/Qx7OULuhwG">https://t.co/Qx7OULuhwG</a><br><br>TransmisiónuD83DuDC47<br>uD83DuDCFA Sipse TV<br>uD83DuDCF1 Jonrón TV<br>uD83DuDCFB La Comadre 98.5 <a href="https://twitter.com/hashtag/V%C3%ADveloComoFiera?src=hash&amp;ref_src=twsrc%5Etfw">#VíveloComoFiera</a> <a href="https://t.co/fZm6PsSKhG">pic.twitter.com/fZm6PsSKhG</a></p>&mdash; Leones de Yucatán (@leonesdeyucatan) <a href="https://twitter.com/leonesdeyucatan/status/1521546180827750403?ref_src=twsrc%5Etfw">May 3, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<h2>F1:&nbsp;Gran Premio de Miami</h2>
<p>La máxima competición de automovilismo tendrá un fin de semana histórico con el regreso del <strong>Gran Premio de Miami</strong>, el quinto del <strong>Mundial de la Fórmula Uno</strong> y primero de este año en el continente americano. <strong>Ferrari</strong> y <strong>Red Bull</strong> prometen otra batalla rueda a rueda y se espera que Mercedes mejore luego de que anunciaran unas nuevas actualizaciones para su monoplaza.</p>
<p>El mexicano&nbsp;<strong>Sergio “Checo” Pérez</strong> ha tenido el mejor inicio de su carrera desde que compite en la máxima categoría y espera poder acercarse a los punteros para mantenerse en la lucha del campeonato mundial de pilotos. El campeón <strong>Max Verstappen</strong> parece que ha encontrado el ritmo y la fiabilidad que necesita con el RB18 tras reducir la brecha con el líder del Mundial, Charles Leclerc, de Ferrari, hace dos semanas en el Gran Premio de Emilia Romagña.
<p>Es un circuito nuevo por lo que cuando arranquen&nbsp; las primeras pruebas libres&nbsp;se podrá medir a que monoplaza le asienta mejor el trazado de Miami. Las sorpresas se harán notar seguramente.
<h2>¿A qué hora compite el&nbsp;“Checo” Pérez en Miami?&nbsp;</h2>
<p>Sigue las acciones en FOX Sports 3 y en la App TV&nbsp; de la F1. Debido a que la carrera será de este lado del continente, los horarios para seguirla son los siguientes:
<ul>
<li>Viernes 6- Pruebas libres 1- 13:30 horas</li>
<li>Viernes 6- Pruebas libres 2- 16:30&nbsp;horas</li>
<li>Sábado 7- Pruebas libres 3-12:00&nbsp;horas</li>
<li>Sábado 7- Clasificación- 15:00&nbsp;horas</li>
<li>Domingo 8 - Carrera- 14:30&nbsp;horas</li>
</ul>
<div class="widget-instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CdDKuWiMvzY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375u0025; width:-webkit-calc(100u0025 - 2px); width:calc(100u0025 - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CdDKuWiMvzY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100u0025;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19u0025 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5u0025 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CdDKuWiMvzY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by FORMULA 1u00ae (u0040f1)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<h2>Partido de la Primera Fuerza Estatal&nbsp;</h2>
<p>En la <strong>Primera Fuerza Estatal</strong>, el grupo “Pedro Morcillo López” se cierra cada vez más y los <strong>Potros de Muna</strong> continúan mandando (44 puntos) apenas con una ligera ventaja de dos unidades sobre el <strong>Deportivo Dzan</strong> (42). De cerca están los <strong>Zapateros de Ticul</strong> (40) y <strong>Valladolid FC</strong> (38) en una disputa por la punta&nbsp; que dejará muchas emociones en la recta final.
<p>Por otra parte, en el grupo “<strong>Manuel Martín Medina</strong>”, los Halcones de la SSP lideran la tabla con 47 unidades y&nbsp; diez puntos de diferencia sobre la Real Ermita (37). Sinanché (36) se mantiene en el tercer peldaño mientras que los Potros de Homún y los Mayas de Maxcanú suman 34 puntos.
<p>Para la jornada 23 a jugarse este sábado y domingo, destaca el enfrentamiento entre el Valladolid FC &nbsp;que recibe al Deportivo Subín, en donde solo los separa tres puntos de diferencia. También el duelo que sacará muchas chispas será el de los Zapateros de Ticul que recibirán la visita de los &nbsp;Potros Muna, ambos juegos correspondiente al “Pedro Morcillo López”.
<p>En el “Manuel Martín Medina”, habrá choques muy duros entre los que pelean en la punta. <strong>Mayas de Maxcanú</strong> enfrenta a los Halcones de la SSP en casa, los Potros de Homún &nbsp;reciben a la Real Ermita y los Alacranes de Sinanché se verán las caras en casa frente a los Guerreros de Kanasín.
<p>Las posibilidades de varios equipos se cierran cada vez más en ambos grupos por lo que será interesante seguir cada encuentro. Los partidos serán transmitidos por al <a href="https://www.facebook.com/profile.php?id=100063116987004" target="_blank">Facebook “Desde El Mundo”</a>&nbsp; para poder disfrutarlos.
<p>&nbsp;
<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="735" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D409068174554559%26id%3D100063541391396&amp;show_text=true&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe>
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/recomendada-1013.html" class="tag label">Recomendada</a>
</div>
</div>
</div>
</div>
</article>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="  bnn"> <div id='div-gpt-ad-yucatan_Editor80/derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/derecha(1)'); });</script> </div></div><div class="  bnn"> <div id='div-gpt-ad-yucatan_Editor80/derecha(2)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/derecha(2)'); });</script> </div></div></div>
</aside>
</div>
</div>
<div>
<div class="centrado bnn  bnn"> <div id="taboola-below-article-thumbnails-mm"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails-mm',
    placement: 'Below Article Thumbnails MM',
    target_type: 'mix'
  });
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2022/5/5/declaran-culpable-santi-mina-pasaria-cuatro-anos-en-la-carcel-318201.html">
<div class="bajada v2">
<p>Mina fue absuelto del cargo de agresión sexual, asociado al empleo de violencia contra la víctima.
</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2021/2/12/f750x407-411682_455307_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2022/5/5/declaran-culpable-santi-mina-pasaria-cuatro-anos-en-la-carcel-318201.html">Declaran culpable a Santi Mina; pasaría cuatro años en la cárcel</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/5/5/declaran-culpable-santi-mina-pasaria-cuatro-anos-en-la-carcel-318201.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Declaran+culpable+a+Santi+Mina%3B+pasar%C3%ADa+cuatro+a%C3%B1os+en+la+c%C3%A1rcel&url=https://www.yucatan.com.mx/deportes/2022/5/5/declaran-culpable-santi-mina-pasaria-cuatro-anos-en-la-carcel-318201.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/deportes/2022/5/5/declaran-culpable-santi-mina-pasaria-cuatro-anos-en-la-carcel-318201.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2022/5/5/daniel-alves-no-esperaba-ser-solicitado-por-xavi-hernandez-318202.html">
<div class="bajada v2">
<p></p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/5/5/f750x407-560001_603626_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2022/5/5/daniel-alves-no-esperaba-ser-solicitado-por-xavi-hernandez-318202.html">Daniel Alves no esperaba ser solicitado por Xavi Hernández</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/5/5/daniel-alves-no-esperaba-ser-solicitado-por-xavi-hernandez-318202.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Daniel+Alves+no+esperaba+ser+solicitado+por+Xavi+Hern%C3%A1ndez&url=https://www.yucatan.com.mx/deportes/2022/5/5/daniel-alves-no-esperaba-ser-solicitado-por-xavi-hernandez-318202.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/deportes/2022/5/5/daniel-alves-no-esperaba-ser-solicitado-por-xavi-hernandez-318202.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/deportes/2022/5/5/regreso-victorioso-de-nadal-318223.html">
<div class="bajada v2">
<p>Rafa arranca con el pie derecho el torneo de Madrid</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/5/5/f750x407-560031_603656_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/deportes/2022/5/5/regreso-victorioso-de-nadal-318223.html">Regreso victorioso de Nadal</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">Deportes</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/deportes/2022/5/5/regreso-victorioso-de-nadal-318223.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Regreso+victorioso+de+Nadal&url=https://www.yucatan.com.mx/deportes/2022/5/5/regreso-victorioso-de-nadal-318223.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/deportes/2022/5/5/regreso-victorioso-de-nadal-318223.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=97&idr=318167" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-main-zone">
<div class="container">
<div class="row-flex">
<div class="col-ini">
<a href="https://www.megamedia.com.mx/trafico/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-mega-media.svg" width="auto" class="img-responsive footer-main-logo">
</a>
</div>

<div class="col-logos">
<a href="/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--sociales.svg" width="80px" height="auto" alt="" class="footer-logo--sociales">
</a>
<a href="https://alchile.com.mx/" target="_blank" rel="noopener" title="https://alchile.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--1.png" alt="">
</a>
<a href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="http://www.avisoseconomicos.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--2.png" alt="">
</a>
<a href="https://cmujer.com.mx/" target="_blank" rel="noopener" title="https://cmujer.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--3.png" alt="">
</a>
<a href="https://descubro.mx/" target="_blank" rel="noopener" title="https://descubro.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--4.png" alt="">
</a>
<a href="http://www.dydigital.com.mx/" target="_blank" rel="noopener" title="http://www.dydigital.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8.png" alt="">
</a>
<a href="https://meganews.mx/" target="_blank" rel="noopener" title="https://meganews.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--5.png" alt="">
</a>
<a href="https://www.onlist.mx/" target="_blank" rel="noopener" title="https://www.onlist.mx/"> 
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--6.png" alt="">
</a>
<a href="https://megashop.com.mx/" target="_blank" rel="noopener" title="https://megashop.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--7.png" alt="megashop">
</a>
<a href="http://planb.mx/" target="_blank" rel="noopener" title="http://planb.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--9.png" alt="" class="logo-planb">
</a>
</div>
</div>
</div>
</div>
<div class="footer-remate">
<div class="container">
<div class="row-flex">
<div class="col-data">
<a href="/contacto/" class="footer-contactenos">Contáctenos</a>
<a href="/p/varios/directorio.html" class="footer-directorio">Directorio</a>
<small>
© 2022 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.
</small>
</div>
<div class="col-e80">
<small class="desarrolladopor">Desarrollado por</small>
<a href="http://www.editor80.com/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/logo-editor80-b.svg" width="50">
</a>
</div>
</div>
</div>
</div>
</footer>
<script>
    jQuery(".icon.icon-twitter").toggleClass('fab  fa-twitter');
    jQuery(".icon.icon-facebook").toggleClass('fab fa-facebook-f');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>

      if(active_subscription == 'suscrito'){
        console.log("Es suscrito")
        body = document.body
        console.log(body.classList)
        body.classList.add("hidden-all-banners")
        console.log(body.classList)
        
    };
      
    
 </script>
</body>
</html>
