<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>
<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="es" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.yucatan.com.mx/xmlrpc.php"/>
	<link href="https://fonts.googleapis.com/css?family=Russo+One" rel="stylesheet">
   <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<title>El “Chucky” Lozano llegaría al Napoli por 45 mdd</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO Premium plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El “Chucky” Lozano llegaría al Napoli por 45 mdd" />
<meta property="og:description" content="CIUDAD DE MÉXICO (EL UNIVERSAL).- Hirving “Chucky” Lozano parece que tiene futuro italiano. Los rumores se hacen más fuertes conforme transcurren los días y a cada momento aparecen más detalles. El Corriere dello Sport de Italia ha adelantado que el atacante mexicano ha sido traspasado del PSV de Holanda al Napoli de Italia por 45 &hellip; More" />
<meta property="og:url" content="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd" />
<meta property="og:site_name" content="El Diario de Yucatán" />
<meta property="article:publisher" content="https://facebook.com/DiariodeYucatan/" />
<meta property="article:tag" content="Recomendada" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-05-04T15:25:27+00:00" />
<meta property="article:modified_time" content="2019-05-04T15:25:33+00:00" />
<meta property="og:updated_time" content="2019-05-04T15:25:33+00:00" />
<meta property="og:image" content="https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato.jpg" />
<meta property="og:image:secure_url" content="https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato.jpg" />
<meta property="og:image:width" content="1136" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CIUDAD DE MÉXICO (EL UNIVERSAL).- Hirving “Chucky” Lozano parece que tiene futuro italiano. Los rumores se hacen más fuertes conforme transcurren los días y a cada momento aparecen más detalles. El Corriere dello Sport de Italia ha adelantado que el atacante mexicano ha sido traspasado del PSV de Holanda al Napoli de Italia por 45 [&hellip;] More" />
<meta name="twitter:title" content="El “Chucky” Lozano llegaría al Napoli por 45 mdd" />
<meta name="twitter:site" content="@DiariodeYucatan" />
<meta name="twitter:image" content="https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato.jpg" />
<meta name="twitter:creator" content="@DiariodeYucatan" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed" href="https://www.yucatan.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; RSS de los comentarios" href="https://www.yucatan.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; El “Chucky” Lozano llegaría al Napoli por 45 mdd RSS de los comentarios" href="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yucatan.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-fontawosem-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/front.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/imagehover.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/justifiedGallery.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/magnific-popup.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yucatan.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vuukle-widget-css'  href='https://www.yucatan.com.mx/wp-content/plugins/free-comments-for-wordpress-vuukle/widget.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.yucatan.com.mx/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/styles/original/all-light.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/vc.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.yucatan.com.mx/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber-child/style.css?ver=5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.yucatan.com.mx/wp-content/uploads/js_composer/custom.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/megnific.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"vuukle_version":"2.67","api_key":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/free-comments-for-wordpress-vuukle/widget.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.yucatan.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yucatan.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yucatan.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.yucatan.com.mx/?p=376925' />
<link rel="alternate" type="application/json+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fdeportes%2Fel-chucky-lozano-llegaria-al-napoli-por-45-mdd" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fdeportes%2Fel-chucky-lozano-llegaria-al-napoli-por-45-mdd&#038;format=xml" />
	<link rel="dns-prefetch" href="https://cdn.vuukle.com/">
	<link rel="dns-prefetch" href="https://api.vuukle.com/">
	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <style>
	.svc_port_grid_list_container{ display:none;}
	#loader {background-image: url("https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<link rel="amphtml" href="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd/amp/">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["deportes","futbol"],"pageAttributes":["recomendada"],"pagePostAuthor":"Thiaré Pérez","pagePostDate":"4 mayo, 2019","pagePostDateYear":"2019","pagePostDateMonth":"05","pagePostDateDay":"04"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yucatan.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		
			<meta property="fb:pages" content="124133244300592" />
					<meta property="ia:markup_url" content="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd?ia_markup=1" />	
		<meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1465956286767657'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1465956286767657&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Start of Survicate (www.survicate.com) code -->
<script type="text/javascript">
  (function (w) {
    var s = document.createElement('script');
    s.src = '//survey.survicate.com/workspaces/91038e04a47f4671b2d91298656c1cab/web_surveys.js';
    s.async = true;
    var e = document.getElementsByTagName('script')[0];
    e.parentNode.insertBefore(s, e);
  })(window);
</script>
<!-- End of Survicate code -->

<!-- GOOGLE Analytics--> 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34433567-1', 'yucatan.com.mx');  
    
    var dimensionValue = 'Thiaré Pérez';
    ga('set', 'dimension1', dimensionValue);

     var dimensionValue7 = 'NA';
 ga('set', 'dimension7', dimensionValue7);


    
var dimensionValue2 = 'Deportes';

    ga('set', 'dimension2', dimensionValue2);

var dimensionValue3 = 'Deportes | Fútbol | ';
ga('set', 'dimension3', dimensionValue3);
ga('send', 'pageview');
</script>
<!-- TERMINA ANALYTICS -->

<script type='text/javascript'>
/* url:-/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd*/</script>

<!-- INICIA CONDICION PARA NO VER PUBLICIDAD INTERNAMENTE -->

<!-- Google DFP w/Prebid v1.3-09011901 -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script async src="//www.yucatan.com.mx/prebid/prebid1.36.0.js"></script>

<script>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</script>

<!-- Termina Google DFP -->

<!-- Sulvo Ads -->
<!--script id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" data-cfasync="false"></script-->
<script>
setTimeout(function() {
    var headID = document.getElementsByTagName("head")[0];         
    var newScript = document.createElement('script');
    newScript.type = 'text/javascript';
    newScript.src = 'https://live.demand.supply/up.js';
    headID.appendChild(newScript);
}, 20000);
</script>


<!--Toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--Termina Toboola-->






<style>
{box-sizing:border-box}

/* Slideshow container */
.slideshow-container {
  background: #000;
  max-width: 1000px;
  position: relative;
  margin-top: 10px;
}

.mySlides img {
    max-width: 100%;  
    height: 450px;
    object-fit: contain;
    object-position: center;
}

@media screen and (max-width: 600px) {
    .mySlides {
        height: 15em;
    }
    .mySlides img {
        height: 100%;
    }
}
.w3button {
    display: inline-block;
    outline: 0;
    vertical-align: middle;
    overflow: hidden;
    text-decoration: none;    
    background-color: rgba(14,113,141,.8) !important;
    text-align: center;
    cursor: pointer;
    white-space: nowrap;
    height: 40px;
    width: 40px;
    line-height:40px;
}
.w3button a {
  color: #FFF;
}
.w3button:hover {
    color:#FFF;
  }
.next {
    position: absolute;
    top: 45%;
    right: 2%;
    transform: translate(0%,-50%);
    /* box-shadow: 1px 2px 4px rgba(0, 0, 0, .5); */
}
.prev {
    position: absolute;
    top: 45%;
    left: 2%;
    transform: translate(0%,-50%);
    /* box-shadow: -1px 2px 4px rgba(0, 0, 0, .5); */
}
/* On hover, add a black background color with a little bit see-through */
.prev:hover, .next:hover {
  background-color: #3d3d3d;
}
.noselect {
  -webkit-touch-callout: none; /* iOS Safari */
    -webkit-user-select: none; /* Safari */
     -khtml-user-select: none; /* Konqueror HTML */
       -moz-user-select: none; /* Firefox */
        -ms-user-select: none; /* Internet Explorer/Edge */
            user-select: none; /* Non-prefixed version, currently
                                  supported by Chrome and Opera */
}
/* Caption text */
.text {
  color: #f2f2f2;
  font-size: .69em;
  padding: 10px;
  bottom: 1px;
  max-width: 100%;
  text-align: left;
  background-color:#000;
  line-height: normal;
}
/* Number text (1/3 etc) */
.numbertext {
  color: #f2f2f2;
  font-size: 12px;
  padding: 8px 12px;
  position: absolute;
  top: 0;
}
/* The dots/bullets/indicators */
.dot {
  cursor:pointer;
  height: 13px;
  width: 13px;
  margin: 0 2px;
  background-color: #bbb;
  border-radius: 50%;
  display: inline-block;
  transition: background-color 0.6s ease;
}
.active, .dot:hover {
  background-color: transparent;
}
/* Fading animation */
.fade {
  -webkit-animation-name: fade;
  -webkit-animation-duration: 2s;
  animation-name: fade;
  animation-duration: 2s;
}
@-webkit-keyframes fade {
  from {opacity: 0} 
  to {opacity: 1}
}
@keyframes fade {
  from {opacity: 0} 
  to {opacity: 1}
}
</style>



<script type="text/javascript">
window.onload = function(){
	var b = document.createElement("SCRIPT");
	function detectDevice(a){
		if( /Mobi/i.test(a.navigator.userAgent) || /Android/i.test(a.navigator.userAgent) ){
			return true;
		}
		return false;
	}
	var p,w,h;
	if( detectDevice(window)){
		//M
		p = "1047753713";
		w = "200";
		h = "150";
	}else{
		//D
		p = "800891434";
		w = "400";
		h = "225";
	}
	var c = new Date(),
	t = c.getTime();
	b.async = true;
	b.src = "https://cdn2.tdmd.us/sl_enc.js?s=0&p=" + p + "&w=" + w + "&h=" + h + "&cb=" + t + "&tdkele={tdkele}&tdksel={tdksel}&tdkpos={tdkpos}";
	window.top.document.getElementsByTagName('HEAD')[0].appendChild(b);
}


</script>
<!--<script type="text/javascript">
$(document).ready( function() {
$(window.parent.document).find('body').css("overflowX", "hidden");
$(window.parent.document).find('body').css("backgroundColor", "#fff");
$(window.parent.document).find('body').css("backgroundImage", "url('https://www.yucatan.com.mx/wp-content/uploads/2018/12/volvo-skin3.jpg')");
$(window.parent.document).find('body').css("backgroundPosition", "top center");
$(window.parent.document).find('body').css("backgroundRepeat", "no-repeat");
$(window.parent.document).find('body').css("backgroundAttachment", "fixed");

$(window.parent.document).find('body').before('<a id="clickLeft" href="http://sueciacarmerida.com/" target="_blank" style="display:block;position:fixed;left: 38.9%; margin-left: -715px; margin-right: 0pt;top:0px ; height:100%;width:28em;cursor:pointer"></a>');
$(window.parent.document).find('body').after('<a id="rightClick" href="http://sueciacarmerida.com/" target="_blank" style="display:block;position:fixed;left: 50%; margin-left: 510px; margin-right: 0pt;top:0px ; height:100%;width:21em;cursor:pointer"></a>');

});
</script>
<style>
#page{
margin-top: 269px;
    margin-left: 90px;
    margin-right: 90px;
}

</style>-->
</head>
<body class="post-template-default single single-post postid-376925 single-format-standard g1-layout-boxed g1-hoverable wpb-js-composer js-comp-ver-5.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage" >
	<div id="topyuc"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11&appId=797763443710345';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 <!--Banner 1x1 -->
<div id="banner-uno-01" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('banner-uno-01'); });
</script></div>

  <!--FullBanner -->

<div id="div-gpt-ad-1392408163834-0091" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392408163834-0091'); });
</script></div>


<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important; background-color: #FFFFFF ; opacity:1 ; display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important;  text-align: right ; display:none ;">
<div id="mobile_pos" style="line-height:20px; display: block ; margin: 0 auto 0 auto ;">
<img src="//www.yucatan.com.mx/wp-content/full-layer/logody.png" style="margin-right: 364px;" id="moviluno"><a href="javascript:close_mobile_inters()"> <img src="//www.yucatan.com.mx/wp-content/full-layer/info.png" id="movildos" > </a>
</div></div>

<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}
</script>
    
<!-- Full baner termina -->
<!--Sulvo sticky -->
<script>

</script>
<div data-ad="yucatan.com.mx_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply" id="sulvo"></div>


<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
<div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&width=100&layout=button&action=like&size=large&show_faces=true&share=false&height=35&appId=2261809110712487" width="100" height="30" style="border:none;overflow:hidden;margin-right: 156px; margin-top: 6px" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" align="right"></iframe>
</div>
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">
			
					
</div>
	</div>

	<div class="g1-row-background">

		<div class="top-grid">
	        <script>
			var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
			var f=new Date();
			document.write('<span id="topHora">'+diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()+'</span>');
		    </script>
		     <span id="topClima">M&eacute;rida: 35.01°C </span>		     <span id="topDolar">Dolar: $19.11 / Euro: &euro;21.37</span> 
	        	<!-- BEGIN .g1-secondary-nav -->
			<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-64797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" href="https://www.facebook.com/DiariodeYucatan"><span class="sr-text">Facebook</span></a></li>
<li id="menu-item-64798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" href="https://twitter.com/DiariodeYucatan"><span class="sr-text">Twitter</span></a></li>
<li id="menu-item-64799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" href="http://instagram.com/diariodeyucatan/"><span class="sr-text">Instagram</span></a></li>
<li id="menu-item-64800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" href="http://www.megamedia.com.mx/trafico"><span class="sr-text">Megamedia</span></a></li>
</ul></nav>			<!-- END .g1-secondary-nav -->
	    </div>
	</div>
</div><!-- .g1-preheader -->

		
		<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					<div id="div-gpt-ad-1337703610661-112" class="g1-banner" style="text-align: center;">
    <script data-cfasync='false' type='text/javascript'>
        googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1337703610661-112'); 
        });
    </script>
</div>
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.yucatan.com.mx/" rel="home">
									<img class="g1-logo g1-logo-default" width="370" height="84" src="https://www.yucatan.com.mx/wp-content/uploads/2018/10/logoyuc.png"  alt="El Diario de Yucatán" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>

	<div class="g1-sticky-top-wrapper">

		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li id="menu-item-283571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li id="menu-item-283553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li id="menu-item-283554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li id="menu-item-283551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li id="menu-item-283556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li id="menu-item-283557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-283558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li id="menu-item-283561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li id="menu-item-283559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-283560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li id="menu-item-283562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-283563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li id="menu-item-283565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li id="menu-item-283567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li id="menu-item-283564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li id="menu-item-283569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li id="menu-item-283568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283568"><a target="_blank" href="http://sociales.yucatan.com.mx">Sociales</a></li>
	<li id="menu-item-306640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li id="menu-item-309723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li id="menu-item-283570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://www.yucatan.com.mx/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area " style="margin:10px;">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5ccdd3dd01d8b {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5ccdd3dd01d8b {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5ccdd3dd01d8b {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5ccdd3dd01d8b {display:block !important;}}
</style>		<div class='adace_ad_5ccdd3dd01d8b'>
	<div id='div-gpt-ad-1379009280362-0' style='text-align:center; width: 970px; margin: 0 auto; max-height:250px; margin-bottom: 10px;'>
             <script data-cfasync='false' type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379009280362-0'); });
                 </script>
</div>		</div>
		</div>
</div>

				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-376925" class="entry-tpl-classic-v2 post-376925 post type-post status-publish format-standard has-post-thumbnail category-deportes category-futbol tag-recomendada propiedades-subportada" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-02">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4"><span itemprop="articleSection">Deportes</span></a>, <a href="https://www.yucatan.com.mx/seccion/deportes/futbol" class="entry-category entry-category-item-51"><span itemprop="articleSection">Fútbol</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">El “Chucky” Lozano llegaría al Napoli por 45 mdd</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
						
						<time class="entry-date" datetime="2019-05-04T10:25:27" itemprop="datePublished">4 mayo, 2019, 10:25 am</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
			</header>

	<div class="g1-wrapper-with-stickies">
		<div class="entry-essentials">
			<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 56.25000000%;"><img width="1136" height="639" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato.jpg" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato.jpg 1136w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato-300x169.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato-768x432.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato-1024x576.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato-85x48.jpg 85w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato-171x96.jpg 171w" sizes="(max-width: 1136px) 100vw, 1136px" /></span></span><meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2019/05/hirving-lozano-contrato.jpg" /><meta itemprop="width" content="1136" /><meta itemprop="height" content="639" /><figcaption class="wp-caption-text">El “Chucky” sería la venta más grande del club de los Granjeros.</figcaption></figure>
			<div class="entry-content g1-typography-xl" itemprop="articleBody">
				<div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style=" " data-styles=""></div>
<p>CIUDAD DE MÉXICO (EL UNIVERSAL).- Hirving <strong>“Chucky” Lozano</strong> parece que tiene futuro italiano. Los rumores se hacen más fuertes conforme transcurren los días y a cada momento aparecen más detalles.</p>



<p>El Corriere dello Sport de Italia ha adelantado que el atacante mexicano ha sido<strong> traspasado del PSV de Holanda al Napoli </strong>de Italia por 45 millones de dólares en un contrato por cinco años.</p>



<p>El diario italiano afirma que el mismo Aurelio De Laurentiis, presidente de los napolitanos, Carlo Ancelotti, director técnico y Mino Raiola, gerente de negocios, cerraron la operación. </p>



<p>Si esto se confirma, el “Chucky” será la venta más grande del club de los Granjeros, marca que ostenta hasta ahora Memphis Depay que fue vendido en 38 millones de dólares al Manchester United de la Liga Premier de Inglaterra.</p>



<h2>Se recupera de lesión </h2>



<p>Lozano terminó, debido a una lesión en la rodilla derecha, su participación con el PSV en esta temporada, siendo uno de sus mejores anotadores en los dos últimos años futbolísticos.</p>



<p>El PSV compró a Hirving Lozano por cerca de 30 millones de dólares a Pachuca, el club mexicano también recibiría parte del dinero por esta transacción al haberse quedado con una parte de su carta.</p>



<h4>Te puede interesar: <a href="https://www.yucatan.com.mx/deportes/chucky-lozano-recibe-el-alta-medica">“Chucky” Lozano recibe el alta médica</a></h4>
<div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style="" data-styles=""></div><div id="vuukle-emote" style='max-width:600px' class="emotesBoxDiv"></div>
<div id="respond"></div> 
<div id="vuukle-comments" class="commentBoxDiv"></div>














<script>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</script>			</div>
		</div>

		<div class="entry-actions">
					</div>
	</div>

	<div class="entry-after-content">
		<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.yucatan.com.mx/etiqueta/recomendada" class="entry-tag entry-tag-613">Recomendada</a></span></p>




<div class="g1-comments" id="comments-section">

<!--
<div class="fb-comments" data-width="700" data-href="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd" data-numposts="5"></div>
</div>
-->

<!--aqui estaba relappro antes 18-02-2019-->




	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">También te puede interesar</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<div id="relacionadas" style="">
				<ul class="g1-collection-items  ">
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-376945 post type-post status-publish format-standard has-post-thumbnail category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/hallan-muerta-a-la-sobrina-de-fidel-castro"><span class="g1-frame-inner unon1" style="padding-bottom: 60.88407006%;"><img width="1199" height="730" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o.jpg 1199w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-300x183.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-768x468.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-1024x623.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-79x48.jpg 79w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-158x96.jpg 158w" sizes="(max-width: 1199px) 100vw, 1199px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/hallan-muerta-a-la-sobrina-de-fidel-castro" rel="bookmark">Hallan muerta a la sobrina de Fidel Castro</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-376940 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-farandula tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/espectaculos/temi-por-mi-vida-atala-sarmiento-confiesa-que-vivio-violencia-fisica"><span class="g1-frame-inner unon1" style="padding-bottom: 66.56250000%;"><img width="640" height="426" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada.jpg 640w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada-144x96.jpg 144w" sizes="(max-width: 640px) 100vw, 640px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/espectaculos/temi-por-mi-vida-atala-sarmiento-confiesa-que-vivio-violencia-fisica" rel="bookmark">“Temí por mi vida”, Atala Sarmiento confiesa que vivió violencia física</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-376930 post type-post status-publish format-standard has-post-thumbnail category-yucatan tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/yucatan/tragico-atropellamiento-en-la-via-chelem-chuburna"><span class="g1-frame-inner unon1" style="padding-bottom: 56.20000000%;"><img width="1500" height="843" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-300x169.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-768x432.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-1024x575.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-85x48.jpg 85w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-171x96.jpg 171w" sizes="(max-width: 1500px) 100vw, 1500px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/yucatan/tragico-atropellamiento-en-la-via-chelem-chuburna" rel="bookmark">Trágico atropellamiento en la vía Chelem-Chuburná</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-376928 post type-post status-publish format-standard has-post-thumbnail category-mexico category-quintana-roo tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/agitado-viernes-de-machetazos-balazos-e-incendio-en-cancun"><span class="g1-frame-inner unon1" style="padding-bottom: 66.71875000%;"><img width="1280" height="854" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e.jpg 1280w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-768x512.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-1024x683.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-144x96.jpg 144w" sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/agitado-viernes-de-machetazos-balazos-e-incendio-en-cancun" rel="bookmark">Agitado viernes de machetazos, balazos e incendio en Cancún</a></h2>		</header>

		
			</div>
</article>
						</li>
									</ul>
				</div>
				<div id="notafinalads" style="">
					<!-- /1050259/Yucatan_Notafinal_300x250 -->
					<div id='div-gpt-ad-1506117866581-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });
						</script>
					</div>
					<!-- <div id="div-gpt-ad-1337703610661-0">
						<script type='text/javascript'>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
						/*googletag.pubads().refresh();*/
						});
						</script>
					</div> -->
			</div>
		</div>

					</aside>
		
	<div class="widget widget_text">


        <!--codigo  RelapPro-->
<relapads uuid="71b332f9378a499da683ff66e8a4166e"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<!--Fin Codigo  RelapPro-->
			
	<div class="textwidget">
		<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			 window._taboola = window._taboola || [];
			 _taboola.push({
			   mode: 'thumbnails-a',
			   container: 'taboola-below-article-thumbnails',
			   placement: 'Below Article Thumbnails',
			   target_type: 'mix'
			 });
			</script>
	</div>
</div>
  


	<meta itemprop="mainEntityOfPage" content="https://www.yucatan.com.mx/deportes/el-chucky-lozano-llegaria-al-napoli-por-45-mdd"/>
	<meta itemprop="dateModified"
	      content="2019-05-04T10:25:33"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="El Diario de Yucatán" />
		<meta itemprop="url" content="https://www.yucatan.com.mx" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2018/10/logoyuc.png" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Thiaré Pérez" >
		</span>
		</div>
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.yucatan.com.mx/merida/un-sabado-sofocante-agobiara-a-yucatan-y-merida">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-376914 post type-post status-publish format-standard has-post-thumbnail category-clima category-merida category-multimedia category-videos tag-recomendada propiedades-subportada">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNLOC-CALOR-EN-MERIDA-22_39789253-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Un sábado sofocante agobiará a Yucatán y Mérida</h3>			</header>
		</article>
	</a>

	<a class="g1-teaser g1-teaser-next" href="https://www.yucatan.com.mx/internacional/dos-hermanas-dan-a-luz-a-sendos-bebes-casi-al-mismo-tiempo-por-segunda-ocasion">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-376926 post type-post status-publish format-standard has-post-thumbnail category-america category-internacional tag-recomendada propiedades-subportada">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Hermanas-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Dos hermanas dan a luz a sendos bebés casi al mismo tiempo, por segunda ocasión</h3>			</header>
		</article>
	</a>

				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Te recomendamos</h2></header><div class="textwidget custom-html-widget"><div style="text-align: center;">
<div id='native-ads-01123' style="width: 300px; margin-bottom:2em;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('native-ads-01123'); });
</script></div>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner b-->
<div id="div-gpt-ad-1337703610661-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="height: 600px;"></div>
<div id="stop"></div>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Las más leidas</h2></header><div class="textwidget custom-html-widget"><iframe src="//www.yucatan.com.mx/masleidas.html" width="100%" height="480px" style="margin:-15px 0 0;" scrolling="no"></iframe></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Sondeo</h2></header><div class="textwidget custom-html-widget"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLSdXFwQN9YopHxdMpPO3VrvzDR_OnzwU39HWwhKsrEBExungVA/viewform?embedded=true" width="340" height="445" frameborder="0" marginheight="0" marginwidth="0" scrolling="no">Cargando...</iframe></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner C-->
<div id="div-gpt-ad-1337703610661-4" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-4'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">ÚLTIMAS NOTICIAS</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376958 post type-post status-publish format-standard has-post-thumbnail category-deportes category-futbol propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/el-atletico-de-madrid-cae-3-0-en-su-visita-al-espanyol"><span class="g1-frame-inner unon1" style="padding-bottom: 66.66666667%;"><img width="1500" height="1000" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550-768x512.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550-1024x683.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/ESPAÑA-FÚTBOL-LALIGA-SANTANDER_39811550-144x96.jpg 144w" sizes="(max-width: 1500px) 100vw, 1500px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a>, <a href="https://www.yucatan.com.mx/seccion/deportes/futbol" class="entry-category entry-category-item-51">Fútbol</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/el-atletico-de-madrid-cae-3-0-en-su-visita-al-espanyol" rel="bookmark">El Atlético de Madrid cae 3-0 en su visita al Espanyol</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T13:02:28">4 mayo, 2019, 1:02 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376949 post type-post status-publish format-standard has-post-thumbnail category-deportes category-futbol propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/west-ham-se-impone-3-0-a-southampton-chicharito-en-la-banca"><span class="g1-frame-inner unon1" style="padding-bottom: 59.80000000%;"><img width="1500" height="897" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509-300x179.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509-768x459.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509-1024x612.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509-80x48.jpg 80w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Britain-Soccer-Premier-League_39809509-161x96.jpg 161w" sizes="(max-width: 1500px) 100vw, 1500px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a>, <a href="https://www.yucatan.com.mx/seccion/deportes/futbol" class="entry-category entry-category-item-51">Fútbol</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/west-ham-se-impone-3-0-a-southampton-chicharito-en-la-banca" rel="bookmark">West Ham se impone 3-0 a Southampton, &#8220;Chicharito&#8221; en la banca</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T12:55:29">4 mayo, 2019, 12:55 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376947 post type-post status-publish format-standard has-post-thumbnail category-yucatan tag-destacada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/yucatan/angustiosa-espera-de-la-familia-de-dos-naufragos"><span class="g1-frame-inner unon1" style="padding-bottom: 56.20000000%;"><img width="1500" height="843" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1-300x169.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1-768x432.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1-1024x575.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1-85x48.jpg 85w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Familia-pescadores1-171x96.jpg 171w" sizes="(max-width: 1500px) 100vw, 1500px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/yucatan" class="entry-category entry-category-item-5">Yucatán</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/yucatan/angustiosa-espera-de-la-familia-de-dos-naufragos" rel="bookmark">Angustiosa espera de la familia de dos náufragos</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T12:10:31">4 mayo, 2019, 12:10 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376945 post type-post status-publish format-standard has-post-thumbnail category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/hallan-muerta-a-la-sobrina-de-fidel-castro"><span class="g1-frame-inner unon1" style="padding-bottom: 60.88407006%;"><img width="1199" height="730" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o.jpg 1199w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-300x183.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-768x468.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-1024x623.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-79x48.jpg 79w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/D5rqJH0XoAAB_6o-158x96.jpg 158w" sizes="(max-width: 1199px) 100vw, 1199px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico" class="entry-category entry-category-item-18">México</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/hallan-muerta-a-la-sobrina-de-fidel-castro" rel="bookmark">Hallan muerta a la sobrina de Fidel Castro</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T11:51:20">4 mayo, 2019, 11:51 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376940 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-farandula tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/espectaculos/temi-por-mi-vida-atala-sarmiento-confiesa-que-vivio-violencia-fisica"><span class="g1-frame-inner unon1" style="padding-bottom: 66.56250000%;"><img width="640" height="426" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada.jpg 640w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/atalasarmientoportada-144x96.jpg 144w" sizes="(max-width: 640px) 100vw, 640px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/espectaculos" class="entry-category entry-category-item-32">Espectáculos</a>, <a href="https://www.yucatan.com.mx/seccion/espectaculos/farandula" class="entry-category entry-category-item-48">Farándula</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/espectaculos/temi-por-mi-vida-atala-sarmiento-confiesa-que-vivio-violencia-fisica" rel="bookmark">“Temí por mi vida”, Atala Sarmiento confiesa que vivió violencia física</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T11:32:16">4 mayo, 2019, 11:32 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376930 post type-post status-publish format-standard has-post-thumbnail category-yucatan tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/yucatan/tragico-atropellamiento-en-la-via-chelem-chuburna"><span class="g1-frame-inner unon1" style="padding-bottom: 56.20000000%;"><img width="1500" height="843" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-300x169.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-768x432.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-1024x575.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-85x48.jpg 85w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/GNYUC-PROGRESO-CHOCA_39809108-171x96.jpg 171w" sizes="(max-width: 1500px) 100vw, 1500px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/yucatan" class="entry-category entry-category-item-5">Yucatán</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/yucatan/tragico-atropellamiento-en-la-via-chelem-chuburna" rel="bookmark">Trágico atropellamiento en la vía Chelem-Chuburná</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T11:06:38">4 mayo, 2019, 11:06 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376934 post type-post status-publish format-standard has-post-thumbnail category-deportes category-futbol propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/bayern-munich-vence-3-1-a-hannover"><span class="g1-frame-inner unon1" style="padding-bottom: 67.93333333%;"><img width="1500" height="1019" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166-300x204.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166-768x522.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166-1024x696.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166-71x48.jpg 71w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/Germany-Soccer-Bundesliga_39809166-141x96.jpg 141w" sizes="(max-width: 1500px) 100vw, 1500px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a>, <a href="https://www.yucatan.com.mx/seccion/deportes/futbol" class="entry-category entry-category-item-51">Fútbol</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/bayern-munich-vence-3-1-a-hannover" rel="bookmark">Bayern Munich vence 3-1 a Hannover</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T10:53:37">4 mayo, 2019, 10:53 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-376928 post type-post status-publish format-standard has-post-thumbnail category-mexico category-quintana-roo tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/agitado-viernes-de-machetazos-balazos-e-incendio-en-cancun"><span class="g1-frame-inner unon1" style="padding-bottom: 66.71875000%;"><img width="1280" height="854" src="https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e.jpg 1280w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-768x512.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-1024x683.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/05/cdde7ced-d0e2-4d5b-a3ba-8bfcb577363e-144x96.jpg 144w" sizes="(max-width: 1280px) 100vw, 1280px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico" class="entry-category entry-category-item-18">México</a>, <a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo" class="entry-category entry-category-item-26">Quintana Roo</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/agitado-viernes-de-machetazos-balazos-e-incendio-en-cancun" rel="bookmark">Agitado viernes de machetazos, balazos e incendio en Cancún</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-05-04T10:40:37">4 mayo, 2019, 10:40 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner D -->
<div id="div-gpt-ad-1362678900314-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362678900314-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//www.yucatan.com.mx/boletin">
<img border="0" alt="Boletin de noticias" src="//www.yucatan.com.mx/wp-content/uploads/2018/07/boton_boletin.jpg" width="" height="">
</a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2019 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.megamedia.com.mx/trafico" target="_blank" rel="noopener"> <img src="//www.yucatan.com.mx/wp-content/uploads/2018/08/logomm-1.png" alt="Megamedia" width="" height="" border="0"> </a>
<div style="margin-right:3em;text-align:center"><a class="redmega" href="http://www.yucatan.com.mx/contacto" target="_blank" rel="">Contacto</a>
</div></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4><strong>Más portales de Megamedia</strong></h4>
<p>
	<a class="redmega" href="http://alchile.com.mx/" target="_blank" rel="noopener">Al chile</a><br><a class="redmega" href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener">Avisos Económicos</a><br><a class="redmega" href="https://cmujer.com.mx/" target="_blank" rel="noopener">Cmujer</a><br>
<a class="redmega" href="https://descubro.mx/" target="_blank" rel="noopener">Descubro</a><br>
<a class="redmega" href="http://insitu.mx/" target="_blank" rel="noopener">Insitu</a><br><a class="redmega" href="http://laisureste.com/" target="_blank" rel="noopener">La i sureste</a><br>
	<a class="redmega" href="http://meganews.mx/" target="_blank" rel="noopener">Meganews</a><br><a class="redmega" href="http://planb.mx/" target="_blank" rel="noopener">Plan b</a><br>
<a class="redmega" href="http://sociales.yucatan.com.mx/" target="_blank" rel="noopener">Sociales</a>




</p></div></aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283568"><a target="_blank" href="http://sociales.yucatan.com.mx">Sociales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
		<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" href="https://www.facebook.com/DiariodeYucatan">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" href="https://twitter.com/DiariodeYucatan">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" href="http://instagram.com/diariodeyucatan/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" href="http://www.megamedia.com.mx/trafico">Megamedia</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

	<!-- Taboola Feed -->
	<script type="text/javascript">
  		window._taboola = window._taboola || [];
  		_taboola.push({flush: true});
	</script>


<script>
	$("a[href='#page']").click(function() {
		  $(document).scrollTop(0);
	});
</script>

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<script>
jQuery(document).ready(function() {
/*titulo del post*/
  var str = jQuery( "h1.entry-title" ).text();
  /*Total de fotos*/
  var total_fotos = jQuery("figure.mySlides").length;
  /*var tipogaleria="Foto Galeria";*/
  /*debug total de fotos*/
  console.info('Total de Fotos:'+total_fotos);
  jQuery('a.w3button').on('click', function() {
    jQuery("figure.slideshow-container figure.mySlides").each(function (index,value) {
        //console.log("Imprimiendo valor: " + value);
        if(jQuery(value).is('.active')){
          num_foto=index+1;
          //console.log(window.location.href,num_foto);

   /* ga('send', 'pageview');
          ga('send', 'event', 'Galeria', 'click', window.location.href,num_foto);
          udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7395121&ns_site=yucatan&name=descubro.'+total_fotos+'.foto'+num_foto);
          console.info('-- Foto '+num_foto+' de '+total_fotos+'--');*/
        }
    })
  });
});

    var slideIndex = 1;
    showSlides(slideIndex);

    function plusSlides(n) {
    showSlides(slideIndex += n);
    
    }

    function currentSlide(n) {
    showSlides(slideIndex = n);
    }

    function showSlides(n) {
    var i,n;
    var slides = document.getElementsByClassName("mySlides");
    //var dots = document.getElementsByClassName("dot");
    if (n > slides.length) {slideIndex = 1} 
    if (n < 1) {slideIndex = slides.length}
    for (i = 0; i < slides.length; i++) {
      slides[i].style.display = "none"; 
      slides[i].className = slides[i].className.replace("active",""); 
    }
    //   for (i = 0; i < dots.length; i++) {
    //       dots[i].className = dots[i].className.replace(" active", "");
    //   }
    slides[slideIndex-1].style.display = "block"; 
    //slides[slideIndex-1].className += "block"; 
    slides[slideIndex-1].className += " active";
    }

</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-a11y.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/front.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber-child/modifications.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"primary","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-21"]},{"sidebar":"post_single","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]},{"sidebar":"page","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-14"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	</body>
</html>
