<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.yucatan.com.mx/xmlrpc.php"/>
	<link href="https://fonts.googleapis.com/css?family=Russo+One" rel="stylesheet">
   <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<title>La pensión alimenticia - El Diario de Yucatán</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.yucatan.com.mx/editorial/la-pension-alimenticia" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La pensión alimenticia - El Diario de Yucatán" />
<meta property="og:description" content="&nbsp; Rubén Osorio Paredes (*) ¿Estás a punto de separarte o divorciarte y no sabes qué comprende la pensión alimenticia, por cuánto tiempo se paga y quiénes tienen derecho a ella? La pensión alimenticia comprende comida, vestido, habitación, atención médica, hospitalaria y, en su caso, gastos de embarazo y parto, así como atenciones a las &hellip; More" />
<meta property="og:url" content="https://www.yucatan.com.mx/editorial/la-pension-alimenticia" />
<meta property="og:site_name" content="El Diario de Yucatán" />
<meta property="article:section" content="Editorial" />
<meta property="article:published_time" content="2019-02-15T09:00:00+00:00" />
<meta property="article:modified_time" content="2019-02-15T03:10:55+00:00" />
<meta property="og:updated_time" content="2019-02-15T03:10:55+00:00" />
<meta property="og:image" content="https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio.png" />
<meta property="og:image:secure_url" content="https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio.png" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="424" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; Rubén Osorio Paredes (*) ¿Estás a punto de separarte o divorciarte y no sabes qué comprende la pensión alimenticia, por cuánto tiempo se paga y quiénes tienen derecho a ella? La pensión alimenticia comprende comida, vestido, habitación, atención médica, hospitalaria y, en su caso, gastos de embarazo y parto, así como atenciones a las [&hellip;] More" />
<meta name="twitter:title" content="La pensión alimenticia - El Diario de Yucatán" />
<meta name="twitter:image" content="https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio.png" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed" href="https://www.yucatan.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; RSS de los comentarios" href="https://www.yucatan.com.mx/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yucatan.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='svc-fontawosem-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/imagehover.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/justifiedGallery.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.yucatan.com.mx/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/styles/original/all-light.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/vc.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.yucatan.com.mx/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber-child/style.css?ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.yucatan.com.mx/wp-content/uploads/js_composer/custom.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/megnific.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/jquery.justifiedGallery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a44745ac95b880011a3b66c&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.yucatan.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yucatan.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yucatan.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.yucatan.com.mx/?p=320682' />
<link rel="alternate" type="application/json+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Feditorial%2Fla-pension-alimenticia" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Feditorial%2Fla-pension-alimenticia&#038;format=xml" />
<link rel="amphtml" href="https://www.yucatan.com.mx/editorial/la-pension-alimenticia/amp" >	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <style>
	.svc_port_grid_list_container{ display:none;}
	#loader {background-image: url("https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["editorial"],"pagePostAuthor":"Impreso","pagePostDate":"15 febrero, 2019","pagePostDateYear":"2019","pagePostDateMonth":"02","pagePostDateDay":"15"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yucatan.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!-- GOOGLE Analytics--> 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34433567-1', 'yucatan.com.mx');  
    
    var dimensionValue = 'Impreso';
    ga('set', 'dimension1', dimensionValue);

     var dimensionValue7 = '';
 ga('set', 'dimension7', dimensionValue7);


    
var dimensionValue2 = 'Editorial';

    ga('set', 'dimension2', dimensionValue2);

var dimensionValue3 = 'Editorial | ';
ga('set', 'dimension3', dimensionValue3);
ga('send', 'pageview');
</script>
<!-- TERMINA ANALYTICS -->

<!-- comScore AEE -->
<script type='text/javascript'>
/* url:-/editorial/la-pension-alimenticia*/</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18411745&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


<!-- INICIA CONDICION PARA NO VER PUBLICIDAD INTERNAMENTE -->

<!-- Google DFP w/Prebid v1.3-09011901 -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script async src="//www.yucatan.com.mx/prebid/prebid1.36.0.js"></script>

<script>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</script>

<!-- Termina Google DFP -->

<!-- Sulvo Ads -->
<!--script id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" data-cfasync="false"></script-->
<script>
setTimeout(function() {
    var headID = document.getElementsByTagName("head")[0];         
    var newScript = document.createElement('script');
    newScript.type = 'text/javascript';
    newScript.src = 'https://live.demand.supply/up.js';
    headID.appendChild(newScript);
}, 10000);
</script>


<!--Toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--Termina Toboola-->





<script type="text/javascript">
window.onload = function(){
	var b = document.createElement("SCRIPT");
	function detectDevice(a){
		if( /Mobi/i.test(a.navigator.userAgent) || /Android/i.test(a.navigator.userAgent) ){
			return true;
		}
		return false;
	}
	var p,w,h;
	if( detectDevice(window)){
		//M
		p = "1047753713";
		w = "200";
		h = "150";
	}else{
		//D
		p = "800891434";
		w = "400";
		h = "225";
	}
	var c = new Date(),
	t = c.getTime();
	b.async = true;
	b.src = "https://cdn2.tdmd.us/sl_enc.js?s=0&p=" + p + "&w=" + w + "&h=" + h + "&cb=" + t + "&tdkele={tdkele}&tdksel={tdksel}&tdkpos={tdkpos}";
	window.top.document.getElementsByTagName('HEAD')[0].appendChild(b);
}


</script>
<!--<script type="text/javascript">
$(document).ready( function() {
$(window.parent.document).find('body').css("overflowX", "hidden");
$(window.parent.document).find('body').css("backgroundColor", "#fff");
$(window.parent.document).find('body').css("backgroundImage", "url('https://www.yucatan.com.mx/wp-content/uploads/2018/12/volvo-skin3.jpg')");
$(window.parent.document).find('body').css("backgroundPosition", "top center");
$(window.parent.document).find('body').css("backgroundRepeat", "no-repeat");
$(window.parent.document).find('body').css("backgroundAttachment", "fixed");

$(window.parent.document).find('body').before('<a id="clickLeft" href="http://sueciacarmerida.com/" target="_blank" style="display:block;position:fixed;left: 38.9%; margin-left: -715px; margin-right: 0pt;top:0px ; height:100%;width:28em;cursor:pointer"></a>');
$(window.parent.document).find('body').after('<a id="rightClick" href="http://sueciacarmerida.com/" target="_blank" style="display:block;position:fixed;left: 50%; margin-left: 510px; margin-right: 0pt;top:0px ; height:100%;width:21em;cursor:pointer"></a>');

});
</script>
<style>
#page{
margin-top: 269px;
    margin-left: 90px;
    margin-right: 90px;
}

</style>-->
</head>
<body class="post-template-default single single-post postid-320682 single-format-standard g1-layout-boxed g1-hoverable wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11&appId=797763443710345';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <!--FullBanner -->

<div id="div-gpt-ad-1392408163834-0091" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392408163834-0091'); });
</script></div>


<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important; background-color: #FFFFFF ; opacity:1 ; display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important;  text-align: right ; display:none ;">
<div id="mobile_pos" style="line-height:20px; display: block ; margin: 0 auto 0 auto ;">
<img src="//www.yucatan.com.mx/wp-content/full-layer/logody.png" style="margin-right: 364px;" id="moviluno"><a href="javascript:close_mobile_inters()"> <img src="//www.yucatan.com.mx/wp-content/full-layer/info.png" id="movildos" > </a>
</div></div>

<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}
</script>
    
<!-- Full baner termina -->
<!--Sulvo sticky -->
<script>

</script>
<div data-ad="yucatan.com.mx_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply" id="sulvo"></div>


<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			
					</div>

	</div>

	<div class="g1-row-background">

		<div class="top-grid">
	        <script>
			var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
			var f=new Date();
			document.write('<span id="topHora">'+diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()+'</span>');
		    </script>
		     <span id="topClima">M&eacute;rida: 20°C </span>		     <span id="topDolar">Dolar: $19.25 / Euro: &euro;21.74</span> 
	        	<!-- BEGIN .g1-secondary-nav -->

			<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-64797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" href="https://www.facebook.com/DiariodeYucatan"><span class="sr-text">Facebook</span></a></li>
<li id="menu-item-64798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" href="https://twitter.com/DiariodeYucatan"><span class="sr-text">Twitter</span></a></li>
<li id="menu-item-64799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" href="http://instagram.com/diariodeyucatan/"><span class="sr-text">Instagram</span></a></li>
<li id="menu-item-64800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" href="http://www.megamedia.com.mx/trafico"><span class="sr-text">Megamedia</span></a></li>
</ul></nav>			<!-- END .g1-secondary-nav -->
	    </div>
	</div>
</div><!-- .g1-preheader -->

		
		<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					<div id="div-gpt-ad-1337703610661-112" class="g1-banner" style="text-align: center;">
    <script data-cfasync='false' type='text/javascript'>
        googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1337703610661-112'); 
        });
    </script>
</div>
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.yucatan.com.mx/" rel="home">
									<img class="g1-logo g1-logo-default" width="370" height="84" src="https://www.yucatan.com.mx/wp-content/uploads/2018/10/logoyuc.png"  alt="El Diario de Yucatán" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>

	<div class="g1-sticky-top-wrapper">

		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li id="menu-item-283571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li id="menu-item-283553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li id="menu-item-283554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li id="menu-item-283551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li id="menu-item-283556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li id="menu-item-283557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-283558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li id="menu-item-283561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li id="menu-item-283559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-283560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li id="menu-item-283562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-283563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li id="menu-item-283565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li id="menu-item-283567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li id="menu-item-283564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li id="menu-item-283569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li id="menu-item-283568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283568"><a target="_blank" href="http://sociales.yucatan.com.mx">Sociales</a></li>
	<li id="menu-item-306640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li id="menu-item-309723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li id="menu-item-283570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://www.yucatan.com.mx/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area " style="margin:10px;">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5c667f9a2d2ed {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5c667f9a2d2ed {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5c667f9a2d2ed {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5c667f9a2d2ed {display:block !important;}}
</style>		<div class='adace_ad_5c667f9a2d2ed'>
	<div id='div-gpt-ad-1379009280362-0' style='text-align:center; width: 970px; margin: 0 auto; max-height:250px; margin-bottom: 10px;'>
             <script data-cfasync='false' type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379009280362-0'); });
                 </script>
</div>		</div>
		</div>
</div>

				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-320682" class="entry-tpl-classic-v2 post-320682 post type-post status-publish format-standard has-post-thumbnail category-editorial propiedades-subportada" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-02">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/editorial" class="entry-category entry-category-item-33"><span itemprop="articleSection">Editorial</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">La pensión alimenticia</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
						
						<time class="entry-date" datetime="2019-02-15T03:00:00" itemprop="datePublished">15 febrero, 2019, 3:00 am</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
			</header>

	<div class="g1-wrapper-with-stickies">
		<div class="entry-essentials">
			<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 58.88888889%;"><img width="720" height="424" src="https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio.png 720w, https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio-300x177.png 300w, https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio-82x48.png 82w, https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio-163x96.png 163w" sizes="(max-width: 720px) 100vw, 720px" /></span></span><meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2018/03/rubén-osorio.png" /><meta itemprop="width" content="720" /><meta itemprop="height" content="424" /></figure>
			<div class="entry-content g1-typography-xl" itemprop="articleBody">
				<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>&nbsp;</p>
<p>Rubén Osorio Paredes (*)</p>
<p>¿Estás a punto de separarte o divorciarte y no sabes qué comprende la pensión alimenticia, por cuánto tiempo se paga y quiénes tienen derecho a ella? La pensión alimenticia comprende comida, vestido, habitación, atención médica, hospitalaria y, en su caso, gastos de embarazo y parto, así como atenciones a las necesidades psíquica, afectiva y de sano esparcimiento; también gastos necesarios para la educación básica y, en su caso, para que aprendan algún oficio, arte o profesión honestos y adecuados a sus circunstancias personales; por lo que, incluso llegando a la mayoría de edad, la obligación de proporcionar la pensión alimenticia subsiste hasta que los adolescentes concluyan sus estudios universitarios o técnicos que les permitan subsistir por sí mismos y, en su caso, lo necesario para procurar la habilitación o rehabilitación y desarrollo de personas con alguna discapacidad que requieren de un proceso de aprendizaje diferente que favorezca sus habilidades.</p>
<p>Ahora bien, para aquellos que cumpliendo la mayoría de edad tengan alguna discapacidad permanente como trastornos mentales, discapacidad visual, del habla, etcétera, la pensión alimenticia será de por vida.</p>
<p>En todos los casos el criterio en el que se basará el juez para determinar el monto de la pensión será la capacidad de quien debe otorgarla y la necesidad de quien debe recibirla. Más que una obligación jurídica, la pensión alimenticia es un verdadero deber moral.</p>
<p>En realidad, en este punto importa poco qué ocurre entre tú y la mujer que una vez amaste lo suficiente como para tener hijos con ella, aún tienes una responsabilidad financiera hacia tus hijos la cual como dijimos más que jurídica es un deber moral. Seguiremos escribiendo sobre el tema. ¡Nos leemos el próximo viernes!— Mérida, Yucatán.</p>
<p>jurídicofácil@hotmail.com</p>
<p>Rubén Osorio &amp; Asociados</p>
<p>Instagram: ruben.osorio.82</p>
<p>Abogado. Titular del despacho “Rubén Osorio y Asociados”. Catedrático y Conferencista</p>
<p>&nbsp;</p>
<p>Aun llegando a la mayoría de edad, la obligación de proporcionar la pensión subsiste hasta que los hijos concluyan sus estudios</p>
<p class="MsoNormal">
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>			</div>
		</div>

		<div class="entry-actions">
					</div>
	</div>

	<div class="entry-after-content">
		




	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">También te puede interesar</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<div id="relacionadas" style="">
				<ul class="g1-collection-items  ">
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-320718 post type-post status-publish format-standard has-post-thumbnail category-merida propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/interes-en-productos-yucatecos"><span class="g1-frame-inner unon1" style="padding-bottom: 72.00000000%;"><img width="800" height="576" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-300x216.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-768x553.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-67x48.jpg 67w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-133x96.jpg 133w" sizes="(max-width: 800px) 100vw, 800px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/interes-en-productos-yucatecos" rel="bookmark">Interés en productos yucatecos</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-320716 post type-post status-publish format-standard has-post-thumbnail category-imagen propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/imagen/el-inquisidor-de-hector-zagal-un-viaje-al-pasado"><span class="g1-frame-inner unon1" style="padding-bottom: 77.00000000%;"><img width="800" height="616" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-300x231.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-768x591.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-62x48.jpg 62w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-125x96.jpg 125w" sizes="(max-width: 800px) 100vw, 800px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/el-inquisidor-de-hector-zagal-un-viaje-al-pasado" rel="bookmark">“El Inquisidor”, de Héctor Zagal, un viaje al pasado</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-320715 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/golea-santa-elena"><span class="g1-frame-inner unon1" style="padding-bottom: 66.50000000%;"><img width="400" height="266" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119-144x96.jpg 144w" sizes="(max-width: 400px) 100vw, 400px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/golea-santa-elena" rel="bookmark">Golea Santa Elena</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-320713 post type-post status-publish format-standard has-post-thumbnail category-merida propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/amplian-area-en-hospital"><span class="g1-frame-inner unon1" style="padding-bottom: 119.52191235%;"><img width="502" height="600" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473.jpg 502w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473-251x300.jpg 251w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473-40x48.jpg 40w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473-80x96.jpg 80w" sizes="(max-width: 502px) 100vw, 502px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/amplian-area-en-hospital" rel="bookmark">Amplían área en hospital</a></h2>		</header>

		
			</div>
</article>
						</li>
									</ul>
				</div>
				<div id="notafinalads" style="">
					<!-- /1050259/Yucatan_Notafinal_300x250 -->
					<div id='div-gpt-ad-1506117866581-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });
						</script>
					</div>
					<!-- <div id="div-gpt-ad-1337703610661-0">
						<script type='text/javascript'>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
						/*googletag.pubads().refresh();*/
						});
						</script>
					</div> -->
			</div>
		</div>

					</aside>
		
	<div class="widget widget_text">			
	<div class="textwidget">
		<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			 window._taboola = window._taboola || [];
			 _taboola.push({
			   mode: 'thumbnails-a',
			   container: 'taboola-below-article-thumbnails',
			   placement: 'Below Article Thumbnails',
			   target_type: 'mix'
			 });
			</script>
	</div>
</div>
  


	<meta itemprop="mainEntityOfPage" content="https://www.yucatan.com.mx/editorial/la-pension-alimenticia"/>
	<meta itemprop="dateModified"
	      content="2019-02-14T21:10:55"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="El Diario de Yucatán" />
		<meta itemprop="url" content="https://www.yucatan.com.mx" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2018/10/logoyuc.png" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Impreso" >
		</span>
		</div>
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.yucatan.com.mx/merida/colectivo-choca-contra-un-trailer">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-321020 post type-post status-publish format-standard has-post-thumbnail category-merida propiedades-subportada">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25887866-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Colectivo choca contra un tráiler</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-22" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Patrocinado</h2></header><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Te recomendamos</h2></header><div class="textwidget custom-html-widget"><div style="text-align: center;">
<div id='native-ads-01123' style="width: 300px; margin-bottom:2em;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('native-ads-01123'); });
</script>
        </div>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner b-->
<div id="div-gpt-ad-1337703610661-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLSeNQge-qoGlCzv1cPrOafuyCLoHSOW-0a0b60J3qL4i-rVEAw/viewform?embedded=true" width="350" height="450" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="overflow:hidden">Cargando...</iframe>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Las más leidas</h2></header><div class="textwidget custom-html-widget"><iframe src="//www.yucatan.com.mx/masleidas.html" width="100%" height="480px" style="margin:-15px 0 0;" scrolling="no"></iframe></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner C-->
<div id="div-gpt-ad-1337703610661-4" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-4'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">ÚLTIMAS NOTICIAS</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320722 post type-post status-publish format-standard has-post-thumbnail category-yucatan">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/yucatan/el-turismo-gasta-sus-dolares-en-la-playa-de-progreso"><span class="g1-frame-inner unon1" style="padding-bottom: 143.88489209%;"><img width="417" height="600" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25882596.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25882596.jpg 417w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25882596-209x300.jpg 209w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25882596-33x48.jpg 33w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25882596-67x96.jpg 67w" sizes="(max-width: 417px) 100vw, 417px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/yucatan" class="entry-category entry-category-item-5">Yucatán</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/yucatan/el-turismo-gasta-sus-dolares-en-la-playa-de-progreso" rel="bookmark">El turismo gasta sus dólares en la playa de Progreso</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320718 post type-post status-publish format-standard has-post-thumbnail category-merida propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/interes-en-productos-yucatecos"><span class="g1-frame-inner unon1" style="padding-bottom: 72.00000000%;"><img width="800" height="576" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-300x216.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-768x553.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-67x48.jpg 67w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884499-133x96.jpg 133w" sizes="(max-width: 800px) 100vw, 800px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/interes-en-productos-yucatecos" rel="bookmark">Interés en productos yucatecos</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320716 post type-post status-publish format-standard has-post-thumbnail category-imagen propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/imagen/el-inquisidor-de-hector-zagal-un-viaje-al-pasado"><span class="g1-frame-inner unon1" style="padding-bottom: 77.00000000%;"><img width="800" height="616" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-300x231.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-768x591.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-62x48.jpg 62w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881928-125x96.jpg 125w" sizes="(max-width: 800px) 100vw, 800px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/imagen" class="entry-category entry-category-item-3">Imagen</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/el-inquisidor-de-hector-zagal-un-viaje-al-pasado" rel="bookmark">“El Inquisidor”, de Héctor Zagal, un viaje al pasado</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320715 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/golea-santa-elena"><span class="g1-frame-inner unon1" style="padding-bottom: 66.50000000%;"><img width="400" height="266" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680119-144x96.jpg 144w" sizes="(max-width: 400px) 100vw, 400px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/golea-santa-elena" rel="bookmark">Golea Santa Elena</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320713 post type-post status-publish format-standard has-post-thumbnail category-merida propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/amplian-area-en-hospital"><span class="g1-frame-inner unon1" style="padding-bottom: 119.52191235%;"><img width="502" height="600" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473.jpg 502w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473-251x300.jpg 251w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473-40x48.jpg 40w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25884473-80x96.jpg 80w" sizes="(max-width: 502px) 100vw, 502px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/amplian-area-en-hospital" rel="bookmark">Amplían área en hospital</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320711 post type-post status-publish format-standard has-post-thumbnail category-imagen propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/imagen/radio-dodo-busca-que-los-ninos-olviden"><span class="g1-frame-inner unon1" style="padding-bottom: 95.87500000%;"><img width="800" height="767" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881988.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881988.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881988-300x288.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881988-768x736.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881988-50x48.jpg 50w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/IMG-25881988-100x96.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/imagen" class="entry-category entry-category-item-3">Imagen</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/radio-dodo-busca-que-los-ninos-olviden" rel="bookmark">“Radio-Dodo” busca que los niños olviden</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320710 post type-post status-publish format-standard has-post-thumbnail category-beisbol category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/la-planta-vence-a-las-panteras-en-la-liga-motulena"><span class="g1-frame-inner unon1" style="padding-bottom: 75.00000000%;"><img width="400" height="300" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37683585.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37683585.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37683585-300x225.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37683585-64x48.jpg 64w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37683585-128x96.jpg 128w" sizes="(max-width: 400px) 100vw, 400px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes/beisbol" class="entry-category entry-category-item-52">Béisbol</a>, <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/la-planta-vence-a-las-panteras-en-la-liga-motulena" rel="bookmark">La Planta vence a las Panteras en la Liga Motuleña </a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-320709 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/exito-real-en-la-liga-premier"><span class="g1-frame-inner unon1" style="padding-bottom: 88.25000000%;"><img width="400" height="353" src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680680.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680680.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680680-300x265.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680680-54x48.jpg 54w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/37680680-109x96.jpg 109w" sizes="(max-width: 400px) 100vw, 400px" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/exito-real-en-la-liga-premier" rel="bookmark">Éxito real en la Liga Premier</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-15T03:00:00">15 febrero, 2019, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner D -->
<div id="div-gpt-ad-1362678900314-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362678900314-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//www.yucatan.com.mx/boletin">
<img border="0" alt="Boletin de noticias" src="//www.yucatan.com.mx/wp-content/uploads/2018/07/boton_boletin.jpg" width="" height="">
</a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2019 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.megamedia.com.mx/trafico" target="_blank" rel="noopener"> <img src="//www.yucatan.com.mx/wp-content/uploads/2018/08/logomm-1.png" alt="Megamedia" width="" height="" border="0"> </a>
<div style="margin-right:3em;text-align:center"><a class="redmega" href="http://www.yucatan.com.mx/contacto" target="_blank" rel="">Contacto</a>
</div></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4><strong>Más portales de Megamedia</strong></h4>
<p>
	<a class="redmega" href="http://alchile.com.mx/" target="_blank" rel="noopener">Al chile</a><br><a class="redmega" href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener">Avisos Económicos</a><br><a class="redmega" href="https://cmujer.com.mx/" target="_blank" rel="noopener">Cmujer</a><br>
<a class="redmega" href="https://descubro.mx/" target="_blank" rel="noopener">Descubro</a><br>
<a class="redmega" href="http://insitu.mx/" target="_blank" rel="noopener">Insitu</a><br><a class="redmega" href="http://laisureste.com/" target="_blank" rel="noopener">La i sureste</a><br>
	<a class="redmega" href="http://meganews.mx/" target="_blank" rel="noopener">Meganews</a><br><a class="redmega" href="http://planb.mx/" target="_blank" rel="noopener">Plan b</a><br>
<a class="redmega" href="http://sociales.yucatan.com.mx/" target="_blank" rel="noopener">Sociales</a>




</p></div></aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283568"><a target="_blank" href="http://sociales.yucatan.com.mx">Sociales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
		<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" href="https://www.facebook.com/DiariodeYucatan">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" href="https://twitter.com/DiariodeYucatan">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" href="http://instagram.com/diariodeyucatan/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" href="http://www.megamedia.com.mx/trafico">Megamedia</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

	<!-- Taboola Feed -->
	<script type="text/javascript">
  		window._taboola = window._taboola || [];
  		_taboola.push({flush: true});
	</script>



<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/front.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber-child/modifications.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 153/329 objetos que utilizan memcached
Page Caching using disk: enhanced 
Cacheo de base de datos usando memcached (Solicitud de ancho modification query)

Served from: www.yucatan.com.mx @ 2019-02-15 03:00:10 by W3 Total Cache
-->