<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.yucatan.com.mx/xmlrpc.php"/>
	<link href="https://fonts.googleapis.com/css?family=Russo+One" rel="stylesheet">
   <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>

<meta property="nrbi:sections" content="Mérida" /><script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Hay que sacar brillo al Centro” - El Diario de Yucatán</title>
	<meta name="description" content="“Hay que sacar brillo al Centro”" />
	<link rel="canonical" href="https://www.yucatan.com.mx/merida/hay-que-sacar-brillo-al-centro" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Hay que sacar brillo al Centro” - El Diario de Yucatán" />
	<meta property="og:description" content="“Hay que sacar brillo al Centro”" />
	<meta property="og:url" content="https://www.yucatan.com.mx/merida/hay-que-sacar-brillo-al-centro" />
	<meta property="og:site_name" content="El Diario de Yucatán" />
	<meta property="article:publisher" content="https://facebook.com/DiariodeYucatan/" />
	<meta property="article:published_time" content="2021-05-08T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-05-08T05:47:17+00:00" />
	<meta property="og:image" content="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="639" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@DiariodeYucatan" />
	<meta name="twitter:site" content="@DiariodeYucatan" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Impreso">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.yucatan.com.mx/#organization","name":"El Diario de Yucat\u00e1n","url":"https://www.yucatan.com.mx/","sameAs":["https://facebook.com/DiariodeYucatan/","https://www.instagram.com/diariodeyucatan/","https://www.youtube.com/channel/UCVT2H8jL4vhVcmYarklLgdw","https://twitter.com/DiariodeYucatan"],"logo":{"@type":"ImageObject","@id":"https://www.yucatan.com.mx/#logo","inLanguage":"es","url":"https://www.yucatan.com.mx/wp-content/uploads/2021/04/yucatan-marfeel.jpg","contentUrl":"https://www.yucatan.com.mx/wp-content/uploads/2021/04/yucatan-marfeel.jpg","width":370,"height":60,"caption":"El Diario de Yucat\u00e1n"},"image":{"@id":"https://www.yucatan.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.yucatan.com.mx/#website","url":"https://www.yucatan.com.mx/","name":"El Diario de Yucat\u00e1n","description":"Noticias de hoy en Yucat\u00e1n, el Sureste, M\u00e9xico y el mundo","publisher":{"@id":"https://www.yucatan.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.yucatan.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.yucatan.com.mx/?p=875767#primaryimage","inLanguage":"es","url":"https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980.jpg","contentUrl":"https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980.jpg","width":800,"height":639,"caption":"El candidato a la alcald&#xED;a Jorge Carlos Ram&#xED;rez Mar&#xED;n (derecha) presenta su programa &#x201C;M&#xE9;rida Luce&#x201D;"},{"@type":"WebPage","@id":"https://www.yucatan.com.mx/?p=875767#webpage","url":"https://www.yucatan.com.mx/?p=875767","name":"\u201cHay que sacar brillo al Centro\u201d - El Diario de Yucat\u00e1n","isPartOf":{"@id":"https://www.yucatan.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.yucatan.com.mx/?p=875767#primaryimage"},"datePublished":"2021-05-08T08:00:00+00:00","dateModified":"2021-05-08T05:47:17+00:00","description":"\u201cHay que sacar brillo al Centro\u201d","breadcrumb":{"@id":"https://www.yucatan.com.mx/?p=875767#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.yucatan.com.mx/?p=875767"]}]},{"@type":"BreadcrumbList","@id":"https://www.yucatan.com.mx/?p=875767#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.yucatan.com.mx/","url":"https://www.yucatan.com.mx/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.yucatan.com.mx/?p=875767","url":"https://www.yucatan.com.mx/?p=875767","name":"\u201cHay que sacar brillo al Centro\u201d"}}]},{"@type":"NewsArticle","@id":"https://www.yucatan.com.mx/?p=875767#article","isPartOf":{"@id":"https://www.yucatan.com.mx/?p=875767#webpage"},"author":{"@id":"https://www.yucatan.com.mx/#/schema/person/8ea848af16c86b056379c645759a8d23"},"headline":"\u201cHay que sacar brillo al Centro\u201d","datePublished":"2021-05-08T08:00:00+00:00","dateModified":"2021-05-08T05:47:17+00:00","mainEntityOfPage":{"@id":"https://www.yucatan.com.mx/?p=875767#webpage"},"publisher":{"@id":"https://www.yucatan.com.mx/#organization"},"image":{"@id":"https://www.yucatan.com.mx/?p=875767#primaryimage"},"articleSection":"M\u00e9rida","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.yucatan.com.mx/#organization"}},{"@type":"Person","@id":"https://www.yucatan.com.mx/#/schema/person/8ea848af16c86b056379c645759a8d23","name":"Impreso","image":{"@type":"ImageObject","@id":"https://www.yucatan.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b31c250f8620c021d0fb26fdb365079f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b31c250f8620c021d0fb26fdb365079f?s=96&d=mm&r=g","caption":"Impreso"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed" href="https://www.yucatan.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed de los comentarios" href="https://www.yucatan.com.mx/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yucatan.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-fontawosem-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/front.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/imagehover.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/justifiedGallery.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/magnific-popup.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yucatan.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/styles/original/all-light.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/vc.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.yucatan.com.mx/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber-child/style.css?ver=5.7' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.yucatan.com.mx/wp-content/uploads/js_composer/custom.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/megnific.js?ver=5.7' id='svc-megnific-js-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.7' id='svc-justifiedGallery-js-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1' id='adace-slideup-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.12.3' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.12.3' id='gtm4wp-scroll-tracking-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.yucatan.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.yucatan.com.mx/wp-json/wp/v2/posts/875767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yucatan.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yucatan.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.yucatan.com.mx/?p=875767' />
<link rel="alternate" type="application/json+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fmerida%2Fhay-que-sacar-brillo-al-centro" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fmerida%2Fhay-que-sacar-brillo-al-centro&#038;format=xml" />
			<meta property="fb:pages" content="124133244300592" />
				<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <style>
	.svc_port_grid_list_container{ display:none;}
	#loader {background-image: url("https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<link rel="amphtml" href="https://www.yucatan.com.mx/merida/hay-que-sacar-brillo-al-centro/amp">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["merida"],"pagePostAuthor":"Impreso","pagePostDate":"8 mayo, 2021","pagePostDateYear":"2021","pagePostDateMonth":"05","pagePostDateDay":"08","instantArticle":false};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel="stylesheet" href="https://cdn.firebase.com/libs/firebaseui/4.1.0/firebaseui.css" /> <!-- Nuevos estilos acceder -->
<link rel="stylesheet" type="text/css" href="https://cdn.brightteam.com.mx/ddypw/css/acceder-ddysg-mf.min.css" /> <!-- Nuevos estilos acceder -->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css" integrity="sha512-+4zCK9k+qNFUR5X+cKL9EIR+ZOhtIloNl9GIKS57V1MyNsYpYcUrUeQc9vNfzsWfV28IaLL3i96P9sdNyeRssA==" crossorigin="anonymous" /><!-- fontawesome 5.15 -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.yucatan.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '51032f0e-c7ba-41ef-b19d-0fc2e9103627';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirte!";
oneSignal_options['path'] = "https://www.yucatan.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5136aa20-d33c-4de6-8d7f-c3f8c4b264dc";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Recibe nuestras noticias de último momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Recibir";
oneSignal_options['promptOptions']['cancelButtonText'] = "Cancelar";
oneSignal_options['promptOptions']['siteName'] = "https://www.yucatan.com.mx";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Haga Click en Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciónes';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar Notificaciones del Sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Nos gustaría mostrarle notificaciones de las últimas noticias y actualizaciones.';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
		


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Mrf Compass -->
<script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,169,{} /*config*/);
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1465956286767657'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1465956286767657&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Sulvo Ads -->
<link rel="preload" as="script" href="https://live.demand.supply/up.js">
<!--<script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js">
</script>-->

<script>
var active_subscription = localStorage.getItem('ddysubstatus'); // This variable gets the user registered token

//carga dinamica del el script
function loadScript(url, callback) {
  var script = document.createElement('script');
  if (script.readyState) { // IE
    script.onreadystatechange = function () {
      if (script.readyState === 'loaded' || script.readyState === 'complete') {
        script.onreadystatechange = null;
        callback();
      }
    };
  } else { // Others
    script.onload = function() {
      callback();
    };
  }
  script.src = url;
  document.getElementsByTagName('head')[0].appendChild(script);
}

if(active_subscription === null || active_subscription == 0){
    var Sulvo = 'https://live.demand.supply/up.js';
    //carga dinamica del script Sulvo
    loadScript(Sulvo, function(){
      //alert('Sulvo is ready!');
    });
  }
</script>

<!-- GOOGLE Analytics--> 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34433567-1', 'yucatan.com.mx');  
    
    var dimensionValue = 'Impreso';
    ga('set', 'dimension1', dimensionValue);

     var dimensionValue7 = 'NA';
 ga('set', 'dimension7', dimensionValue7);


    
var dimensionValue2 = 'Mérida';


var dimensionValue3 = 'Mérida | ';
ga('set', 'dimension3', dimensionValue3);

/**Se anexan el seguimiento de usuarios en Analytics */
var ddyuserid = localStorage.getItem('ddysguid'); // This variable gets the user registered token
ga('set', 'dimension4', ddyuserid); // This line send to Google Analytics the user registered token

ga('send', 'pageview');
</script>
<!-- TERMINA ANALYTICS -->

<script type='text/javascript'>
/* url:-/merida/hay-que-sacar-brillo-al-centro*/</script>

<!-- INICIA CONDICION PARA NO VER PUBLICIDAD INTERNAMENTE -->

<!-- Google DFP -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
   window.googletag = window.googletag || {cmd: []};

   googletag.cmd.push(function() {  
        var mapping3 = googletag.sizeMapping().
          addSize([1000, 200], [728, 90]).
          addSize([768, 200], [728,90]).
          addSize([0, 0], [[320,50],[320,100]]).
          build();
        
   topSlot = googletag.defineSlot('/1050259/Yucatan_bannerA_728x90', [320,50], 'div-gpt-ad-1337703610661-112').setTargeting('seccion', ['Merida']).defineSizeMapping(mapping3).addService(googletag.pubads());

   bottomSlotB =googletag.defineSlot('/1050259/Yucatan_bannerB_300x250', [[300, 250],[300,600]], 'div-gpt-ad-1337703610661-0').setTargeting('seccion', ['Merida']).addService(googletag.pubads());

   bottomSlotC =googletag.defineSlot('/1050259/Yucatan_bannerC_300x250', [[300, 250],[300,600]], 'div-gpt-ad-1337703610661-4').setTargeting('seccion', ['Merida']).addService(googletag.pubads());

   bottomSlotD =  googletag.defineSlot('/1050259/Yucatan_bannerD_300x600', [[160, 600],[300,600]], 'div-gpt-ad-1362678900314-0').setTargeting('seccion', ['Merida']).addService(googletag.pubads());
               
   var mapping23 = googletag.sizeMapping().
          addSize([320, 200], [1,1]).
          addSize([320, 500], [1,1]).
          addSize([480, 200], [1,1]).
          addSize([768, 200], [[970, 90],[970,250]]).
          addSize([1000, 200], [[970, 90],[970,250]]).
          build();

   googletag.defineSlot('/1050259/Yucatan_NotaPrincipal_970x90', [[970, 90],[970,250]], 'div-gpt-ad-1379009280362-0').setTargeting('seccion', ['Merida']).defineSizeMapping(mapping23).addService(googletag.pubads());

   googletag.defineSlot('/1050259/Yucatan_Notafinal_300x250', [750,200], 'div-gpt-ad-1506117866581-0').setTargeting('seccion', ['Merida']).addService(googletag.pubads());

   googletag.defineSlot('/1050259/banner_editorial', [1150, 120], 'div-gpt-ad-1379009280362-0002').setTargeting('seccion', ['Merida']).setCollapseEmptyDiv(true).addService(googletag.pubads());

   googletag.defineSlot('/1050259/Yucatan_Nativeads_200x227', [232, 250], 'native-ads-01123').setTargeting('seccion', ['Merida']).addService(googletag.pubads());

   googletag.defineSlot('/1050259/Yucatan_banneruno_1x1', [1, 1], 'banner-uno-01').setTargeting('seccion', ['Merida']).addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1050259/sublime_skinz_flotante_1x1', 'banner_sublime_skinz').setTargeting('seccion', ['Merida']).addService(googletag.pubads());

   googletag.defineOutOfPageSlot('/1050259/Yucatan_FullBanner_900x500', 'div-gpt-ad-1392408163834-0091').setTargeting('seccion', ['Merida']).addService(googletag.pubads());

});
</script>

    <!-- Get user segments, normal use, with async load of cx.js -->
    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];

        cX.callQueue.push(['setSiteId', '1136332841875363312']);
        cX.callQueue.push(['sendPageViewEvent']);
        cX.callQueue.push(['invoke', function() {
            var segments = cX.getUserSegmentIds({ persistedQueryId: '0cbedb97083403b68651bdd2ab19a8e1d1d28cbe' });
            // TODO: Do something with the segment ids:
            //alert('Segments11: ' + JSON.stringify(segments));
            googleAdSetup(segments);
        }]);

        function googleAdSetup(cXSegmentIds) {
	  //Se anexa variable de usuario activo para remover la publicidad
	  if(active_subscription === null || active_subscription == 0){
    	    //console.log('Carga Publicidad...');
            googletag.cmd.push(function() {
                googletag.pubads().setTargeting('CxSegments', cXSegmentIds);
                googletag.pubads().enableSingleRequest();
 		googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
                googletag.enableServices();
            });
  	  }
        }

        // Async load of cx.js
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
            e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
            t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

<!-- Termina Google DFP -->


 <script>
    var VUUKLE_CONFIG = {
      apiKey: '139300a5-ddce-413c-80db-8c0c7790543b',
      articleId: '875767',
    };
    // ⛔️ DON'T EDIT BELOW THIS LINE
    (function() {
      var d = document,
        s = d.createElement('script');
      s.src = 'https://cdn.vuukle.com/platform.js';
      (d.head || d.body).appendChild(s);
    })();
  </script>

<!--Toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--Termina Toboola-->







<style>
{box-sizing:border-box}

/* Slideshow container */
.slideshow-container {
  background: #000;
  max-width: 1000px;
  position: relative;
  margin-top: 10px;
}

.mySlides img {
    max-width: 100%;  
    height: 450px;
    object-fit: contain;
    object-position: center;
}

@media screen and (max-width: 600px) {
    .mySlides {
        height: 15em;
    }
    .mySlides img {
        height: 100%;
    }
}
.w3button {
    display: inline-block;
    outline: 0;
    vertical-align: middle;
    overflow: hidden;
    text-decoration: none;    
    background-color: rgba(14,113,141,.8) !important;
    text-align: center;
    cursor: pointer;
    white-space: nowrap;
    height: 40px;
    width: 40px;
    line-height:40px;
}
.w3button a {
  color: #FFF;
}
.w3button:hover {
    color:#FFF;
  }
.next {
    position: absolute;
    top: 45%;
    right: 2%;
    transform: translate(0%,-50%);
    /* box-shadow: 1px 2px 4px rgba(0, 0, 0, .5); */
}
.prev {
    position: absolute;
    top: 45%;
    left: 2%;
    transform: translate(0%,-50%);
    /* box-shadow: -1px 2px 4px rgba(0, 0, 0, .5); */
}
/* On hover, add a black background color with a little bit see-through */
.prev:hover, .next:hover {
  background-color: #3d3d3d;
}
.noselect {
  -webkit-touch-callout: none; /* iOS Safari */
    -webkit-user-select: none; /* Safari */
     -khtml-user-select: none; /* Konqueror HTML */
       -moz-user-select: none; /* Firefox */
        -ms-user-select: none; /* Internet Explorer/Edge */
            user-select: none; /* Non-prefixed version, currently
                                  supported by Chrome and Opera */
}
/* Caption text */
.text {
  color: #f2f2f2;
  font-size: .69em;
  padding: 10px;
  bottom: 1px;
  max-width: 100%;
  text-align: left;
  background-color:#000;
  line-height: normal;
}
/* Number text (1/3 etc) */
.numbertext {
  color: #f2f2f2;
  font-size: 12px;
  padding: 8px 12px;
  position: absolute;
  top: 0;
}
/* The dots/bullets/indicators */
.dot {
  cursor:pointer;
  height: 13px;
  width: 13px;
  margin: 0 2px;
  background-color: #bbb;
  border-radius: 50%;
  display: inline-block;
  transition: background-color 0.6s ease;
}
.active, .dot:hover {
  background-color: transparent;
}
/* Fading animation */
.fade {
  -webkit-animation-name: fade;
  -webkit-animation-duration: 2s;
  animation-name: fade;
  animation-duration: 2s;
opacity: 1 !important;

}
@-webkit-keyframes fade {
  from {opacity: 0} 
  to {opacity: 1}
}
@keyframes fade {
  from {opacity: 0} 
  to {opacity: 1}
}
</style>



<script type="text/javascript">
window.onload = function(){
	var b = document.createElement("SCRIPT");
	function detectDevice(a){
		if( /Mobi/i.test(a.navigator.userAgent) || /Android/i.test(a.navigator.userAgent) ){
			return true;
		}
		return false;
	}
	var p,w,h;
	if( detectDevice(window)){
		//M
		p = "1047753713";
		w = "200";
		h = "150";
	}else{
		//D
		p = "800891434";
		w = "400";
		h = "225";
	}
	var c = new Date(),
	t = c.getTime();
	b.async = true;
	b.src = "https://cdn2.tdmd.us/sl_enc.js?s=0&p=" + p + "&w=" + w + "&h=" + h + "&cb=" + t + "&tdkele={tdkele}&tdksel={tdksel}&tdkpos={tdkpos}";
	window.top.document.getElementsByTagName('HEAD')[0].appendChild(b);
}
</script>

<script type="text/javascript" src="https://tc.dataxpand.com/tc/7ems9w8.js" async></script>
<!--script type="text/javascript">
$(document).ready( function() {
$(window.parent.document).find('body').css("overflowX", "hidden");
$(window.parent.document).find('body').css("backgroundColor", "#fff");
$(window.parent.document).find('body').css("backgroundImage", "url('https://www.yucatan.com.mx/wp-content/uploads/2019/05/vw-skin3-1.jpg')");
$(window.parent.document).find('body').css("backgroundPosition", "top center");
$(window.parent.document).find('body').css("backgroundRepeat", "no-repeat");
$(window.parent.document).find('body').css("backgroundAttachment", "fixed");

$(window.parent.document).find('body').before('<a id="clickLeft" href="https://www.vw.com.mx/es/financiamiento-autos/credito-automotriz.html" target="_blank" style="display:block;position:fixed;left: 38.9%; margin-left: -715px; margin-right: 0pt;top:0px ; height:100%;width:28em;cursor:pointer"></a>');
$(window.parent.document).find('body').after('<a id="rightClick" href="https://www.vw.com.mx/es/financiamiento-autos/credito-automotriz.html" target="_blank" style="display:block;position:fixed;margin-left: 0px; margin-right: 0pt;top:0px ; height:100%;width:100%;cursor:pointer"></a>');

});
</script>
<style>
#page{
margin-top: 269px;
    margin-left: 90px;
    margin-right: 90px;
}

</style-->
</head>
<body class="post-template-default single single-post postid-875767 single-format-standard g1-layout-boxed g1-hoverable wpb-js-composer js-comp-ver-6.6.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage" >

	<div id="topyuc"></div>
<!-- banner_sublime_skinz -->
<div id="banner_sublime_skinz" align="center" style="text-align:center;height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('banner_sublime_skinz'); });
</script></div>


 <!--Banner 1x1 -->
<div id="banner-uno-01" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('banner-uno-01'); });
</script></div>

  <!--FullBanner -->

<div id="div-gpt-ad-1392408163834-0091" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392408163834-0091'); });
</script></div>
<!-- floor ads -->
<style>
.tan_floor_ads{
position: fixed;
   bottom: 0;
   z-index: 10;
   margin: 0 auto;
   text-align: center;
   display: inline-block;
   left: 50%;
   transform: translate(-50%, 0);
z-index:10;
width:970px;
}
</style>
<!-- div id="yucatan_floor_ads" class="tan_floor_ads"><script>
 googletag.cmd.push(function() { googletag.display('yucatan_floor_ads'); });
</script></div -->

<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important; background-color: #FFFFFF ; opacity:1 ; display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important;  text-align: right ; display:none ;">
<div id="mobile_pos" style="line-height:20px; display: block ; margin: 0 auto 0 auto ;">
<img src="//www.yucatan.com.mx/wp-content/full-layer/logody.png" style="margin-right: 364px;" id="moviluno"><a href="javascript:close_mobile_inters()"> <img src="//www.yucatan.com.mx/wp-content/full-layer/info.png" id="movildos" > </a>
</div></div>

<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}
</script>
    
<!-- Full baner termina -->
<!--Sulvo sticky -->
<script>

</script>
<div data-ad="yucatan.com.mx_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<style>
/* style button user */
#user-logged-data {
    background: #FFF;
    padding: 10px;
}

#user-logged-data a {
    color: #000;
    font-weight: 600;
    font-size: 14px;
}
.welcome {
color: #000;
    font-weight: 600;
    font-size: 14px;

}

.btn-suscription{
    padding: 7px 10px 5px 10px;
    color: #FFF;
    background: #2789B0;
    font-weight: 700;
    font-size: 16px;
    font-family: 'Poppins', 'Roboto', sans-serif;
}
.btn-suscription:hover{
	background: #75c6e6;
}
/* end button user */
</style>
<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
<!--
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&width=100&layout=button&action=like&size=large&show_faces=true&share=false&height=35&appId=2261809110712487" width="100" height="30" style="border:none;overflow:hidden;margin-right: 156px; margin-top: 6px" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" align="right"></iframe>
-->
<!--<div style="margin-left: 58em; margin-top: 10px;" class="fb-like" data-href="https://web.facebook.com/DiariodeYucatan/" data-width="" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>-->
<!--	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">
			
					
</div>
	</div> -->
	<div class="g1-row-background">

		<div class="top-grid">

			<!-- BEGIN .g1-secondary-nav -->
			<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-64797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" rel="noopener" href="https://www.facebook.com/DiariodeYucatan"><span class="sr-text">Facebook</span></a></li>
<li id="menu-item-64798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" rel="noopener" href="https://twitter.com/DiariodeYucatan"><span class="sr-text">Twitter</span></a></li>
<li id="menu-item-64799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" rel="noopener" href="http://instagram.com/diariodeyucatan/"><span class="sr-text">Instagram</span></a></li>
<li id="menu-item-622150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622150"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/ElDiariodeYucatan"><span class="sr-text">Youtube</span></a></li>
</ul></nav>			<!-- END .g1-secondary-nav -->
	        		<script>
				var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				//var meses = new Array ("ENE","FEB","MAR","ABR","MAY","JUN","JUL","AGO","SEPT","OCT","NOV","DIC");
				var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
				var f=new Date();
				//document.write('<span id="topHora">'+diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()+'</span>');
				document.write('<span id="topHora">'+f.getDate() + " " + meses[f.getMonth()] + " " + f.getFullYear()+'</span>');
		    	</script>
			
			<div class="wce" style="padding:10px; flex: 1 1;">
		     		<span id="topClima">M&eacute;rida: 26°C </span>		     		<span id="topDolar">Dolar: $20.1 / Euro: &euro;24.22</span> 
			</div>
 
	<div style=" margin-top: 10px; display: none" class="fb-like" data-href="https://web.facebook.com/DiariodeYucatan/" data-width="" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
		<!-- antes https://dydigital.com.mx/diario-de-yucatan  ahora https://suscribete.yucatan.com.mx/test/index.php?utm_source=subscribe-btn -->
		<a href="https://junglapolitica.mx" target="_blank" class="btn-jungla">Jungla <img src="https://www.yucatan.com.mx/jp-ico.png" alt="jungla política" style="vertical-align: middle;"> Política</a>
		<a href="https://diario.yucatan.com.mx/megashop" target="_blank" class="btn-megashop">Vende en línea <img src="https://www.yucatan.com.mx/mg-ico.png" alt="megashop" style="vertical-align: middle;"></a>
		<a href="http://bit.ly/suscripcionesdy" target="_blank" class="btn-suscription">SUSCRÍBETE</a>
							<!-- codigo anterior
		<div id="user-logged-data">
					<div class="sign-in" style="display: inline-block;"><a href="#" data-toggle="modal" data-target="#signInModal"><i class="far fa-user-circle"></i> Iniciar sesión</a></div>
					<div class="user-name" style="display: none;"><a href="https://micuenta.yucatan.com.mx/console"></a></div> 
		</div>
		-->
		<!-- logueo usuario registrado -->
		<div id="user-logged-data">
			<div id="signin_btn_container" class="sign-in" style="display: inline;">
				<a href="javascript:signIn();"><i class="far fa-user-circle"></i> INICIAR SESIÓN</a>
			</div>
			<!--  Codigo Original -->
			<div id="username_btn_container" class="user-name" style="display: none;">
			</div> 
			<div id="logout_btn_container" class="log-out" style="display: none;">
				<a href="javascript:signOut();"><i class="fas fa-sign-out-alt"></i> Salir</a>
			</div>
		</div>
							

		
	    </div>
	</div>
</div><!-- .g1-preheader -->
		
		<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					

<div id="div-gpt-ad-1337703610661-112" class="g1-banner" style="text-align: center;">
    <script data-cfasync='false' type='text/javascript'>
	cX.callQueue.push(['invoke', function() {
          googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-112'); });
	}]);
    </script>
</div>
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.yucatan.com.mx/" rel="home">
									<img class="g1-logo g1-logo-default" width="370" height="60" src="https://www.yucatan.com.mx/wp-content/uploads/2021/04/yucatan-marfeel.jpg"  alt="El Diario de Yucatán" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>

	<div class="g1-sticky-top-wrapper g1-row g1-row-layout-page">

		<div class="g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li id="menu-item-283571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li id="menu-item-283553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li id="menu-item-283554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li id="menu-item-283551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li id="menu-item-283556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li id="menu-item-283557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-283558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li id="menu-item-283563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a>
<ul class="sub-menu">
	<li id="menu-item-868809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868809"><a href="https://www.yucatan.com.mx/seccion/imagen/filey">Filey</a></li>
	<li id="menu-item-283561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
	<li id="menu-item-283559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a></li>
	<li id="menu-item-767694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-767694"><a href="https://www.yucatan.com.mx/seccion/imagen/39-kilometros">39 kilómetros</a></li>
	<li id="menu-item-283564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
</ul>
</li>
<li id="menu-item-723612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-723612"><a href="https://www.yucatan.com.mx/seccion/merida/central-9">Central 9</a></li>
<li id="menu-item-283562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-283565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li id="menu-item-283567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li id="menu-item-283569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" rel="noopener" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li id="menu-item-531809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531809"><a href="https://www.yucatan.com.mx/seccion/sociales">Sociales</a></li>
	<li id="menu-item-306640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li id="menu-item-309723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" rel="noopener" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li id="menu-item-283570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<!--busqueda-->
<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://www.yucatan.com.mx/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area " style="margin:10px;">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_6096459f82df7 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_6096459f82df7 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_6096459f82df7 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_6096459f82df7 {display:block !important;}}
</style>		<div class='adace_ad_6096459f82df7'>
	<div id='div-gpt-ad-1379009280362-0' style='text-align:center; width: 970px; margin: 0 auto; max-height:250px; margin-bottom: 10px;'>
  <script data-cfasync='false' type='text/javascript'>
    cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379009280362-0'); });
    }]);
  </script>
</div>		</div>
		</div>
</div>

				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-875767" class="entry-tpl-classic-v2 post-875767 post type-post status-publish format-standard has-post-thumbnail category-merida propiedades-subportada" itemscope="" itemtype="http://schema.org/Article">
	
		<div>
		<header class="entry-header entry-header-02">
			<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2"><span itemprop="articleSection">Mérida</span></a></span></span>
				
						<!-- Fin input Acceder c9 -->

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">“Hay que sacar brillo al Centro”</h1>
									
				<p class="entry-meta entry-meta-m">
									<span class="entry-meta-wrap">
							
							<time class="entry-date" datetime="2021-05-08T03:00:00" itemprop="datePublished">8 mayo, 2021, 3:00 am</time>					</span>

					<span class="entry-meta-wrap">
						
												
					</span>
				</p>
					</header>

		<div class="g1-wrapper-with-stickies">
			<div class="entry-essentials">
				<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 79.87500000%;"><img width="800" height="639" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" loading="lazy" itemprop="contentUrl" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980-300x240.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980-768x613.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980-60x48.jpg 60w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980-120x96.jpg 120w" /></span></span><meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953980.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="639" /><figcaption class="wp-caption-text">El candidato  a la alcald&#xED;a Jorge Carlos Ram&#xED;rez Mar&#xED;n (derecha) presenta su programa  &#x201C;M&#xE9;rida Luce&#x201D;</figcaption></figure>				<div class='vuukle-powerbar'></div>
				<div class="entry-content g1-typography-xl" itemprop="articleBody">
					<p><strong>Ramírez Marín anuncia su plan “Mérida Luce”</strong></p>
<p>Con el programa “Mérida Luce”, el candidato a la alcaldía Jorge Carlos Ramírez Marín buscará el rescate del Centro Histórico de la ciudad y de las joyas arquitectónicas que ahí se encuentran.</p>
<p>El programa abarcará una gran gama de opciones para la restauración del Centro, como la rehabilitación de fachadas, donde el dueño del predio pone los materiales y el Ayuntamiento la mano de obra.</p>
<p>De igual forma, se propone una nueva iluminación para el Centro Histórico denominada museográfica.</p>
<p>“El Centro Histórico de Mérida tiene 3,906 predios con características de monumentos históricos en sus 659 manzanas”, señaló Ramírez Marín.</p>
<p>“En toda esta área queremos tener una iluminación museográfica para convertir a todo el Centro en un museo, así como se ha hecho en otras ciudades del mundo, incluso algunas con menos patrimonio arquitectónico del que tenemos nosotros”, agregó el candidato.</p>
<p>Se creará un plan maestro del patrimonio de Mérida que se elaborará en los primeros cuatro meses de la administración, de acuerdo con su equipo de campaña.</p>
<p>“Todas las obras tendrán proyectos ejecutivos debidamente autorizados antes de que se inicien. Esto implica que encabezaremos a partir del 1 de septiembre de manera inmediata la revisión del proyecto de ciclovías, particularmente la que afecta edificios, avenidas y espacios históricos de nuestra ciudad”, enfatizó el aspirante.</p>
<p>Para lograr la ejecución de las estrategias del programa “Mérida Luce”, Ramírez Marín se comprometió a duplicar el presupuesto destinado del Ayuntamiento para la conservación y rescate del Centro Histórico.</p>
<p>Asimismo, se creará el Consejo de Patrimonio y Centro Histórico que tendrá como tarea intervenir para verificar que el Ayuntamiento esté cumpliendo con el plan estratégico de la zona.</p>
<p>“Este Consejo sesionará de manera abierta al público una vez al mes, rendirá informes y será el órgano que autorice las obras en esta zona y será coadyuvante de la gestión de permisos”, informó Ramírez Marín.</p>
<p>Se buscará intervenir, habilitar y poner a disposición de museógrafos y expertos los inmuebles, a fin de establecer corredores con espacios culturales, galerías y escuelas de arte.</p>
<p>“Mérida Luce” también incluirá la realización de un censo detallado de todas las escuelas con valor patrimonial histórico, para conocer sus condiciones actuales y hacer planes específicos para cada una de ellas, invirtiendo en su rescate.</p>
<h3>Elecciones Alcaldía de Mérida</h3>
<p>El candidato del PRI-PRD, Jorge Carlos Ramírez Marín, explica sus propuestas para el Centro.</p>
<h3>Cementerio</h3>
<p>Se buscará un impulso turístico para el Cementerio General, a fin de que forme parte de los recorridos de la ciudad, con un montaje de primera que permita a los visitantes apreciar el valor artístico de los mausoleos y las esculturas.</p>
<h3>Decisiones</h3>
<p>También se fortalecerá al Patronato del Centro Histórico, dotándolo de facultades que le permitan una participación activa en la toma de decisiones que afecten la zona.</p>
<h3>“Joya”</h3>
<p>“El Centro Histórico para nosotros es una joya sin pulir, una joya a la que hay que sacarle brillo”, finalizó.</p>
<h3>Presentes</h3>
<p>En el anuncio del programa “Mérida Luce” estuvieron, entre otros, Jorge Jiménez, responsable del Museo de la Muerte y del Proyecto Integral del Cementerio General, y Alejandra Mangas, investigadora e integrante de la Asociación Yucateca Especialista en Reconstrucción del Patrimonio.</p>
<h3>Más asistentes</h3>
<p>Antonio Peniche, exdirector de Desarrollo Urbano; Jorge Lara, investigador de la Universidad Modelo; Cecilia Cabrera, consultora independiente; Marco García, vicepresidente de la Asociación Yucateca de Constructores Eléctricos, y Alfonso González, candidato a regidor.</p>
<p class="MsoNormal">
					
					

										
				</div>
					<div class="marfeel-exco-player"> 
						<script>
						(function (d, s, n) {
						var js, fjs = d.getElementsByTagName(s)[0];
						js = d.createElement(s);
						js.className = n;
						js.src = "//player.ex.co/renderer/59fcdad5-cfde-4347-83a1-b1160ae224bc";
						fjs.parentNode.insertBefore(js, fjs);
						}(document, 'script', 'exco-player'));
						</script>
						<div id="59fcdad5-cfde-4347-83a1-b1160ae224bc"></div>
					</div>
			</div>

			<div class="entry-actions"> 
							</div>
		</div>
	</div> <!-- end data io-->
	<!-- valor de mostrar autor es  -->	
		
	<div id='div-gpt-ad-1506117866581-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });						 		
		</script>
	</div>
	
	<div id='vuukle-emote'></div>
	<div id='vuukle-comments'></div> 
	

	<div class="entry-after-content">
		





	<aside class="g1-related-entries">
	<div id="btonfacefooter" style="margin-top: -3em; margin-bottom: 2em;">
	<div class="fb-like" data-href="https://www.facebook.com/DiariodeYucatan/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" ></div>
	</div>

		
		<h2 class="g1-beta g1-beta-2nd">También te puede interesar</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<div id="relacionadas" style="display: none">
				<ul class="g1-collection-items  ">
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-875803 post type-post status-publish format-standard has-post-thumbnail category-obituarios propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/obituarios/obituario-dora-maria-perera-y-gonzalez"><span class="g1-frame-inner unon1" style="padding-bottom: 58.88888889%;"><img width="720" height="424" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 720px) 100vw, 720px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1.png" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1.png 720w, https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1-300x177.png 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1-82x48.png 82w, https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1-163x96.png 163w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/obituarios/obituario-dora-maria-perera-y-gonzalez" rel="bookmark">Obituario: Dora María Perera y González</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-875799 post type-post status-publish format-standard has-post-thumbnail category-obituarios propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/obituarios/obituario-roberto-castillo-alcocer"><span class="g1-frame-inner unon1" style="padding-bottom: 117.73049645%;"><img width="141" height="166" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 141px) 100vw, 141px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956132.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956132.jpg 141w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956132-41x48.jpg 41w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956132-82x96.jpg 82w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/obituarios/obituario-roberto-castillo-alcocer" rel="bookmark">Obituario: Roberto Castillo Alcocer</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-875786 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/ultima-llamada-arranca-hoy-la-reclasificacion-del-guadianes-2021"><span class="g1-frame-inner unon1" style="padding-bottom: 66.50000000%;"><img width="400" height="266" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36957968.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36957968.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36957968-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36957968-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36957968-144x96.jpg 144w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/ultima-llamada-arranca-hoy-la-reclasificacion-del-guadianes-2021" rel="bookmark">Última llamada: arranca hoy la reclasificación del Guadianes 2021</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-875780 post type-post status-publish format-standard has-post-thumbnail category-mexico propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/afirman-que-en-merida-hay-un-empate-tecnico"><span class="g1-frame-inner unon1" style="padding-bottom: 49.50000000%;"><img width="800" height="396" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956639.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956639.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956639-300x149.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956639-768x380.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956639-97x48.jpg 97w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36956639-194x96.jpg 194w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/afirman-que-en-merida-hay-un-empate-tecnico" rel="bookmark">Afirman que en Mérida hay un “empate técnico”</a></h2>		</header>

		
			</div>
</article>
						</li>
									</ul>
				</div>
				<div id="notafinalads">
					<!-- /1050259/Yucatan_Notafinal_300x250 -->
					<!-- <div id='div-gpt-ad-1506117866581-0'>
						<script>
						//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });						 
							if(ddyuserid.toString() === null || ddyuserid.toString() === 'null') { 			
						 		if(ddyuserid == undefined) { 						
									googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });			
								}
								googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });			
							}
						</script>
					</div> -->
					<!-- <div id="div-gpt-ad-1337703610661-0">
						<script type='text/javascript'>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
						/*googletag.pubads().refresh();*/
						});
						</script>
					</div> -->
			</div>
		</div>

					</aside>
		
	<div class="widget widget_text">

        <!--Taboola Feed-->
	<div class="textwidget">
		<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			 window._taboola = window._taboola || [];
			 _taboola.push({
			   mode: 'thumbnails-a',
			   container: 'taboola-below-article-thumbnails',
			   placement: 'Below Article Thumbnails',
			   target_type: 'mix'
			 });
			</script>
		</div>
	</div>
        <!--Fin Taboola Feed-->
  


	<meta itemprop="mainEntityOfPage" content="https://www.yucatan.com.mx/merida/hay-que-sacar-brillo-al-centro"/>
	<meta itemprop="dateModified"
	      content="2021-05-08T00:47:17"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="El Diario de Yucatán" />
		<meta itemprop="url" content="https://www.yucatan.com.mx" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2021/04/yucatan-marfeel.jpg" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Impreso" >
		</span>
		</div>
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.yucatan.com.mx/merida/al-menos-10-autos-involucrados-en-una-carambola-en-la-merida-motul">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-875769 post type-post status-publish format-standard has-post-thumbnail category-merida tag-recomendada propiedades-subportada fuente-aim">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" loading="lazy" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/carambola-150x150.jpg" data-expand="600" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Al menos 10 autos, involucrados en una carambola en la Mérida-Motul</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Te recomendamos</h2></header><div class="textwidget custom-html-widget"><div style="text-align: center;">
<div id='native-ads-01123' style="width: 300px; margin-bottom:2em;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('native-ads-01123'); });
</script></div>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner b-->
<div id="div-gpt-ad-1337703610661-0" style="text-align:center;">
<script type='text/javascript'>
  cX.callQueue.push(['invoke', function() {
 	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); });
  }]);
  </script>
</div></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="height: 600px;"></div>
<div id="stop"></div>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Las más leidas</h2></header><div class="textwidget custom-html-widget"><iframe src="//www.yucatan.com.mx/masleidas.html" width="100%" height="480px" style="margin:-15px 0 0;" scrolling="no"></iframe></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner C-->
<div id="div-gpt-ad-1337703610661-4" style="text-align:center;">
  <script type='text/javascript'>
    cX.callQueue.push(['invoke', function() {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-4'); });
    }]);
  </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">ÚLTIMAS NOTICIAS</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875459 post type-post status-publish format-standard category-imagen">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/imagen" class="entry-category entry-category-item-3">Imagen</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/seria-pionero-en-crear-una-vacuna-nasal" rel="bookmark">Sería pionero en crear una vacuna nasal</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875425 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-musica">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/espectaculos/coldplay-lanza-higher-power-en-el-espacio"><span class="g1-frame-inner unon1" style="padding-bottom: 156.65796345%;"><img width="383" height="600" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 383px) 100vw, 383px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954000.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954000.jpg 383w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954000-192x300.jpg 192w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954000-31x48.jpg 31w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954000-61x96.jpg 61w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/espectaculos" class="entry-category entry-category-item-32">Espectáculos</a>, <a href="https://www.yucatan.com.mx/seccion/espectaculos/musica" class="entry-category entry-category-item-45">Música</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/espectaculos/coldplay-lanza-higher-power-en-el-espacio" rel="bookmark">Coldplay lanza “Higher Power” en el espacio</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875470 post type-post status-publish format-standard has-post-thumbnail category-cine category-espectaculos">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/espectaculos/disfruta-luis-gerardo-mendez-su-nueva-pelicula"><span class="g1-frame-inner unon1" style="padding-bottom: 69.75000000%;"><img width="800" height="558" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955767.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955767.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955767-300x209.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955767-768x536.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955767-69x48.jpg 69w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955767-138x96.jpg 138w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/espectaculos/cine" class="entry-category entry-category-item-46">Cine</a>, <a href="https://www.yucatan.com.mx/seccion/espectaculos" class="entry-category entry-category-item-32">Espectáculos</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/espectaculos/disfruta-luis-gerardo-mendez-su-nueva-pelicula" rel="bookmark">Disfruta Luis Gerardo Méndez su nueva película</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875487 post type-post status-publish format-standard has-post-thumbnail category-imagen">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/imagen/musica-y-danza-a-mama-en-su-dia"><span class="g1-frame-inner unon1" style="padding-bottom: 110.29411765%;"><img width="544" height="600" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 544px) 100vw, 544px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955980.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955980.jpg 544w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955980-272x300.jpg 272w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955980-44x48.jpg 44w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36955980-87x96.jpg 87w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/imagen" class="entry-category entry-category-item-3">Imagen</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/musica-y-danza-a-mama-en-su-dia" rel="bookmark">Música y danza a mamá, en su día</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875457 post type-post status-publish format-standard has-post-thumbnail category-imagen">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/imagen/evaluan-efectos-adversos-de-las-vacunas"><span class="g1-frame-inner unon1" style="padding-bottom: 75.37500000%;"><img width="800" height="603" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954655.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954655.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954655-300x226.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954655-768x579.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954655-64x48.jpg 64w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954655-127x96.jpg 127w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/imagen" class="entry-category entry-category-item-3">Imagen</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/evaluan-efectos-adversos-de-las-vacunas" rel="bookmark">Evalúan efectos adversos de las vacunas</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875420 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-musica">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/espectaculos/alejandro-sanz-retoma-su-gira"><span class="g1-frame-inner unon1" style="padding-bottom: 64.25000000%;"><img width="800" height="514" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953320.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953320.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953320-300x193.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953320-768x493.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953320-75x48.jpg 75w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36953320-149x96.jpg 149w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/espectaculos" class="entry-category entry-category-item-32">Espectáculos</a>, <a href="https://www.yucatan.com.mx/seccion/espectaculos/musica" class="entry-category entry-category-item-45">Música</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/espectaculos/alejandro-sanz-retoma-su-gira" rel="bookmark">Alejandro Sanz retoma su gira</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875474 post type-post status-publish format-standard has-post-thumbnail category-espectaculos category-musica">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/espectaculos/becky-g-apoya-causas-sociales"><span class="g1-frame-inner unon1" style="padding-bottom: 74.75000000%;"><img width="800" height="598" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954492.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954492.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954492-300x224.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954492-768x574.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954492-64x48.jpg 64w, https://www.yucatan.com.mx/wp-content/uploads/2021/05/IMG-36954492-128x96.jpg 128w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/espectaculos" class="entry-category entry-category-item-32">Espectáculos</a>, <a href="https://www.yucatan.com.mx/seccion/espectaculos/musica" class="entry-category entry-category-item-45">Música</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/espectaculos/becky-g-apoya-causas-sociales" rel="bookmark">Becky G apoya causas sociales</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-875803 post type-post status-publish format-standard has-post-thumbnail category-obituarios propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/obituarios/obituario-dora-maria-perera-y-gonzalez"><span class="g1-frame-inner unon1" style="padding-bottom: 58.88888889%;"><img width="720" height="424" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 720px) 100vw, 720px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1.png" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1.png 720w, https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1-300x177.png 300w, https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1-82x48.png 82w, https://www.yucatan.com.mx/wp-content/uploads/2021/01/luto-1-163x96.png 163w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/obituarios" class="entry-category entry-category-item-170">Obituarios</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/obituarios/obituario-dora-maria-perera-y-gonzalez" rel="bookmark">Obituario: Dora María Perera y González</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2021-05-08T03:00:00">8 mayo, 2021, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner D -->
<div id="div-gpt-ad-1362678900314-0" style="text-align:center;">
  <script type='text/javascript'>
		cX.callQueue.push(['invoke', function() {
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362678900314-0'); });
    }]);
  </script>
</div></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//micuenta.yucatan.com.mx">
<img border="0" alt="Boletin de noticias" src="//www.yucatan.com.mx/boton_boletin.jpg" width="" height="" />
</a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2020 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.megamedia.com.mx/trafico" target="_blank" rel="noopener"> <img src="//www.yucatan.com.mx/logomm-1.png" alt="Megamedia" width="" height="" border="0"> </a>
<div style="margin-right:3em;text-align:center"><a class="redmega" href="http://www.yucatan.com.mx/contacto" target="_blank" rel="noopener">Contacto</a>
</div></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4><strong>Más portales de Megamedia</strong></h4>
<p>
	<a class="redmega" href="http://alchile.com.mx/" target="_blank" rel="noopener">Al chile</a><br><a class="redmega" href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener">Avisos Económicos</a><br><a class="redmega" href="https://cmujer.com.mx/" target="_blank" rel="noopener">Cmujer</a><br>
<a class="redmega" href="https://descubro.mx/" target="_blank" rel="noopener">Descubro</a><br>
<a class="redmega" href="http://www.dydigital.com.mx/" target="_blank" rel="noopener">DY Edición Digital</a><br><a class="redmega" href="http://laisureste.com/" target="_blank" rel="noopener">La i sureste</a><br>
	<a class="redmega" href="http://meganews.mx/" target="_blank" rel="noopener">Meganews</a><br><a class="redmega" href="https://www.onlist.mx/" target="_blank" rel="noopener">OnList.mx</a><br><a class="redmega" href="http://planb.mx/" target="_blank" rel="noopener">Plan b</a><br>
<a class="redmega" href="http://sociales.yucatan.com.mx/" target="_blank" rel="noopener">Sociales</a>




</p></div></aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868809"><a href="https://www.yucatan.com.mx/seccion/imagen/filey">Filey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-767694"><a href="https://www.yucatan.com.mx/seccion/imagen/39-kilometros">39 kilómetros</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723612"><a href="https://www.yucatan.com.mx/seccion/merida/central-9">Central 9</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" rel="noopener" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531809"><a href="https://www.yucatan.com.mx/seccion/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" rel="noopener" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
		<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" rel="noopener" href="https://www.facebook.com/DiariodeYucatan">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" rel="noopener" href="https://twitter.com/DiariodeYucatan">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" rel="noopener" href="http://instagram.com/diariodeyucatan/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622150"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/ElDiariodeYucatan">Youtube</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

	<!-- Taboola Feed -->
	<script type="text/javascript">
  		window._taboola = window._taboola || [];
  		_taboola.push({flush: true});
	</script>

	

<script>
	$("a[href='#page']").click(function() {
		  $(document).scrollTop(0);
	});
</script>

 <!-- Sign In Invitation Modal -->
    <div class="modal fade" id="signInModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true" style="display:none;">
        <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
            <div class="modal-content">
                <div id="modal_header" class="modal-header">
                  <img src="https://www.yucatan.com.mx/dys/img/diario.png">
              		<img src="https://www.yucatan.com.mx/dys/img/yucatan.png">
                </div>
                <div id="modal_body" class="modal-body">
                    <div class="row">
                        <div class="col">
                            <h4>Para seguir leyendo, regístrate gratis</h4>
                            <p>¿BENEFICIOS?, Con tu cuenta podrás acceder a todos los contenidos del sitio, además podrás guardar tus historias favoritas, elegir boletines temáticos, participar en trivias, eventos y promociones exclusivas.</p>
                        </div>
                        <div class="col">
                            <h4>Crea tu cuenta con alguna de las siguientes opciones:</h4>
                            <div id="firebase-btn-container"></div>
                            <div id="terms_container">
                                <p>Al continuar aceptas nuestro <a href="http://www.megamedia.com.mx/wp-content/uploads/2018/01/aviso.pdf" target="_blank">Aviso de privacidad</a> y nuestra <a href="http://www.megamedia.com.mx/politica-de-cookies/" target="_blank">Política de uso de cookies</a>.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<!-- End of Sign In Invitation Modal -->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

  <script src="https://www.gstatic.com/firebasejs/6.4.0/firebase-app.js"></script>
  <script src="https://www.gstatic.com/firebasejs/5.10.1/firebase-auth.js"></script>
  <script src="https://cdn.brightteam.com.mx/ddypw/js/firebaseui__es.js"></script>
  <script src="https://cdn.brightteam.com.mx/ddypw/js/acceder-pw.js"></script>

    <script type="text/javascript">
    init_sg(); //Initializa sign in functionality
    articles_read_registered(); //Validate the articles read for  a registered user
    </script>
	<!--
  <script>
      jQuery('#btnFavorito').click(function (e){
        console.log('clic en favorito');
          e.preventDefault;
          addFavorite();        
      });
    </script>
    -->
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.7' id='mace-lazy-load-youtube-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.7' id='mrf_resizer-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1' id='stickyfill-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js' id='jquery-timeago-es-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.js' id='match-media-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/libgif/libgif.js' id='libgif-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 02:04:33+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>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</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/front.js?ver=5.3.1' id='bimber-front-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber-child/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"primary","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-21"]},{"sidebar":"post_single","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]},{"sidebar":"page","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-14"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 255/288 objetos usando memcached
Almacenamiento en caché de páginas con disk: enhanced 
Caché de base de datos 12/41 consultas en 0.550 segundos usando memcached

Served from: www.yucatan.com.mx @ 2021-05-08 03:02:39 by W3 Total Cache
-->