<!doctype html><html lang="es-MX" amp i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link as="script" crossorigin="anonymous" href="https://cdn.ampproject.org/v0.mjs" rel="modulepreload"><meta name="description" content="Sube más de 70% la cantidad de menores de edad"><meta property="og:site_name" content="Diario de Yucatán"><meta property="og:image" content="https://www.yucatan.com.mx/u/fotografias/m/2022/6/5/f1280x720-569025_700700_5050.jpg"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="720"><meta property="og:type" content="article"><meta property="og:url" content="https://www.yucatan.com.mx/mexico/2022/6/5/aumenta-detencion-migrante-324630.html"><meta property="og:title" content="Aumenta detención migrante"><meta property="og:description" content="Sube más de 70% la cantidad de menores de edad"><meta property="og:locale" content="es_LA"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="distribution" content="global"><meta name="rating" content="general"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Aumenta detención migrante"><meta name="twitter:image" content="https://www.yucatan.com.mx/u/fotografias/m/2022/6/5/f1280x720-569025_700700_5050.jpg"><meta name="twitter:domain" content="https://www.yucatan.com.mx"><meta name="twitter:description" content="Sube más de 70% la cantidad de menores de edad"><style amp-runtime i-amphtml-version="012204221712000">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</style><script data-auto async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script async src="https://cdn.ampproject.org/v0/amp-list-0.1.mjs" custom-element="amp-list" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-list-0.1.js" crossorigin="anonymous" custom-element="amp-list"></script><script async src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.mjs" custom-element="amp-sticky-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js" crossorigin="anonymous" custom-element="amp-sticky-ad"></script><script async src="https://cdn.ampproject.org/v0/amp-timeago-0.1.mjs" custom-element="amp-timeago" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-timeago-0.1.js" crossorigin="anonymous" custom-element="amp-timeago"></script><style amp-custom>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</style><title>Aumenta detención migrante | Diario de Yucatán</title><link rel="canonical" href="https://www.yucatan.com.mx/mexico/2022/6/5/aumenta-detencion-migrante-324630.html"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yucatan.com.mx/mexico/2022/6/5/aumenta-detencion-migrante-324630.html"},"headline":"Aumenta detención migrante","image":["https://www.yucatan.com.mx/u/fotografias/m/2022/6/5/f1280x720-569025_700700_5050.jpg","https://www.yucatan.com.mx/u/fotografias/m/2022/6/5/f850x638-569025_646514_5050.jpg","https://www.yucatan.com.mx/u/fotografias/m/2022/6/5/f638x638-569025_627192_5050.jpg"],"datePublished":"2022-6-5T1:30:00","dateModified":"2022-6-5T1:30:00","author":{"@type":"Person","name":"Impreso","url":"https://www.yucatan.com.mx/autor/impreso.html"},"publisher":{"@type":"Organization","name":"Diario de Yucatán","logo":{"@type":"ImageObject","url":"https://www.yucatan.com.mx/inc/amp/img/logo_amp.png","width":"220","height":"60"}},"articleSection":"Noticias","description":"Sube más de 70% la cantidad de menores de edad"}</script></head><body> <amp-analytics type="googleanalytics" id="analytics1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"vars":{"account":"UA-34433567-1"},"extraUrlParams":{"cd1":"Edición Impresa","cd2":"México","cd3":"${ampdocHost}","cd4":"junio2022","cd9":"Sin Tema"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"> <script type="application/json">{"requests":{"pageview":"https://www.yucatan.com.mx/include/includes/varios/lecturas.asp?u=USER_AGENT\u0026r=DOCUMENT_REFERRER\u0026desde=a\u0026docid=324630\u0026a=135\u0026s=1\u0026t=0\u0026fn=2022/6/5 1:30:00"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script> </amp-analytics> <header id="main-header" class="main-header"> <div class="header-zone-0"> <div class="container f"> <div class="zone-0--redes"> <a href="/noticias/" class="btn-ultimas-noticias"><div class="ani-dot"><div class="ani-dot--center"></div></div> Ultimas noticias</a> <ul class="redes-sociales"> <li> <a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve"> <g> <path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/> </g> </svg> </a> </li> <li> <a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve"> <path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve"> <g> <path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z"/> </g> </svg> </a> </li> <li> <a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve"> <path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z"/> </svg> </a> </li> </ul> </div> <div class="zone-0--central"></div> <div class="zone-0--otros"> <div id="signin_btn_container" class="sign-in paywall"><a href="https://suscripcion.yucatan.com.mx" class="btn-suscription">SUSCRÍBETE </a></div> </div> </div> </div>  <div class="header-zone-1 f"> <div class="container"> <div class="row"> <div class="col visible-lg visible-md"> </div> <div class="col col-logo"> <div class="main-logo"> <a href="/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="241" height="30" layout="responsive" class="header--main-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Diario de Yucatán" i-amphtml-ssr data-hero i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:12.4481%"></i-amphtml-sizer> <img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="Diario de Yucatán" src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg"></amp-img> </a> <div class="fecha-bajologo hidden-m"> <span> Domingo&nbsp;5 de Junio de 2022 </span> </div> </div> </div> <div class="col col-redes"> </div> <div role="button" aria-label="open sidebar" class="hidden-d header-toggle-button c-hamburger" tabindex="0" on="tap:main-sidebar.open"> <span></span> </div> </div> </div> </div>  <div class="header-zone-2 f hidden-m"> <div class="container"> <div class="nav-desktop"> <ul class="nav navbar-nav ul-main"> <li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li> <li> <a href="/merida/">Mérida</a> </li> <li> <a href="/yucatan/">Yucatán</a> </li> <li class="cont-subsec"> <a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"/></svg></a> <ul class="subsec"> <li><a href="/mexico/quintana-roo/">Quintana Roo</a></li> <li><a href="/mexico/campeche/">Campeche</a></li> </ul> </li> <li> <a href="/internacional/">Mundo</a> </li> <li> <a href="/economia/">Economía</a> </li> <li> <a href="/editorial/">Editorial</a> </li> <li> <a href="/tecnologia/">Tecnología</a> </li> <li> <a href="/salud/">Salud</a> </li> <li> <a href="/deportes/">Deportes</a> </li> <li> <a href="/espectaculos/">Espectáculos</a> </li> <li> <a href="/imagen/">Imagen</a> </li> <li> <a href="/central-9/">Central 9</a> </li> <li> <a href="/obituarios/">Obituarios</a> </li> <li class="cont-subsec"> <a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"/></svg></a> <ul class="subsec"> <li><a href="/editorial/">Editorial</a> </li> <li><a href="/central-9/">Central 9</a></li> <li><a href="/sociales/">Sociales</a></li> <li><a href="/obituarios/">Obituarios</a></li> <li><a href="/imagen/">Imagen</a></li> <li><a href="/contacto/">Contacto</a></li> <li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li> <li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li> <li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li> </ul> </li> </ul> </div> </div> </div> </header> <amp-sidebar id="main-sidebar" class="main-sidebar side-menu i-amphtml-layout-nodisplay" layout="nodisplay" side="left" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="inner-side-menu"> <div class="side-menu--header"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="241" height="30" layout="responsive" class="side-menu--main-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Diario de Yucatán" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:12.4481%"></i-amphtml-sizer> </amp-img> </div> <div class="side-menu--body"> <div class="side-menu--btns"> <div id="signin_btn_container" class="sign-in paywall"><a href="https://suscripcion.yucatan.com.mx" class="btn-suscription">SUSCRÍBETE </a></div> </div> <ul class="nav navbar-nav ul-main"> <li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li> <li> <a href="/merida/">Mérida</a> </li> <li> <a href="/yucatan/">Yucatán</a> </li> <li class="cont-subsec"> <a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"/></svg></a> <ul class="subsec"> <li><a href="/mexico/quintana-roo/">Quintana Roo</a></li> <li><a href="/mexico/campeche/">Campeche</a></li> </ul> </li> <li> <a href="/internacional/">Mundo</a> </li> <li> <a href="/economia/">Economía</a> </li> <li> <a href="/editorial/">Editorial</a> </li> <li> <a href="/tecnologia/">Tecnología</a> </li> <li> <a href="/salud/">Salud</a> </li> <li> <a href="/deportes/">Deportes</a> </li> <li> <a href="/espectaculos/">Espectáculos</a> </li> <li> <a href="/imagen/">Imagen</a> </li> <li> <a href="/central-9/">Central 9</a> </li> <li> <a href="/obituarios/">Obituarios</a> </li> <li class="cont-subsec"> <a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"/></svg></a> <ul class="subsec"> <li><a href="/editorial/">Editorial</a> </li> <li><a href="/central-9/">Central 9</a></li> <li><a href="/sociales/">Sociales</a></li> <li><a href="/obituarios/">Obituarios</a></li> <li><a href="/imagen/">Imagen</a></li> <li><a href="/contacto/">Contacto</a></li> <li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li> <li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li> <li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li> </ul> </li> </ul> </div> <div class="side-menu--footer"> <ul class="redes-sociales"> <li> <a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve"> <g> <path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/> </g> </svg> </a> </li> <li> <a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve"> <path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve"> <g> <path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z"/> </g> </svg> </a> </li> <li> <a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve"> <path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z"/> </svg> </a> </li> </ul> </div> </div> </amp-sidebar> <amp-sidebar id="main-sidebar" class="main-sidebar side-menu i-amphtml-layout-nodisplay" layout="nodisplay" side="left" hidden="hidden" i-amphtml-layout="nodisplay"> <div class="inner-side-menu"> <div class="side-menu--header"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="241" height="30" layout="responsive" class="side-menu--main-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Diario de Yucatán" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:12.4481%"></i-amphtml-sizer> </amp-img> </div> <div class="side-menu--body"> <div class="side-menu--btns"> <div id="signin_btn_container" class="sign-in paywall"><a href="https://suscripcion.yucatan.com.mx" class="btn-suscription">SUSCRÍBETE </a></div> </div> <ul class="nav navbar-nav ul-main"> <li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li> <li> <a href="/merida/">Mérida</a> </li> <li> <a href="/yucatan/">Yucatán</a> </li> <li class="cont-subsec"> <a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"/></svg></a> <ul class="subsec"> <li><a href="/mexico/quintana-roo/">Quintana Roo</a></li> <li><a href="/mexico/campeche/">Campeche</a></li> </ul> </li> <li> <a href="/internacional/">Mundo</a> </li> <li> <a href="/economia/">Economía</a> </li> <li> <a href="/editorial/">Editorial</a> </li> <li> <a href="/tecnologia/">Tecnología</a> </li> <li> <a href="/salud/">Salud</a> </li> <li> <a href="/deportes/">Deportes</a> </li> <li> <a href="/espectaculos/">Espectáculos</a> </li> <li> <a href="/imagen/">Imagen</a> </li> <li> <a href="/central-9/">Central 9</a> </li> <li> <a href="/obituarios/">Obituarios</a> </li> <li class="cont-subsec"> <a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"/></svg></a> <ul class="subsec"> <li><a href="/editorial/">Editorial</a> </li> <li><a href="/central-9/">Central 9</a></li> <li><a href="/sociales/">Sociales</a></li> <li><a href="/obituarios/">Obituarios</a></li> <li><a href="/imagen/">Imagen</a></li> <li><a href="/contacto/">Contacto</a></li> <li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li> <li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li> <li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li> </ul> </li> </ul> </div> <div class="side-menu--footer"> <ul class="redes-sociales"> <li> <a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve"> <g> <path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/> </g> </svg> </a> </li> <li> <a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve"> <path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z"/> </svg> </a> </li> <li> <a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve"> <g> <path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z"/> </g> </svg> </a> </li> <li> <a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve"> <path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z"/> </svg> </a> </li> </ul> </div> </div> </amp-sidebar> <div class="main-container"> <div class="content-banner hidden-m"><amp-ad width="970" height="90" type="doubleclick" data-slot="/243148486/yucatan_Editor80/inicio940" data-multi-size="728x90" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"> </amp-ad></div> <div class="row"> <div class="col--main"> <section class="main-section"> <article class="main-article"> <header class="main-article--header"> <strong class="antetitulo">MÉXICO</strong> <h1 class="titulo">Aumenta detención migrante</h1> <h2 class="bajada">Sube más de 70% la cantidad de menores de edad</h2> </header> <div class="margen-top1"> <div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/243148486/yucatan_Editor80/amp_top(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> </div> <div class="main-article--body"> <figure class="main-photo"> <amp-img width="960" height="540" layout="responsive" src="/u/fotografias/m/2022/6/5/f960x540-569025_643100_0.jpg" alt data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-0"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <amp-img width="608" height="342" layout="responsive" src="/u/fotografias/m/2022/6/5/f608x342-569025_598748_0.jpg" alt data-amp-auto-lightbox-disable class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" id="i-amp-1"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-img> <figcaption class="epigrafe"></figcaption> </figure> <div class="article-content"> <div class="article-content--autor"> <div class="el-autor"> <div class="nombre-autor"> <a href="/autor/impreso.html" class="nota-link-autor" title="Ir al perfil de  Impreso" itemprop="url">Por <span class="post-author-name change-utf" itemprop="name">Impreso</span> </a> </div> </div> <div class="article-content--fecha"> <span class="escrito">Escrito en </span> <span class="seccion">MÉXICO</span> <span class="el">el</span> <time class="fecha-time" itemprop="datePublished" datetime="2022-6-5T1:30:00">5/6/2022 &middot; 01:30 hs</time> </div> </div> <div class="share-group hidden-d"> <span class="txt">Comparta este artículo</span> <amp-social-share type="facebook" width="20" height="20" class="share-icon--fb i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-app_id data-param-url="https://www.yucatan.com.mx/mexico/2022/6/5/aumenta-detencion-migrante-324630.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share type="twitter" width="20" height="20" class="share-icon--tw i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.yucatan.com.mx/mexico/2022/6/5/aumenta-detencion-migrante-324630.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> <amp-social-share type="whatsapp" width="20" height="20" class="share-icon--wa i-amphtml-layout-fixed i-amphtml-layout-size-defined" data-param-url="https://www.yucatan.com.mx/mexico/2022/6/5/aumenta-detencion-migrante-324630.html" style="width:20px;height:20px;" i-amphtml-layout="fixed"> </amp-social-share> </div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/243148486/yucatan_Editor80/amp_middle(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> <div class="article-content--cuerpo"> <p>CIUDAD DE MÉXICO (EFE).— El gobierno mexicano interceptó a 77,626 migrantes de enero a marzo de 2022, un aumento interanual de 89.3% frente al mismo trimestre del año pasado, según reveló ayer el reporte “Estadísticas migratorias. Síntesis 2022”.</p><div class="content-banner"><amp-ad width="336" height="280" type="doubleclick" data-slot="/243148486/yucatan_Editor80/amp_interarticle(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;],&quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n324630&quot;],&quot;temas&quot;:[&quot;Sin Tema&quot;],&quot;tema_oculto&quot;:[&quot;Sin Tema Oculto&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> <p>Los “extranjeros presentados o canalizados por la autoridad migratoria” de los primeros tres meses de 2022 son casi el doble de los 41,005 del mismo lapso de 2021, detalló el informe de la Unidad de Política Migratoria de la Secretaría de Gobernación (Segob).</p><div class="content-banner"><amp-ad width="336" height="280" type="doubleclick" data-slot="/243148486/yucatan_Editor80/amp_interarticle(2)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;],&quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;],&quot;id_noticia&quot;:[&quot;n324630&quot;],&quot;temas&quot;:[&quot;Sin Tema&quot;],&quot;tema_oculto&quot;:[&quot;Sin Tema Oculto&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div> <p>Los datos también muestran un incremento interanual de 71.9% en los menores de edad interceptados, al pasar de 6,555 de enero a marzo de 2021 a 11,271 este año. Los principales orígenes de los migrantes presentados o canalizados ante las autoridades migratorias fueron Guatemala y Honduras, cada uno con 23.9% del total.</p><div class="content-banner"><amp-ad width="300" height="1" type="teads" data-pid="73138" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:0.3333%"></i-amphtml-sizer> </amp-ad></div> <p>Después les siguieron Cuba (15.9%), Nicaragua (9.8%), El Salvador (7.8%), Colombia (5.9%) y otros países no especificados (12.7%).</p> <p>Casi una tercera parte de las intercepciones ocurrió en Chiapas, estado en la frontera con Guatemala, donde se atrapó a 24,294 migrantes, casi 96% más que en el mismo periodo de 2021.</p> <p>Prosiguieron Baja California, en la frontera norte del país, con 8,668 migrantes interceptados, y Veracruz, estado que conecta a las entidades del sur con las del norte, con 6,658.</p> <p>Las deportaciones aumentaron en un 9.2% interanual en el primer trimestre de 2022, con 26,131 “extranjeros devueltos por la autoridad migratoria mexicana”, comparados con 23,940 en el mismo periodo de 2021.</p> <p>La mayoría de los deportados provenía de Guatemala, con 11,262 migrantes devueltos en los primeros tres meses del año, un incremento anual del 27.5%. </p><p>&nbsp; </p></div> </div> </div> </article> </section> </div> <aside class="col--sidebar hidden-m"> <div class="content-banner hidden-m"><amp-ad width="300" height="250" type="doubleclick" data-slot="/243148486/yucatan_Editor80/derecha(1)" data-multi-size="336x280,300x600" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-m"><amp-ad width="300" height="250" type="doubleclick" data-slot="/243148486/yucatan_Editor80/derecha(2)" data-multi-size="336x280,300x600" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div> </aside> </div> <aside class="aside-section main-ampbottom"> <div class="content-banner hidden-m"><amp-ad width="970" height="250" type="doubleclick" data-slot="/243148486/yucatan_Editor80/pie940(1)" data-multi-size="970x90,728x90" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:250px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/243148486/yucatan_Editor80/amp_bottom(1)" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-modulo"> <section class="nrel amp-list mas_noticias_misma_seccion"> <h3 class="mod__titulo">Más Noticias</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list.asp?page=1&ids=1&idm=1" noloading width="auto" height="350" binding="no" load-more="manual" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale="es-MX" cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-modulo"> <section class="nrel "> <h3 class="mod__titulo">Meganews</h3> <div class="nrel--group"> <amp-list src="/a/aps/noticias/dinamicos/ajax/amp-list-otros-sitios.asp?idm=6&ids=1" noloading width="auto" height="350" binding="no" load-more="auto" load-more-bookmark="siguiente" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:350px;" i-amphtml-layout="fixed-height"> <div placeholder class="nrel-placeholder"> <div class="lds-dual-ring"></div> </div> <template type="amp-mustache"> <div class="row"> <div class="nrel--row"> {{#noticias}} <div class="nrel--noticia {{csssolom}}"> <a href="{{link-url}}" title="{{titulo-portada}}" class="nrel--link-img"> {{#imagen-m}} <amp-img class="nrel--foto imagen-m" layout="responsive" alt="{{titulo-noticia}}" width="400" height="300" src="{{imagen-m}}"></amp-img> <amp-img class="nrel--foto imagen-d" layout="responsive" alt="{{titulo-noticia}}" width="400" height="225" src="{{imagen-d}}"></amp-img> {{/imagen-m}} </a> <div class="nrel--txt"> <h4 class="nrel--titulo-noticia"> <a class="nrel--link-titulo" href="{{link-url}}">{{titulo-noticia}}</a> </h4> <div class="nrel--article-footer"> <small class="nrel-autor"> {{#fecha-p}} <amp-timeago layout="responsive" width="160" height="21" datetime="{{fecha}}" locale="es" cutoff="259200"> <span>{{fecha-p}} </span> </amp-timeago> {{/fecha-p}} <amp-social-share type="system" width="16" height="16" data-param-text="Compartir el artículo" data-param-url="{{link-url}}"> </amp-social-share> </small> </div> </div> </div> {{/noticias}} </div> {{#noticias}} {{/noticias}} </div></template> <amp-list-load-more load-more-loading class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Cargando</div> </amp-list-load-more> <amp-list-load-more load-more-end class="i-amphtml-layout-container" i-amphtml-layout="container"> <div></div> </amp-list-load-more> <amp-list-load-more load-more-failed class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Ops!</div> </amp-list-load-more> <amp-list-load-more load-more-button class="i-amphtml-layout-container" i-amphtml-layout="container"> <div class="btn-mas-noticias">Mas Noticias</div> </amp-list-load-more> </amp-list> </div> </section> </div><div class="content-banner hidden-d"><amp-ad width="336" height="280" type="doubleclick" data-slot="/243148486/yucatan_Editor80/amp_footer" data-multi-size="300x250,320x100" data-multi-size-validation="false" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:280px;" i-amphtml-layout="fixed"> </amp-ad></div><div class="content-banner hidden-d"><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/243148486/yucatan_Editor80/sticky_movil" json="{&quot;targeting&quot;:{&quot;sitio&quot;:[&quot;diario-de-yucatan&quot;],&quot;seccion&quot;:[&quot;mexico&quot;], &quot;autor&quot;:[&quot;el-diario-de-yucatan_135&quot;],&quot;cfg_adx&quot;:[&quot;on&quot;], &quot;id_noticia&quot;:[&quot;n324630&quot;], &quot;temas&quot;:[&quot;Sin Tema&quot;], &quot;tema_oculto&quot;:[&quot;&quot;]}}" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"> </amp-ad></amp-sticky-ad></div><div class="content-banner hidden-d"><amp-embed width="100" height="100" type="taboola" layout="responsive" data-publisher="grupomegamedia-yucatan" data-mode="alternating-thumbnails-a" data-placement="Below Article Thumbnails AMP" data-target_type="mix" data-article="auto" data-url class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer> </amp-embed></div> </aside> </div> <footer id="main-footer" class="main-footer"> <div class="footer-main-zone"> <div class="container"> <div class="row-flex"> <div class="col-ini"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-mega-media.svg" width="160" height="60" layout="responsive" alt="mega-media" class="footer-main-logo i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:37.5%"></i-amphtml-sizer> </amp-img> </div> <div class="col-logos"> <a href="/sociales/" title="Sociales"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--sociales.svg" width="80" height="10" layout="fixed" alt="sociales" class="footer-logo--sociales i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:10px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://alchile.com.mx/" target="_blank" rel="noopener" title="https://alchile.com.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--1.png" width="79" height="29" layout="fixed" alt="alchile" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:79px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="http://www.avisoseconomicos.com.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--2.png" width="79" height="29" layout="fixed" alt="avisoseconomicos" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:79px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://cmujer.com.mx/" target="_blank" rel="noopener" title="https://cmujer.com.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--3.png" width="74" height="29" layout="fixed" alt="cmujer" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:74px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://descubro.mx/" target="_blank" rel="noopener" title="https://descubro.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--4.png" width="83" height="29" layout="fixed" alt="descubro" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:83px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="http://www.dydigital.com.mx/" target="_blank" rel="noopener" title="http://www.dydigital.com.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8.png" width="109" height="29" layout="fixed" alt="dydigital" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:109px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://meganews.mx/" target="_blank" rel="noopener" title="https://meganews.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--5.png" width="91" height="29" layout="fixed" alt="meganews" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:91px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://www.onlist.mx/" target="_blank" rel="noopener" title="https://www.onlist.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--6.png" width="17" height="29" layout="fixed" alt="onlist" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:17px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="https://megashop.com.mx/" target="_blank" rel="noopener" title="https://megashop.com.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--7.png" width="91" height="29" layout="fixed" alt="planb" class="logo-planb i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:91px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> <a href="http://planb.mx/" target="_blank" rel="noopener" title="http://planb.mx/"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--9.png" width="57" height="29" layout="fixed" alt="megashop" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:57px;height:29px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> </div> </div> </div> <div class="footer-remate"> <div class="container"> <div class="row-flex"> <div class="col-data"> <a href="/contacto" class="footer-contactenos">Contáctenos</a> <a href="/p/varios/directorio.html" class="footer-directorio">Directorio</a> <small> © 2022 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular. </small> </div> <div class="col-e80"> <small class="desarrolladopor">Desarrollado por</small> <a href="http://www.editor80.com/" target="_blank" rel="noopener" title="Editor 80"> <amp-img src="/a/plantillas/p/el-diario-de-yucatan/imgs/logo-editor80-b.svg" width="40" height="15" layout="fixed" alt="editor 80" class="logo-e80 i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:15px;" i-amphtml-layout="fixed"> </amp-img> </a> </div> </div> </div> </div> </footer> <style amp-keyframes>@keyframes lds-dual-ring{0%{transform:rotate(0deg)}to{transform:rotate(1turn)}}</style></body></html>