
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Tlaxcala. Ciudadanos protestan contra alcaldesa lanzando globos de agua (VÍDEO) - Diario de Yucatán</title>
<meta name="description" content="La alcaldesa Leandra Xicoténcatl Muñoz encabezaba el desfile militar en un municipio de Tlaxcala cuando se dio la agresión" />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="Recomendada">
<meta name="keywords" content="Recomendada">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=15_8_2022---15-51-22" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=15_8_2022---15-51-22" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=15_8_2022---15-51-22" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/custom.css?id=15_8_2022---15-51-22" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=15_8_2022---15-51-22"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('347782','w',document.referrer,navigator.userAgent,'https://www.yucatan.com.mx',146,1,'',1013,'2022/9/16 20:55:00')</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');</script>

<meta property="fb:pages" content="124133244300592" />
<script>

      var active_subscription = localStorage.getItem('paywall_user_type');

</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25225644&cv=2.0&cj=1" />
</noscript>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,500;0,900;1,300&display=swap" rel="stylesheet">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/fontawesome-free-5.15.1/css/all.css" rel="stylesheet">
<link href="/a/plantillas/p/abc-noticias/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#202931">
<meta name="msapplication-TileColor" content="#202931">
<meta name="theme-color" content="#202931">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#000">
<meta name="msapplication-TileColor" content="#0f9dc9">
<meta name="theme-color" content="#0f9dc9">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-base.css?15_8_2022---15-51-22">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-header.css?15_8_2022---15-51-22">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-sidemenu.css?15_8_2022---15-51-22">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-portada.css?15_8_2022---15-51-22">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-footer.css?15_8_2022---15-51-22">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-listado.css?15_8_2022---15-51-22">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-pagina.css?15_8_2022---15-51-22">
<script src="/a/plantillas/p/el-diario-de-yucatan/js/custom.js?15_8_2022---15-51-22" type="text/javascript" defer="defer"></script>
<meta content="nota" name="type-page">
<meta content="free_access" name="paywall">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>

var active_subscription = localStorage.getItem('paywall_user_type');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34433567-1', 'auto'); 
 
  ga('set', 'dimension1', 'Elizabeth Trujillo');
  ga('set', 'dimension2', 'México');	
  ga('set', 'dimension4', active_subscription);	

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "99ff72a9-f3ea-48d6-8872-7aa8c66cbed0",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>
<meta property="og:image" content="https://www.yucatan.com.mx/u/fotografias/m/2022/9/16/f1280x720-602392_734067_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html" />
<meta property="og:title" content="Tlaxcala. Ciudadanos protestan contra alcaldesa lanzando globos de agua (VÍDEO)" />
<meta property="og:description" content="La alcaldesa Leandra Xicoténcatl Muñoz encabezaba el desfile militar en un municipio de Tlaxcala cuando se dio la agresión" />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">

<link rel="canonical" href="https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html" />
<link rel="amphtml" href="https://www.yucatan.com.mx/amp/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_top(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_top(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_middle(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_middle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/inicio940', [[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/inicio940').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(1)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(2)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/pie940(1)', [[970,250],[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/pie940(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilmiddle(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilmiddle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilbottom(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilbottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_bottom(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_bottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_footer', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_footer').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/sticky_movil', [[320,100],[320,50]], 'div-gpt-ad-yucatan_Editor80/sticky_movil').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/moviltop(1)', [[320,100],[320,80],[320,50]], 'div-gpt-ad-yucatan_Editor80/moviltop(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(1)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(2)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(2)').addService(googletag.pubads());


if(active_subscription !== 'suscrito'){

googletag.pubads().setTargeting("sitio","diario-de-yucatan");
googletag.pubads().setTargeting("id_noticia","n347782");
googletag.pubads().setTargeting("temas","Recomendada");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","mexico");
googletag.pubads().setTargeting("autor","el-diario-de-yucatan_146");
googletag.pubads().setTargeting("subseccion","mexico");
googletag.enableServices();

}

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html"
	},
	"headline": "Tlaxcala. Ciudadanos protestan contra alcaldesa lanzando globos de agua (VÍDEO)",
    "image": [
        "https://www.yucatan.com.mx/u/fotografias/m/2022/9/16/f1280x720-602392_734067_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/9/16/f850x638-602392_679881_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/9/16/f638x638-602392_660559_5050.jpg"
    ],
	"datePublished": "2022-9-16T20:55:00",
	"dateModified": "2022-9-16T20:55:00",
	"author": {
		"@type": "Person",
		"name": "El Universal",
		"url": "https://www.yucatan.com.mx/autor/el-universal.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario de Yucatán",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.yucatan.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "La alcaldesa Leandra Xicoténcatl Muñoz encabezaba el desfile militar en un municipio de Tlaxcala cuando se dio la agresión",
	"keywords":"Recomendada"
}

</script>
</head>
<body class="interna interna_rw secc_1">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header id="main-header" class="main-header">
<div class="header-zone-0">
<div class="container f">
<div class="zone-0--redes">
<a href="/noticias/" class="btn-ultimas-noticias">
<div class="ani-dot"><div class="ani-dot--center"></div></div>
Ultimas noticias
</a>
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>
</div>
<div class="zone-0--central">
</div>
<div class="zone-0--otros" id="revert-append">

<div id="user-logged-data"><div id="signin_btn_container" class="sign-in" style="display: inline;"></div></div>
</div>
</div>
</div>

<div class="header-zone-1 f">
<div class="container">
<div class="row">
<button id="button-toggle" class="c-hamburger c-hamburger--htx hidden-d">
<span>Menu Pincipal</span>
</button>
<div class="col visible-lg visible-md">
</div>
<div class="col col-logo">
<div class="main-logo">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="370" alt="Diario de Yucatán"></a>
<div class="fecha-bajologo hidden-m">
<span>
Viernes&nbsp;16 de septiembre de 2022
</span>
</div>
</div>
</div>
<div class="col col-redes hidden-d">
<div id="m_icon-user">
<i class="icon icon-user"></i>
</div>
</div>
</div>
</div>
</div>

<div class="header-zone-2 f hidden-m">
<div class="container">
<div class="item d-mainmenu">
<div class="logo-en-fixed">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="110" alt="Diario de Yucatán"></a>
</div>
<div class="nav-desktop" id="nav-desktop">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>
<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
<a href="/salud/">Salud</a>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li>
<a href="/obituarios/">Obituarios</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
<a href="#sliding-buscador" class="btn-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador" id="btn-header-buscador" data-toggle="tooltip" data-placement="bottom" title="Encuentre noticias">
<i class="icon icon-search"></i>
</a>
</div>
</div>
</div>
</div>
</header>
<div class="side-menu">
<div class="inner-side-menu">
<div class="side-menu--header">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="100" alt="Diario de Yucatán" class="side-menu--main-logo">
</div>
<div class="side-menu--body">
<div id="m_append_user-logged-data">
</div>
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>

<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
<a href="/salud/">Salud</a>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li>
<a href="/obituarios/">Obituarios</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
</div>
<div class="side-menu--footer">
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>

<div class="side-menu-buscador">
<form action="/noticias/buscar/" method="get">
<div class="input-group">
<input type="text" class="form-control" placeholder="Busque su noticia..." name="buscar">
<span class="input-group-btn">
<button class="btn btn-default" type="submit">
<svg class="ico-lupa" enable-background="new 0 0 32 32" id="Glyph" version="1.1" viewBox="0 0 32 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M27.414,24.586l-5.077-5.077C23.386,17.928,24,16.035,24,14c0-5.514-4.486-10-10-10S4,8.486,4,14  s4.486,10,10,10c2.035,0,3.928-0.614,5.509-1.663l5.077,5.077c0.78,0.781,2.048,0.781,2.828,0  C28.195,26.633,28.195,25.367,27.414,24.586z M7,14c0-3.86,3.14-7,7-7s7,3.14,7,7s-3.14,7-7,7S7,17.86,7,14z" id="XMLID_223_" /></svg>
</button>
</span>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="sliding-buscador collapse" id="sliding-buscador">
<div id="x-sliding-buscador" title="Cerrar buscador">
<img src="/a/plantillas/imgs/close-circular-icon.svg" alt="cerrar" width="15">
</div>
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="sliding-buscador--header">
<h2 class="titulo-buscar">Buscar</h2>
</div>
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Escriba palabras claves para encontrar su noticia">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
</div>
</div>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-yucatan_Editor80/inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">Manifestaciones en México</h2>
<h1 class="titular">Tlaxcala. Ciudadanos protestan contra alcaldesa lanzando globos de agua (VÍDEO)</h1>
<strong class="bajada">La alcaldesa Leandra Xicoténcatl Muñoz encabezaba el desfile militar en un municipio de Tlaxcala cuando se dio la agresión</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Tlaxcala%2E+Ciudadanos+protestan+contra+alcaldesa+lanzando+globos+de+agua+%28V%C3%8DDEO%29&url=https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Tlaxcala%2E+Ciudadanos+protestan+contra+alcaldesa+lanzando+globos+de+agua+%28V%C3%8DDEO%29 - https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Tlaxcala%2E+Ciudadanos+protestan+contra+alcaldesa+lanzando+globos+de+agua+%28V%C3%8DDEO%29 - ://https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.yucatan.com.mx/mexico/2022/9/16/tlaxcala-ciudadanos-protestan-contra-alcaldesa-lanzando-globos-de-agua-video-347782.html" class="ico-tg"></a>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/9/16/602392.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1200x825">
<div class="nfotos"> <span>2 fotos</span> </div>
<img src="/u/fotografias/m/2022/9/16/f800x450-602392_653838_5050.jpg" alt="Tlaxcala. Ciudadanos protestan contra alcaldesa lanzando globos de agua (VÍDEO)" height="450" widht="800" class="img-responsive" />
</a>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/9/16/602391.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1140x712">
<div class="nfotos"> <span>2 fotos</span> </div>
<img src="/u/fotografias/m/2022/9/16/f800x450-602391_653837_5050.jpg" alt="Tlaxcala. Ciudadanos protestan contra alcaldesa lanzando globos de agua (VÍDEO)" height="450" widht="800" class="img-responsive" />
</a>
</figure>
</div>




<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">México</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/el-universal.html" class="nota-link-autor" title="Ir al perfil de El Universal">
<img src="/a/plantillas/imgs/avatar.svg" width="30" alt="Autor sin foto cargada">
</a>
</div>
<div class="nombre-autor">
<a href="/autor/el-universal.html" class="nota-link-autor" title="Ir al perfil de  El Universal" itemprop="url">Por <span class="post-author-name" itemprop="name">El Universal</span>
</a>
</div>
</div>
<div class="fecha">
viernes, 16 de septiembre de 2022 &middot; 20:55</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p style="text-align: justify;">MAZATECOCHCO.- Ciudadanos del municipio de&nbsp;<strong>San Cosme Mazatecochco</strong> en <strong>Tlaxcala </strong>protestaron contra el <strong>Gobierno Municipal </strong>lanzando&nbsp;huevos y globos llenos de agua a la alcaldesa por <strong>Morena</strong>,&nbsp;<strong>Leandra Xicoténcatl Muñoz</strong>, durante el desfile cívico militar de este 16 de septiembre.</p><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(1)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(1)'); });
</script>
</div></aside>
<p style="text-align: justify;">La presidente municipal y otros integrantes del Ayuntamiento formaban parte del <strong>desfile militar </strong>cuando fueron víctimas del ataque premeditado, el cual quedó evidenciado en un vídeo que ahora circula en<strong> redes sociales</strong>.</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/mexico/2022/9/16/manifestantes-irrumpen-en-grito-de-la-independencia-en-michoacan-presentan-ataudes-en-uruapan-347764.html"><div class="item-foto"><img src="/u/fotografias/m/2022/9/16/f260x146-602340_607780_5050.jpg"></div><div class="item-tit">Manifestantes irrumpen en Grito de la Independencia en Michoacán; presentan ataúdes en Uruapan</div></a></li><li><a href="/merida/2022/9/15/fiestas-patrias-2022-protestas-perjuicios-por-blindaje-en-el-centro-de-merida-347538.html"><div class="item-foto"><img src="/u/fotografias/m/2022/9/15/f260x146-601896_607336_5050.jpg"></div><div class="item-tit">Fiestas Patrias 2022: Protestas y perjuicios por ''blindaje'' en el centro de Mérida</div></a></li><li><a href="/mexico/2022/9/14/organizaciones-sociales-toman-control-del-zocalo-de-oaxaca-que-exigen-los-manifestantes-347361.html"><div class="item-foto"><img src="/u/fotografias/m/2022/9/14/f260x146-601658_607098_5050.jpg"></div><div class="item-tit">Organizaciones sociales toman control del zócalo de Oaxaca ¿Qué exigen los manifestantes?</div></a></li></ul></aside><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(2)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(2)'); });
</script>
</div></aside>
<p style="text-align: justify;">Xicoténcatl Muñoz caminaba con la bandera de México en mano, acompañada de regidores y demás funcionarios municipales, cuando fue sorprendida por los golpes de más de una decena de globos con agua y huevos que le lanzaron desde la azotea de una vivienda.</p>
<p style="text-align: justify;">Después del golpe de los primeros "proyectiles", un grupo de mujeres y hombres salieron por el portón del mismo domicilio para aventarle más huevos y globos.</p>
<p style="text-align: justify;">Aunque los <strong>policías municipales</strong> intentaron auxiliarla les resultó imposible porque ya se encontraba rodeada de los agresores, quienes argumentaron que están inconformes con las decisiones y acciones que ha tomado la alcaldesa morenista, pues consideran que no han beneficiado a los habitantes.</p>

<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Pobladores de Mazatecochco, <a href="https://twitter.com/hashtag/Tlaxcala?src=hash&amp;ref_src=twsrc%5Etfw">#Tlaxcala</a>, arrojaron huevos y globos con agua a la alcaldesa morenista, Leandra Xicoténcatl Muñoz ?? <a href="https://t.co/usKvLl8PSO">pic.twitter.com/usKvLl8PSO</a></p>
— ismael Rojas Cuellar (@ismael79854317) <a href="https://twitter.com/ismael79854317/status/1570843783901904897?ref_src=twsrc%5Etfw">September 16, 2022</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p style="text-align: justify;">"¿Cómo quieren que se le reciba a los delincuentes, con mariachi?, no", expresó uno de los vecinos de la localidad, testigo del ataque, según informó<em> El Universal.</em></p>
<h2 style="text-align: justify;">¿Por qué atacaron con globos y huevos a alcaldesa en Tlaxcala?</h2>
<p style="text-align: justify;">Desde el inicio de la administración de<strong>&nbsp;Leandra Xicoténcatl Muñoz </strong>surgió un conflicto con los pobladores, quienes la acusan de&nbsp;mentir y traicionar al pueblo, así como robar del heraldo público y&nbsp;defraudar a quienes votaron por ella.
<p style="text-align: justify;">Algunos vecinos argumentaron que durante su campaña electoral, la alcaldesa prometió que daría los cargos públicos del Ayuntamiento a ciudadanos del municipio pero en su lugar eligió a&nbsp;foráneos provenientes de <strong>Puebla</strong>, <strong>Veracruz </strong>y otras entidades, lo que para los quejosos significa una traición y una mentira.
<h2 style="text-align: justify;">Reportan varios atentados en contra de la alcaldesa&nbsp;Leandra Xicoténcatl</h2>
<p style="text-align: justify;">En abril pasado, la propia alcaldesa&nbsp;presentó una denuncia ante la <strong>Procuraduría General de Justicia del Estado </strong>(PGJE) en contra del excandidato a la presidencia municipal,&nbsp;<strong>Mario Quixtiano Xicohténcatl</strong>, cuyos simpatizantes&nbsp;tomaron la sede de la alcaldía.
<p class="image-align-center"><img alt="" height="479" src="/u/fotografias/m/2022/9/16/f768x1-602391_602518_5050.jpg" width="768" />
<p style="text-align: justify;">La alcaldesa se vio obligada a&nbsp;convertir su domicilio en una sede alterna del Gobierno municipal; sin embargo, los manifestantes irrumpieron en la propiedad para extraer documentos oficiales y amenazar al personal administrativo.
<p style="text-align: justify;">Desde entonces persiste el conflicto entre la alcaldesa morenista y un grupo de pobladores de esta demarcación, al grado de que durante los festejos patrios protagonizaron agresiones en su contra y demás miembros del <strong>Cabildo</strong>.
<div style="background:#eeeeee;border:1px solid #cccccc;padding:5px 10px;"><strong>Te puede interesar:&nbsp;</strong><a href="https://www.yucatan.com.mx/mexico/2022/9/14/con-piedras-corren-alcaldesa-de-texmelucan-tras-colapso-de-tanque-de-agua-que-dejo-dos-victimas-347358.html">Con piedras corren a alcaldesa de Texmelucan, tras colapso de tanque de agua que dejó dos víctimas</a></div>
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/recomendada-1013.html" class="tag label">Recomendada</a>
</div>
</div>
</div>
</div>
</article>

<div class="col-md-11 col-md-offset-1">
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="nota caja m224 ">

<div class="masleidas-listado-33">
<div class="titulo-modulo">
<h3>Más leídas</h3>
</div>
<div class="masleidas-listado-33--body">
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/espectaculos/2022/9/16/por-que-hay-varias-sonora-dinamita-usuarios-bromean-con-un-multiverso-347757.html">
<div class="foto">
<span class="nro">1</span>
<img src="/u/fotografias/m/2022/9/16/f80x80-602324_603256_5734.jpg">
</div>
<div class="txt">
<strong class="volanta">Espectáculos</strong>
<h3 class="titulo">¿Por qué hay varias ''Sonora Dinamita''?: Usuarios bromean con un 'multiverso'</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/deportes/2022/9/16/serie-del-rey-2022-blanqueada-de-los-sultanes-de-monterrey-los-leones-de-yucatan-347718.html">
<div class="foto">
<span class="nro">2</span>
<img src="/u/fotografias/m/2022/9/16/f80x80-602179_603111_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Deportes</strong>
<h3 class="titulo">Serie del Rey 2022: blanqueada de los Sultanes de Monterrey a los Leones de Yucatán</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/yucatan/2022/9/16/brote-de-llagas-en-ninos-de-ekmul-347625.html">
<div class="foto">
<span class="nro">3</span>
<img src="/u/fotografias/m/2022/9/16/f80x80-602053_602985_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Yucatán</strong>
<h3 class="titulo">Brote de llagas en niños de Ekmul</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/merida/2022/9/16/fiestas-patrias-2022-asi-se-vivio-la-noche-del-grito-en-merida-347696.html">
<div class="foto">
<span class="nro">4</span>
<img src="/u/fotografias/m/2022/9/15/f80x80-602157_603089_5050.jpg">
</div>
 <div class="txt">
<strong class="volanta">Mérida</strong>
<h3 class="titulo">Fiestas Patrias 2022: así se vivió la noche del Grito en Mérida</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/mexico/2022/9/16/quien-diseno-el-vestido-que-uso-beatriz-gutierrez-mller-en-el-grito-de-la-independencia-347754.html">
<div class="foto">
<span class="nro">5</span>
<img src="/u/fotografias/m/2022/9/16/f80x80-602318_603250_5229.jpg">
</div>
<div class="txt">
<strong class="volanta">México</strong>
<h3 class="titulo">¿Quién diseñó el vestido que usó Beatriz Gutiérrez Müller en el Grito de la Independencia?</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="  bnn"> <div id='div-gpt-ad-yucatan_Editor80/derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/derecha(1)'); });</script> </div></div><div class="  caja nota"> <div class="modulo-portada-dyPressReader">
<h3>El Diario en versi&oacute;n digital</h3>
<a href="https://dydigital.com.mx/diario-de-yucatan" target="_blank" rel="noopener noreferrer"><img data-expand="600" src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=e747&type=thumb_700" data-src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=e747&type=thumb_700"></a>
</div></div></div>
</aside>
</div>
</div>
<div>
<div class="centrado bnn  bnn"> <div id="taboola-below-article-thumbnails-mm"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails-mm',
    placement: 'Below Article Thumbnails MM',
    target_type: 'mix'
  });
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/mexico/2022/9/16/quien-diseno-el-vestido-que-uso-beatriz-gutierrez-mller-en-el-grito-de-la-independencia-347754.html">
<div class="bajada v2">
<p>Beatriz Gutiérrez Müller lució un vestido color rosa mexicano en la ceremonia del Grito de Independencia.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/9/16/f750x407-602318_645943_5229.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/mexico/2022/9/16/quien-diseno-el-vestido-que-uso-beatriz-gutierrez-mller-en-el-grito-de-la-independencia-347754.html">¿Quién diseñó el vestido que usó Beatriz Gutiérrez Müller en el Grito de la Independencia?</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">México</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/9/16/quien-diseno-el-vestido-que-uso-beatriz-gutierrez-mller-en-el-grito-de-la-independencia-347754.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=%C2%BFQui%C3%A9n+dise%C3%B1%C3%B3+el+vestido+que+us%C3%B3+Beatriz+Guti%C3%A9rrez+M%C3%BCller+en+el+Grito+de+la+Independencia%3F&url=https://www.yucatan.com.mx/mexico/2022/9/16/quien-diseno-el-vestido-que-uso-beatriz-gutierrez-mller-en-el-grito-de-la-independencia-347754.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/mexico/2022/9/16/quien-diseno-el-vestido-que-uso-beatriz-gutierrez-mller-en-el-grito-de-la-independencia-347754.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/mexico/2022/9/16/los-corcholatas-invitados-de-amlo-al-grito-quienes-son-falto-alguno-347741.html">
<div class="bajada v2">
<p>Tres aspirantes a la candidatura presidencial por Morena para la Presidencia de México en 2024 participaron en la ceremonia del Grito de Independencia en Palacio Nacional</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/9/16/f750x407-602209_645834_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/mexico/2022/9/16/los-corcholatas-invitados-de-amlo-al-grito-quienes-son-falto-alguno-347741.html">Los ''corcholatas'' invitados de AMLO al Grito. ¿Quiénes son, faltó alguno?</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">México</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/9/16/los-corcholatas-invitados-de-amlo-al-grito-quienes-son-falto-alguno-347741.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Los+%27%27corcholatas%27%27+invitados+de+AMLO+al+Grito%2E+%C2%BFQui%C3%A9nes+son%2C+falt%C3%B3+alguno%3F&url=https://www.yucatan.com.mx/mexico/2022/9/16/los-corcholatas-invitados-de-amlo-al-grito-quienes-son-falto-alguno-347741.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/mexico/2022/9/16/los-corcholatas-invitados-de-amlo-al-grito-quienes-son-falto-alguno-347741.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/mexico/2022/9/16/militarizacion-en-mexico-bloque-opositor-alista-recurso-contra-la-reforma-347700.html">
<div class="bajada v2">
<p>Se solicitará al Poder Judicial Federal que dicte una suspensión provisional para evitar la entrada en vigor de estas reformas a cuatro leyes secundarias.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/9/16/f750x407-602130_645755_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/mexico/2022/9/16/militarizacion-en-mexico-bloque-opositor-alista-recurso-contra-la-reforma-347700.html">Militarización en México: bloque opositor alista recurso contra la reforma</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">México</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/9/16/militarizacion-en-mexico-bloque-opositor-alista-recurso-contra-la-reforma-347700.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Militarizaci%C3%B3n+en+M%C3%A9xico%3A+bloque+opositor+alista+recurso+contra+la+reforma&url=https://www.yucatan.com.mx/mexico/2022/9/16/militarizacion-en-mexico-bloque-opositor-alista-recurso-contra-la-reforma-347700.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/mexico/2022/9/16/militarizacion-en-mexico-bloque-opositor-alista-recurso-contra-la-reforma-347700.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=1&idr=347782" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-main-zone">
<div class="container">
<div class="row-flex">
<div class="col-ini">
<a href="https://www.megamedia.com.mx/trafico/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-mega-media.svg" width="auto" class="img-responsive footer-main-logo">
</a>
</div>

<div class="col-logos">
<a href="/sociales/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--sociales.svg" width="80px" height="auto" alt="" class="footer-logo--sociales">
</a>
<a href="https://alchile.com.mx/" target="_blank" rel="noopener" title="https://alchile.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--1.png" alt="">
</a>
<a href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="http://www.avisoseconomicos.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--2.png" alt="">
</a>
<a href="https://cmujer.com.mx/" target="_blank" rel="noopener" title="https://cmujer.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--3.png" alt="">
</a>
<a href="https://descubro.mx/" target="_blank" rel="noopener" title="https://descubro.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--4.png" alt="">
</a>
<a href="https://dydigital.com.mx/" target="_blank" rel="noopener" title="dydigital.com.mx">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8.png" alt="dydigital.com.mx">
</a>
<a href="https://meganews.mx/" target="_blank" rel="noopener" title="https://meganews.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--5.png" alt="">
</a>
<a href="https://empleate.app/ " target="_blank" rel="noopener" title="empleate.app">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8-2.png" alt="empleate.app">
</a>
<a href="https://megashop.com.mx/" target="_blank" rel="noopener" title="https://megashop.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--7.png" alt="megashop">
</a>
 <a href="http://planb.mx/" target="_blank" rel="noopener" title="http://planb.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--9.png" alt="" class="logo-planb">
</a>
</div>
</div>
</div>
</div>
<div class="footer-remate">
<div class="container">
<div class="row-flex">
<div class="col-data">
<a href="/contacto/" class="footer-contactenos">Contáctenos</a>
<a href="/p/varios/directorio.html" class="footer-directorio">Directorio</a>
<small>
© 2022 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.
</small>
</div>
<div class="col-e80">
<small class="desarrolladopor">Desarrollado por</small>
<a href="http://www.editor80.com/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/logo-editor80-b.svg" width="50">
</a>
</div>
</div>
</div>
</div>
</footer>
<script>
    jQuery(".icon.icon-twitter").toggleClass('fab  fa-twitter');
    jQuery(".icon.icon-facebook").toggleClass('fab fa-facebook-f');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>

      if(active_subscription == 'suscrito'){
        console.log("Es suscrito")
        body = document.body
        console.log(body.classList)
        body.classList.add("hidden-all-banners")
        console.log(body.classList)
        
    };
      
    
 </script>
</body>
</html>
