<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="es"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="es"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.yucatan.com.mx/xmlrpc.php"/>
	<link href="https://fonts.googleapis.com/css?family=Russo+One" rel="stylesheet">
   <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>


<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" data-mrf-ct="article" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<title>Saqueos y rapiña - El Diario de Yucatán</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.yucatan.com.mx/mexico/saqueos-y-rapina" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saqueos y rapiña - El Diario de Yucatán" />
<meta property="og:description" content="Incitan en redes al robo colectivo en varios estados More" />
<meta property="og:url" content="https://www.yucatan.com.mx/mexico/saqueos-y-rapina" />
<meta property="og:site_name" content="El Diario de Yucatán" />
<meta property="article:publisher" content="https://facebook.com/DiariodeYucatan/" />
<meta property="article:section" content="México" />
<meta property="article:published_time" content="2020-03-26T09:00:00+00:00" />
<meta property="article:modified_time" content="2020-03-26T05:42:00+00:00" />
<meta property="og:updated_time" content="2020-03-26T05:42:00+00:00" />
<meta property="og:image" content="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg" />
<meta property="og:image:secure_url" content="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Incitan en redes al robo colectivo en varios estados More" />
<meta name="twitter:title" content="Saqueos y rapiña - El Diario de Yucatán" />
<meta name="twitter:site" content="@DiariodeYucatan" />
<meta name="twitter:image" content="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg" />
<meta name="twitter:creator" content="@DiariodeYucatan" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.yucatan.com.mx/#organization","name":"Diario de Yucat\u00e1n","url":"https://www.yucatan.com.mx/","sameAs":["https://facebook.com/DiariodeYucatan/","https://www.instagram.com/diariodeyucatan/","https://www.youtube.com/channel/UCVT2H8jL4vhVcmYarklLgdw","https://twitter.com/DiariodeYucatan"],"logo":{"@type":"ImageObject","@id":"https://www.yucatan.com.mx/#logo","inLanguage":"es","url":"https://www.yucatan.com.mx/wp-content/uploads/2019/07/logoyuc-1.png","width":370,"height":80,"caption":"Diario de Yucat\u00e1n"},"image":{"@id":"https://www.yucatan.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.yucatan.com.mx/#website","url":"https://www.yucatan.com.mx/","name":"El Diario de Yucat\u00e1n","inLanguage":"es","description":"Noticias de hoy en Yucat\u00e1n, el Sureste, M\u00e9xico y el mundo","publisher":{"@id":"https://www.yucatan.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.yucatan.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#primaryimage","inLanguage":"es","url":"https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg","width":800,"height":550},{"@type":"WebPage","@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#webpage","url":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina","name":"Saqueos y rapi\u00f1a - El Diario de Yucat\u00e1n","isPartOf":{"@id":"https://www.yucatan.com.mx/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#primaryimage"},"datePublished":"2020-03-26T09:00:00+00:00","dateModified":"2020-03-26T05:42:00+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.yucatan.com.mx/mexico/saqueos-y-rapina"]}]},{"@type":"NewsArticle","@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#article","isPartOf":{"@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#webpage"},"author":{"@id":"https://www.yucatan.com.mx/#/schema/person/8ea848af16c86b056379c645759a8d23"},"headline":"Saqueos y rapi\u00f1a","datePublished":"2020-03-26T09:00:00+00:00","dateModified":"2020-03-26T05:42:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#webpage"},"publisher":{"@id":"https://www.yucatan.com.mx/#organization"},"image":{"@id":"https://www.yucatan.com.mx/mexico/saqueos-y-rapina#primaryimage"},"articleSection":"CDMX,M\u00e9xico","inLanguage":"es","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.yucatan.com.mx/#organization"}},{"@type":["Person"],"@id":"https://www.yucatan.com.mx/#/schema/person/8ea848af16c86b056379c645759a8d23","name":"Impreso","image":{"@type":"ImageObject","@id":"https://www.yucatan.com.mx/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/b31c250f8620c021d0fb26fdb365079f?s=96&d=mm&r=g","caption":"Impreso"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed" href="https://www.yucatan.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed de los comentarios" href="https://www.yucatan.com.mx/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yucatan.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='svc-fontawosem-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/front.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/imagehover.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/justifiedGallery.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yucatan.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/styles/original/all-light.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/vc.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.yucatan.com.mx/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber-child/style.css?ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.yucatan.com.mx/wp-content/uploads/js_composer/custom.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/megnific.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/jquery.justifiedGallery.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.yucatan.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yucatan.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yucatan.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.yucatan.com.mx/?p=624756' />
<link rel="alternate" type="application/json+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fmexico%2Fsaqueos-y-rapina" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fmexico%2Fsaqueos-y-rapina&#038;format=xml" />
	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <style>
	.svc_port_grid_list_container{ display:none;}
	#loader {background-image: url("https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<link rel="amphtml" href="https://www.yucatan.com.mx/mexico/saqueos-y-rapina/amp">
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cdmx","mexico"],"pagePostAuthor":"Impreso","pagePostDate":"26 marzo, 2020","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"26"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<link rel="stylesheet" href="https://www.yucatan.com.mx/dys/css/bootstrap.min.css"><!-- For sign in modal -->
<link type="text/css" rel="stylesheet" href="https://cdn.firebase.com/libs/firebaseui/4.1.0/firebaseui.css" /><!-- For sign in modal -->
<link rel="stylesheet" type="text/css" href="https://www.yucatan.com.mx/dys/css/signin-invite.css"><!-- For sign in modal -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yucatan.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.yucatan.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '51032f0e-c7ba-41ef-b19d-0fc2e9103627';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.yucatan.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	<link rel="stylesheet" href="https://www.yucatan.com.mx/dys/css/bootstrap.min.css"><!-- For sign in modal -->
	<link type="text/css" rel="stylesheet" href="https://cdn.firebase.com/libs/firebaseui/4.1.0/firebaseui.css" /><!-- For sign in modal -->
	<link rel="stylesheet" type="text/css" href="https://www.yucatan.com.mx/dys/css/signin-invite.css"><!-- For sign in modal -->
		


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
var ddyuserid = localStorage.getItem('ddysguid');
_setCustomVar(1, ddyuid, ddyuserid);
</script>
	

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1465956286767657'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1465956286767657&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- Sulvo Ads -->
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script>

<!-- GOOGLE Analytics--> 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34433567-1', 'yucatan.com.mx');  
    
    var dimensionValue = 'Impreso';
    ga('set', 'dimension1', dimensionValue);

     var dimensionValue7 = 'NA';
 ga('set', 'dimension7', dimensionValue7);


    
var dimensionValue2 = 'México';

    ga('set', 'dimension2', dimensionValue2);

var dimensionValue3 = 'CDMX | México | ';
ga('set', 'dimension3', dimensionValue3);
ga('send', 'pageview');
</script>
<!-- TERMINA ANALYTICS -->

<script type='text/javascript'>
/* url:-/mexico/saqueos-y-rapina*/</script>

<!-- INICIA CONDICION PARA NO VER PUBLICIDAD INTERNAMENTE -->

<!-- Google DFP w/Prebid v1.6-02 -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script async src="https://www.yucatan.com.mx/prebid/prebid3.10.0.js"></script>

<script>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</script>

<!-- Termina Google DFP -->




 <script>
    var VUUKLE_CONFIG = {
      apiKey: '139300a5-ddce-413c-80db-8c0c7790543b',
      articleId: '624756',
    };
    // ⛔️ DON'T EDIT BELOW THIS LINE
    (function() {
      var d = document,
        s = d.createElement('script');
      s.src = 'https://cdn.vuukle.com/platform.js';
      (d.head || d.body).appendChild(s);
    })();
  </script>

<!--Toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!--Termina Toboola-->







<style>
{box-sizing:border-box}

/* Slideshow container */
.slideshow-container {
  background: #000;
  max-width: 1000px;
  position: relative;
  margin-top: 10px;
}

.mySlides img {
    max-width: 100%;  
    height: 450px;
    object-fit: contain;
    object-position: center;
}

@media screen and (max-width: 600px) {
    .mySlides {
        height: 15em;
    }
    .mySlides img {
        height: 100%;
    }
}
.w3button {
    display: inline-block;
    outline: 0;
    vertical-align: middle;
    overflow: hidden;
    text-decoration: none;    
    background-color: rgba(14,113,141,.8) !important;
    text-align: center;
    cursor: pointer;
    white-space: nowrap;
    height: 40px;
    width: 40px;
    line-height:40px;
}
.w3button a {
  color: #FFF;
}
.w3button:hover {
    color:#FFF;
  }
.next {
    position: absolute;
    top: 45%;
    right: 2%;
    transform: translate(0%,-50%);
    /* box-shadow: 1px 2px 4px rgba(0, 0, 0, .5); */
}
.prev {
    position: absolute;
    top: 45%;
    left: 2%;
    transform: translate(0%,-50%);
    /* box-shadow: -1px 2px 4px rgba(0, 0, 0, .5); */
}
/* On hover, add a black background color with a little bit see-through */
.prev:hover, .next:hover {
  background-color: #3d3d3d;
}
.noselect {
  -webkit-touch-callout: none; /* iOS Safari */
    -webkit-user-select: none; /* Safari */
     -khtml-user-select: none; /* Konqueror HTML */
       -moz-user-select: none; /* Firefox */
        -ms-user-select: none; /* Internet Explorer/Edge */
            user-select: none; /* Non-prefixed version, currently
                                  supported by Chrome and Opera */
}
/* Caption text */
.text {
  color: #f2f2f2;
  font-size: .69em;
  padding: 10px;
  bottom: 1px;
  max-width: 100%;
  text-align: left;
  background-color:#000;
  line-height: normal;
}
/* Number text (1/3 etc) */
.numbertext {
  color: #f2f2f2;
  font-size: 12px;
  padding: 8px 12px;
  position: absolute;
  top: 0;
}
/* The dots/bullets/indicators */
.dot {
  cursor:pointer;
  height: 13px;
  width: 13px;
  margin: 0 2px;
  background-color: #bbb;
  border-radius: 50%;
  display: inline-block;
  transition: background-color 0.6s ease;
}
.active, .dot:hover {
  background-color: transparent;
}
/* Fading animation */
.fade {
  -webkit-animation-name: fade;
  -webkit-animation-duration: 2s;
  animation-name: fade;
  animation-duration: 2s;
opacity: 1 !important;

}
@-webkit-keyframes fade {
  from {opacity: 0} 
  to {opacity: 1}
}
@keyframes fade {
  from {opacity: 0} 
  to {opacity: 1}
}
</style>



<script type="text/javascript">
window.onload = function(){
	var b = document.createElement("SCRIPT");
	function detectDevice(a){
		if( /Mobi/i.test(a.navigator.userAgent) || /Android/i.test(a.navigator.userAgent) ){
			return true;
		}
		return false;
	}
	var p,w,h;
	if( detectDevice(window)){
		//M
		p = "1047753713";
		w = "200";
		h = "150";
	}else{
		//D
		p = "800891434";
		w = "400";
		h = "225";
	}
	var c = new Date(),
	t = c.getTime();
	b.async = true;
	b.src = "https://cdn2.tdmd.us/sl_enc.js?s=0&p=" + p + "&w=" + w + "&h=" + h + "&cb=" + t + "&tdkele={tdkele}&tdksel={tdksel}&tdkpos={tdkpos}";
	window.top.document.getElementsByTagName('HEAD')[0].appendChild(b);
}


</script>
<script type="text/javascript" src="https://tc.dataxpand.com/tc/7ems9w8.js" async></script>
<!--script type="text/javascript">
$(document).ready( function() {
$(window.parent.document).find('body').css("overflowX", "hidden");
$(window.parent.document).find('body').css("backgroundColor", "#fff");
$(window.parent.document).find('body').css("backgroundImage", "url('https://www.yucatan.com.mx/wp-content/uploads/2019/05/vw-skin3-1.jpg')");
$(window.parent.document).find('body').css("backgroundPosition", "top center");
$(window.parent.document).find('body').css("backgroundRepeat", "no-repeat");
$(window.parent.document).find('body').css("backgroundAttachment", "fixed");

$(window.parent.document).find('body').before('<a id="clickLeft" href="https://www.vw.com.mx/es/financiamiento-autos/credito-automotriz.html" target="_blank" style="display:block;position:fixed;left: 38.9%; margin-left: -715px; margin-right: 0pt;top:0px ; height:100%;width:28em;cursor:pointer"></a>');
$(window.parent.document).find('body').after('<a id="rightClick" href="https://www.vw.com.mx/es/financiamiento-autos/credito-automotriz.html" target="_blank" style="display:block;position:fixed;margin-left: 0px; margin-right: 0pt;top:0px ; height:100%;width:100%;cursor:pointer"></a>');

});
</script>
<style>
#page{
margin-top: 269px;
    margin-left: 90px;
    margin-right: 90px;
}

</style-->
<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/7275de76-373a-43c6-967e-1218ed3d66fd.js')</script><!-- End Header Tag Code -->
</head>
<body class="post-template-default single single-post postid-624756 single-format-standard g1-layout-boxed g1-hoverable wpb-js-composer js-comp-ver-5.7 vc_responsive" itemscope itemtype="http://schema.org/WebPage" >

	<div id="topyuc"></div>
<!-- banner_sublime_skinz -->
<div id="banner_sublime_skinz" align="center" style="text-align:center;height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('banner_sublime_skinz'); });
</script></div>


 <!--Banner 1x1 -->
<div id="banner-uno-01" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('banner-uno-01'); });
</script></div>

  <!--FullBanner -->

<div id="div-gpt-ad-1392408163834-0091" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392408163834-0091'); });
</script></div>
<!-- floor ads -->
<style>
.tan_floor_ads{
position: fixed;
   bottom: 0;
   z-index: 10;
   margin: 0 auto;
   text-align: center;
   display: inline-block;
   left: 50%;
   transform: translate(-50%, 0);
z-index:10;
width:970px;
}
</style>
<!-- div id="yucatan_floor_ads" class="tan_floor_ads"><script>
 googletag.cmd.push(function() { googletag.display('yucatan_floor_ads'); });
</script></div -->

<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important; background-color: #FFFFFF ; opacity:1 ; display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important;  text-align: right ; display:none ;">
<div id="mobile_pos" style="line-height:20px; display: block ; margin: 0 auto 0 auto ;">
<img src="//www.yucatan.com.mx/wp-content/full-layer/logody.png" style="margin-right: 364px;" id="moviluno"><a href="javascript:close_mobile_inters()"> <img src="//www.yucatan.com.mx/wp-content/full-layer/info.png" id="movildos" > </a>
</div></div>

<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}
</script>
    
<!-- Full baner termina -->
<!--Sulvo sticky -->
<script>

</script>
<div data-ad="yucatan.com.mx_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>

<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
<!--
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&width=100&layout=button&action=like&size=large&show_faces=true&share=false&height=35&appId=2261809110712487" width="100" height="30" style="border:none;overflow:hidden;margin-right: 156px; margin-top: 6px" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" align="right"></iframe>
-->
<!--<div style="margin-left: 58em; margin-top: 10px;" class="fb-like" data-href="https://web.facebook.com/DiariodeYucatan/" data-width="" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>-->
<!--	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">
			
					
</div>
	</div> -->

	<div class="g1-row-background">

		<div class="top-grid">
	        <script>
			var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
			var f=new Date();
			document.write('<span id="topHora">'+diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()+'</span>');
		    </script>
		<div class="wce" style="padding:10px; flex: 1 1;">
		     <span id="topClima">M&eacute;rida: 24.22°C </span>		     <span id="topDolar">Dolar: $23.94 / Euro: &euro;26.06</span> 
		</div>
 
<div style=" margin-top: 10px; display: none" class="fb-like" data-href="https://web.facebook.com/DiariodeYucatan/" data-width="" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
				<div id="user-logged-data">
				<div class="sign-in" style="display: inline-block;"><a href="#" data-toggle="modal" data-target="#signInModal">Iniciar sesión</a></div>
				<div class="user-name" style="display: none;"><a href="https://micuenta.yucatan.com.mx/console"></a></div> 
				<!--<div class="log-out" style="display: none;"><a href="javascript:signOut();">Cerrar sesión</a></div>-->
	</div>
			<a href="http://dydigital.com.mx" target="_blank" style="
    padding:10px 10px 10px 10px;
    color: #2789B0;
    background: #FFF;
    /*margin: 6px;
    border-radius: 5px;
    line-height: .8;*/
    font-weight: 600;
    font-size: 14px;
    font-family: 'Poppins', 'Roboto', sans-serif;    
">Edición Digital</a>

	        	<!-- BEGIN .g1-secondary-nav -->
			<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-64797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/DiariodeYucatan"><span class="sr-text">Facebook</span></a></li>
<li id="menu-item-64798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/DiariodeYucatan"><span class="sr-text">Twitter</span></a></li>
<li id="menu-item-64799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com/diariodeyucatan/"><span class="sr-text">Instagram</span></a></li>
<li id="menu-item-622150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622150"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ElDiariodeYucatan"><span class="sr-text">Youtube</span></a></li>
<li id="menu-item-64800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" rel="noopener noreferrer" href="https://www.megamedia.com.mx/trafico"><span class="sr-text">Megamedia</span></a></li>
</ul></nav>			<!-- END .g1-secondary-nav -->
	    </div>
	</div>
</div><!-- .g1-preheader -->

		
		<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					

<div id="div-gpt-ad-1337703610661-112" class="g1-banner" style="text-align: center;">
    <script data-cfasync='false' type='text/javascript'>
        googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1337703610661-112'); 
        });
    </script>
</div>
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.yucatan.com.mx/" rel="home">
									<img class="g1-logo g1-logo-default" width="370" height="84" src="https://www.yucatan.com.mx/wp-content/uploads/2019/10/logoyuc.png"  alt="El Diario de Yucatán" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>

	<div class="g1-sticky-top-wrapper g1-row g1-row-layout-page">

		<div class="g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li id="menu-item-283571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li id="menu-item-283553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li id="menu-item-283554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li id="menu-item-283551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li id="menu-item-283556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li id="menu-item-283557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-283558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li id="menu-item-283561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li id="menu-item-283559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-283560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li id="menu-item-283562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-283563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li id="menu-item-283565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li id="menu-item-283567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li id="menu-item-283564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li id="menu-item-283569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" rel="noopener noreferrer" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li id="menu-item-531809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531809"><a href="https://www.yucatan.com.mx/seccion/sociales">Sociales</a></li>
	<li id="menu-item-306640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li id="menu-item-309723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" rel="noopener noreferrer" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li id="menu-item-283570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

					<!--busqueda-->
<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://www.yucatan.com.mx/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area " style="margin:10px;">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5e7c6f331a9d7 {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5e7c6f331a9d7 {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5e7c6f331a9d7 {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5e7c6f331a9d7 {display:block !important;}}
</style>		<div class='adace_ad_5e7c6f331a9d7'>
	<div id='div-gpt-ad-1379009280362-0' style='text-align:center; width: 970px; margin: 0 auto; max-height:250px; margin-bottom: 10px;'>
             <script data-cfasync='false' type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379009280362-0'); });
                 </script>
</div>		</div>
		</div>
</div>

				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-624756" class="entry-tpl-classic-v2 post-624756 post type-post status-publish format-standard has-post-thumbnail category-cdmx category-mexico propiedades-subportada" itemscope="" itemtype="http://schema.org/Article">
	
	<!-- Tipo de Variable categoria Saqueos y rapiña
-->	<div class="data-io-article" data-author="Impreso" data-title="Saqueos y rapiña" data-words="663" data-pubdate="Thu, 26 Mar 2020 09:00:00 +0000" data-categories="'CDMX','México'" data-type="article">
		<header class="entry-header entry-header-02">
			<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico/cdmx" class="entry-category entry-category-item-40"><span itemprop="articleSection">CDMX</span></a>, <a href="https://www.yucatan.com.mx/seccion/mexico" class="entry-category entry-category-item-18"><span itemprop="articleSection">México</span></a></span></span>
				
			<!-- 							<div id="user-logged-data">
				<div class="sign-in" style="display: inline-block;"><a href="#" data-toggle="modal" data-target="#signInModal">Iniciar sesión</a></div>
				<div class="user-name" style="display: none;"><a href="https://micuenta.yucatan.com.mx/console"></a></div>
				<div class="log-out" style="display: none;"><a href="javascript:signOut();">Cerrar sesión</a></div>
			</div>
							 -->

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Saqueos y rapiña</h1>
									
				<p class="entry-meta entry-meta-m">
									<span class="entry-meta-wrap">
							
							<time class="entry-date" datetime="2020-03-26T03:00:00" itemprop="datePublished">26 marzo, 2020, 3:00 am</time>					</span>

					<span class="entry-meta-wrap">
						
												
					</span>
				</p>
					</header>

		<div class="g1-wrapper-with-stickies">
			<div class="entry-essentials">
				<figure class="entry-featured-media entry-featured-media-main"  itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 68.75000000%;"><img width="800" height="550" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-2of3 size-bimber-grid-2of3 lazyload wp-post-image" alt="" itemprop="contentUrl" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869-300x206.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869-768x528.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869-70x48.jpg 70w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869-140x96.jpg 140w" /></span></span><meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226869.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="550" /><figcaption class="wp-caption-text">Una de las tiendas departamentales que fue blanco de los saqueos registrados en diferentes entidades</figcaption></figure>				<div class='vuukle-powerbar'></div>
				<div class="entry-content g1-typography-xl" itemprop="articleBody">
					<p><strong>Incitan en redes al robo colectivo en varios estados</strong></p>
<p>MÉXICO (AP, El Universal y MegaNews.mx).— Las autoridades de varios estados están investigando una serie de robos y saqueos a grandes tiendas que pueden estar conectados a incitaciones que circulan en las redes sociales a medida que crecen los casos de coronavirus en el país.</p>
<p>Ayer, la policía de Ciudad de México informó de cuatro robos en diferentes partes de la capital durante la noche.</p>
<p>En un comunicado, la corporación indicó que se publicaron en las redes sociales muchos informes falsos de saqueos, lo que llevó a otros a emularlos.</p>
<p>Decenas de personas saquearon anteayer una tienda de comestibles en el Estado de México y varios hombres irrumpieron durante la noche en una tienda de la capital de Oaxaca, rompiendo algunos ventanales. La policía anunció que redoblará la vigilancia durante la emergencia de salud.</p>
<p>Algunos de los mensajes incitan a saquear tiendas, supermercados y grandes almacenes para llevarse alimentos y suministros necesarios para afrontar el brote de coronavirus.</p>
<p>Proporcionan una lista de tiendas e incluso anuncian una hora para reunirse. Sin embargo, los robos no parecen estar impulsados realmente por la necesidad de bienes esenciales.</p>
<p>Las autoridades informaron que varias personas se llevaron teléfonos celulares y otros dispositivos electrónicos, así como ropa.</p>
<p>Aunque algunas autoridades están exhortando a las personas a quedarse en casa, el gobierno federal no hizo obligatoria la medida preventiva. Algunos gobiernos estatales y locales han impuesto toques de queda.</p>
<p>El presidente Andrés Manuel López Obrador declaró que tales actos no serán tolerados. “Se están enfrentando y van a seguir”, dijo.</p>
<p>Quintana Roo</p>
<p>La Secretaría de Seguridad Pública de Quintana Roo, a través de su área cibernética, ha detectado 23 perfiles que desde las redes sociales incitan al robo y la ejecución de actos vandálicos so pretexto de la crisis económica que enfrentarán miles de familias ante el cierre de negocios y los despidos motivados por el descenso de turistas a causa de la pandemia.</p>
<p>Alberto Capella, secretario de Seguridad Pública, informó que tenían ubicados 23 perfiles web desde donde surgen este tipo de invocaciones a la violencia, y han interpuesto nueve denuncias penales en contra de los titulares de esas cuentas, y “el resto de procedimientos están en proceso”.</p>
<p>De los perfiles que incitan al saqueo, nueve se ubican en el municipio de Othón P. Blanco, con cabecera en Chetumal; otros nueve en Benito Juárez, con cabecera en Cancún; tres, en Solidaridad, con cabecera en Playa del Carmen; uno en Isla Mujeres y otro en Bacalar.</p>
<p>La autoridad dio a conocer que desde hace un mes se instaló en la entidad una mesa de análisis entre la Guardia Nacional, la Secretaría de Marina, la Fiscalía General de la República y policías locales, para dibujar posibles escenarios fruto de la contingencia, como conflictos sociales y disturbios.</p>
<p>“¡Ojo! no hay pretexto social alguno de escasez o desabasto para cometer actos vandálicos. Quien lo promueva o realice será sujeto a las consecuencias de orden penal de su conducta”, advirtió el jefe policiaco.</p>
<p>Capella Ibarra recordó que a partir de abril se van a repartir 250 mil despensas “muy completas” a las familias que atraviesen por condiciones de mayor precariedad, a fin de garantizar que la gente tendrá insumos para alimentarse.</p>
<p>La entrega de víveres forma parte del programa estatal para apoyar a las familias durante la crisis económica que la pandemia del Covid-19 traerá consigo.</p>
<p><strong>Postura</strong></p>
<p>El CCE del Caribe manifestó su rechazo absoluto a los actos vandálicos de los últimos días.</p>
<p><strong>No es la solución</strong></p>
<p>Señaló que ante la crisis económica que se vive en Quintana Roo, “la solución no es generar violencia ni actos ilegales”.</p>
<p><strong>Invitan a denunciar</strong></p>
<p>El organismo pidió a la ciudadanía denunciar los hechos que vea.</p>
<p class="MsoNormal">
					
					<p class="g1-gamma">						
						<a href="https://news.google.com/publications/CAAqKQgKIiNDQklTRkFnTWFoQUtEbmwxWTJGMFlXNHVZMjl0TG0xNEtBQVAB?oc=3&hl=es-419&gl=MX&ceid=MX:es-419" target="_blank" style="color: #000;font-style: italic;">
						Síguenos en Google Noticias
					</a>
					</p>
									</div>
			</div>

			<div class="entry-actions">
							</div>
		</div>
	</div> <!-- end data io-->
	<div id='vuukle-emote'></div>
	<div id='vuukle-comments'></div> 
	

	<div class="entry-after-content">
		





	<aside class="g1-related-entries">
	<div id="btonfacefooter" style="margin-top: -3em; margin-bottom: 2em;">
	<div class="fb-like" data-href="https://www.facebook.com/DiariodeYucatan/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false" ></div>
	</div>

		
		<h2 class="g1-beta g1-beta-2nd">También te puede interesar</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<div id="relacionadas" style="display: none">
				<ul class="g1-collection-items  ">
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-624803 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/berchelt-ya-espera-el-pleito-con-valdez"><span class="g1-frame-inner unon1" style="padding-bottom: 86.25000000%;"><img width="800" height="690" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-300x259.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-768x662.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-56x48.jpg 56w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-111x96.jpg 111w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/berchelt-ya-espera-el-pleito-con-valdez" rel="bookmark">Berchelt ya espera  el pleito con Valdez</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-624801 post type-post status-publish format-standard has-post-thumbnail category-merida tag-coronavirus propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/inah-previene-el-coronavirus"><span class="g1-frame-inner unon1" style="padding-bottom: 75.00000000%;"><img width="400" height="300" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337-300x225.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337-64x48.jpg 64w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337-128x96.jpg 128w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/inah-previene-el-coronavirus" rel="bookmark">INAH previene el coronavirus</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-624799 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/el-aplazamiento-era-inevitable"><span class="g1-frame-inner unon1" style="padding-bottom: 93.75000000%;"><img width="400" height="375" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961-300x281.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961-51x48.jpg 51w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961-102x96.jpg 102w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/el-aplazamiento-era-inevitable" rel="bookmark">El aplazamiento era inevitable</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-624796 post type-post status-publish format-standard has-post-thumbnail category-merida tag-coronavirus propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/medidas-economicas"><span class="g1-frame-inner unon1" style="padding-bottom: 53.75000000%;"><img width="400" height="215" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075-300x161.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075-89x48.jpg 89w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075-179x96.jpg 179w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/medidas-economicas" rel="bookmark">Medidas económicas</a></h2>		</header>

		
			</div>
</article>
						</li>
									</ul>
				</div>
				<div id="notafinalads" style="display: none">
					<!-- /1050259/Yucatan_Notafinal_300x250 -->
					<div id='div-gpt-ad-1506117866581-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });
						</script>
					</div>
					<!-- <div id="div-gpt-ad-1337703610661-0">
						<script type='text/javascript'>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
						/*googletag.pubads().refresh();*/
						});
						</script>
					</div> -->
			</div>
		</div>

					</aside>
		
	<div class="widget widget_text">


        <!--codigo  RelapPro-->
<relapads uuid="71b332f9378a499da683ff66e8a4166e"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<!--Fin Codigo  RelapPro-->
			
        <!--Taboola Feed-->
	<div class="textwidget">
		<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			 window._taboola = window._taboola || [];
			 _taboola.push({
			   mode: 'thumbnails-a',
			   container: 'taboola-below-article-thumbnails',
			   placement: 'Below Article Thumbnails',
			   target_type: 'mix'
			 });
			</script>
		</div>
	</div>
        <!--Fin Taboola Feed-->
  


	<meta itemprop="mainEntityOfPage" content="https://www.yucatan.com.mx/mexico/saqueos-y-rapina"/>
	<meta itemprop="dateModified"
	      content="2020-03-25T23:42:00"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="El Diario de Yucatán" />
		<meta itemprop="url" content="https://www.yucatan.com.mx" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2019/10/logoyuc.png" />
		</span>
	</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Impreso" >
		</span>
		</div>
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.yucatan.com.mx/mexico/ultiman-a-ex-diputado-local-perredista-en-rancho-de-bacalar">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-624963 post type-post status-publish format-standard has-post-thumbnail category-mexico category-quintana-roo tag-destacada propiedades-subportada">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/bacaalres-150x150.jpg" data-expand="600" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Asesinan a exdiputado en rancho de Bacalar</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
</div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Te recomendamos</h2></header><div class="textwidget custom-html-widget"><div style="text-align: center;">
<div id='native-ads-01123' style="width: 300px; margin-bottom:2em;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('native-ads-01123'); });
</script></div>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner b-->
<div id="div-gpt-ad-1337703610661-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div style="height: 600px;"></div>
<div id="stop"></div>
</div>
		</aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Las más leidas</h2></header><div class="textwidget custom-html-widget"><iframe src="//www.yucatan.com.mx/masleidas.html" width="100%" height="480px" style="margin:-15px 0 0;" scrolling="no"></iframe></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner C-->
<div id="div-gpt-ad-1337703610661-4" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-4'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">ÚLTIMAS NOTICIAS</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624803 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/berchelt-ya-espera-el-pleito-con-valdez"><span class="g1-frame-inner unon1" style="padding-bottom: 86.25000000%;"><img width="800" height="690" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-300x259.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-768x662.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-56x48.jpg 56w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232512-111x96.jpg 111w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/berchelt-ya-espera-el-pleito-con-valdez" rel="bookmark">Berchelt ya espera  el pleito con Valdez</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624801 post type-post status-publish format-standard has-post-thumbnail category-merida tag-coronavirus propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/inah-previene-el-coronavirus"><span class="g1-frame-inner unon1" style="padding-bottom: 75.00000000%;"><img width="400" height="300" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337-300x225.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337-64x48.jpg 64w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228337-128x96.jpg 128w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/inah-previene-el-coronavirus" rel="bookmark">INAH previene el coronavirus</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624799 post type-post status-publish format-standard has-post-thumbnail category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/el-aplazamiento-era-inevitable"><span class="g1-frame-inner unon1" style="padding-bottom: 93.75000000%;"><img width="400" height="375" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961-300x281.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961-51x48.jpg 51w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32232961-102x96.jpg 102w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/el-aplazamiento-era-inevitable" rel="bookmark">El aplazamiento era inevitable</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624796 post type-post status-publish format-standard has-post-thumbnail category-merida tag-coronavirus propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/medidas-economicas"><span class="g1-frame-inner unon1" style="padding-bottom: 53.75000000%;"><img width="400" height="215" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 400px) 100vw, 400px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075.jpg 400w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075-300x161.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075-89x48.jpg 89w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228075-179x96.jpg 179w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/medidas-economicas" rel="bookmark">Medidas económicas</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624793 post type-post status-publish format-standard category-deportes tag-coronavirus">
	
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/apoyo-al-personal-de-la-salud" rel="bookmark">Apoyo al personal de la salud</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624791 post type-post status-publish format-standard has-post-thumbnail category-merida category-salud tag-coronavirus propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/alejar-a-los-virus-de-casa"><span class="g1-frame-inner unon1" style="padding-bottom: 148.51485149%;"><img width="404" height="600" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 404px) 100vw, 404px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226570.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226570.jpg 404w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226570-202x300.jpg 202w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226570-32x48.jpg 32w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32226570-65x96.jpg 65w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a>, <a href="https://www.yucatan.com.mx/seccion/salud" class="entry-category entry-category-item-31">Salud</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/alejar-a-los-virus-de-casa" rel="bookmark">Alejar a los virus de casa</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624789 post type-post status-publish format-standard has-post-thumbnail category-merida tag-coronavirus propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/yucatan-es-un-destino-atractivo-que-se-recuperara"><span class="g1-frame-inner unon1" style="padding-bottom: 156.65796345%;"><img width="383" height="600" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 383px) 100vw, 383px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228062.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228062.jpg 383w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228062-192x300.jpg 192w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228062-31x48.jpg 31w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32228062-61x96.jpg 61w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/yucatan-es-un-destino-atractivo-que-se-recuperara" rel="bookmark">“Yucatán es un destino atractivo que se recuperará”</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-624783 post type-post status-publish format-standard has-post-thumbnail category-beisbol category-deportes propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/deportes/price-volvera-fuerte"><span class="g1-frame-inner unon1" style="padding-bottom: 51.62500000%;"><img width="800" height="413" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 800px) 100vw, 800px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32231450.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32231450.jpg 800w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32231450-300x155.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32231450-768x396.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32231450-93x48.jpg 93w, https://www.yucatan.com.mx/wp-content/uploads/2020/03/IMG-32231450-186x96.jpg 186w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/deportes/beisbol" class="entry-category entry-category-item-52">Béisbol</a>, <a href="https://www.yucatan.com.mx/seccion/deportes" class="entry-category entry-category-item-4">Deportes</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/deportes/price-volvera-fuerte" rel="bookmark">Price volverá fuerte</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2020-03-26T03:00:00">26 marzo, 2020, 3:00 am</time>				</p>
			</footer>
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner D -->
<div id="div-gpt-ad-1362678900314-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362678900314-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//www.yucatan.com.mx/boletin">
<img border="0" alt="Boletin de noticias" src="//www.yucatan.com.mx/boton_boletin.jpg" width="" height="" />
</a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2020 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.megamedia.com.mx/trafico" target="_blank" rel="noopener noreferrer"> <img src="//www.yucatan.com.mx/logomm-1.png" alt="Megamedia" width="" height="" border="0"> </a>
<div style="margin-right:3em;text-align:center"><a class="redmega" href="http://www.yucatan.com.mx/contacto" target="_blank" rel="noopener noreferrer">Contacto</a>
</div></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4><strong>Más portales de Megamedia</strong></h4>
<p>
	<a class="redmega" href="http://alchile.com.mx/" target="_blank" rel="noopener noreferrer">Al chile</a><br><a class="redmega" href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener noreferrer">Avisos Económicos</a><br><a class="redmega" href="https://cmujer.com.mx/" target="_blank" rel="noopener noreferrer">Cmujer</a><br>
<a class="redmega" href="https://descubro.mx/" target="_blank" rel="noopener noreferrer">Descubro</a><br>
<a class="redmega" href="http://www.dydigital.com.mx/" target="_blank" rel="noopener noreferrer">DY Edición Digital</a><br><a class="redmega" href="http://laisureste.com/" target="_blank" rel="noopener noreferrer">La i sureste</a><br>
	<a class="redmega" href="http://meganews.mx/" target="_blank" rel="noopener noreferrer">Meganews</a><br><a class="redmega" href="http://planb.mx/" target="_blank" rel="noopener noreferrer">Plan b</a><br>
<a class="redmega" href="http://sociales.yucatan.com.mx/" target="_blank" rel="noopener noreferrer">Sociales</a>




</p></div></aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" rel="noopener noreferrer" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531809"><a href="https://www.yucatan.com.mx/seccion/sociales">Sociales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" rel="noopener noreferrer" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
		<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/DiariodeYucatan">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/DiariodeYucatan">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" rel="noopener noreferrer" href="http://instagram.com/diariodeyucatan/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-622150"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/ElDiariodeYucatan">Youtube</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" rel="noopener noreferrer" href="https://www.megamedia.com.mx/trafico">Megamedia</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

	<!-- Taboola Feed -->
	<script type="text/javascript">
  		window._taboola = window._taboola || [];
  		_taboola.push({flush: true});
	</script>

	

<script>
	$("a[href='#page']").click(function() {
		  $(document).scrollTop(0);
	});
</script>

 <!-- Sign In Invitation Modal -->
    <div class="modal fade" id="signInModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true" style="display:none;">
        <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
            <div class="modal-content">
                <div id="modal_header" class="modal-header">
                  <img src="https://www.yucatan.com.mx/dys/img/diario.png">
              		<img src="https://www.yucatan.com.mx/dys/img/yucatan.png">
                </div>
                <div id="modal_body" class="modal-body">
                    <div class="row">
                        <div class="col">
                            <h4>Para seguir leyendo, regístrate gratis</h4>
                            <p>¿BENEFICIOS?, Con tu cuenta podrás acceder a todos los contenidos del sitio, además podrás guardar tus historias favoritas, elegir boletines temáticos, participar en trivias, eventos y promociones exclusivas.</p>
                        </div>
                        <div class="col">
                            <h4>Crea tu cuenta con alguna de las siguientes opciones:</h4>
                            <div id="firebase-btn-container"></div>
                            <div id="terms_container">
                                <p>Al continuar aceptas nuestro <a href="http://www.megamedia.com.mx/wp-content/uploads/2018/01/aviso.pdf" target="_blank">Aviso de privacidad</a> y nuestra <a href="http://www.megamedia.com.mx/politica-de-cookies/" target="_blank">Política de uso de cookies</a>.</p>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

<!-- End of Sign In Invitation Modal -->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

	<script src="https://www.gstatic.com/firebasejs/6.4.0/firebase-app.js"></script><!-- For sign in modal -->
	<script src="https://www.gstatic.com/firebasejs/5.10.1/firebase-auth.js"></script><!-- For sign in modal -->
	<script src="https://cdn.firebase.com/libs/firebaseui/4.1.0/firebaseui.js"></script><!-- For sign in modal -->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
	<script src="https://www.yucatan.com.mx/dys/js/bootstrap.min.js"></script><!-- For sign in modal -->
	<script src="https://micuenta.yucatan.com.mx/js/ddy-cookie-jquery.js"></script><!-- For sign in modal -->   
	<script src="https://micuenta.yucatan.com.mx/js/read-more.js"></script> 
	<script>
      jQuery('#btnFavorito').click(function (e){
        console.log('clic en favorito');
          e.preventDefault;
          addFavorite();        
      });
    </script>
 
<script>
  jQuery(document).ready(function(){
    jQuery('.data-io-article').attr('data-io-article-url',window.location.href);
  });
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.yucatan.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No se han encontrado resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/front.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber-child/modifications.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"primary","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-21"]},{"sidebar":"post_single","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-6"]},{"sidebar":"page","margin_top":10,"margin_bottom":0,"stop_id":"stop","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-14"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 175/306 objetos que utilizan memcached
Page Caching using disk: enhanced 
Caching de base de datos 4/68 consultas en 0.843 segundos usando memcached (Solicitud de ancho modification query)

Served from: www.yucatan.com.mx @ 2020-03-26 03:00:35 by W3 Total Cache
-->