<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.yucatan.com.mx/xmlrpc.php"/>
	<link href="https://fonts.googleapis.com/css?family=Russo+One" rel="stylesheet">
   <script src="https://code.jquery.com/jquery-3.1.1.min.js"></script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<title>Dos sobrevivientes y un pescador extraviado tras colisión entre buque mercante y lancha - El Diario de Yucatán</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Embarcaciones ribereñas y de la Armada de México buscan en alta mar frente a las costas de este puerto y comisarías, al pescador Carlo Mercedes Rosado Camal"/>
<link rel="canonical" href="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos sobrevivientes y un pescador extraviado tras colisión entre buque mercante y lancha - El Diario de Yucatán" />
<meta property="og:description" content="Embarcaciones ribereñas y de la Armada de México buscan en alta mar frente a las costas de este puerto y comisarías, al pescador Carlo Mercedes Rosado Camal" />
<meta property="og:url" content="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha" />
<meta property="og:site_name" content="El Diario de Yucatán" />
<meta property="article:tag" content="Recomendada" />
<meta property="article:section" content="Yucatán" />
<meta property="article:published_time" content="2019-03-01T01:39:56+00:00" />
<meta property="og:image" content="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8.jpg" />
<meta property="og:image:secure_url" content="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8.jpg" />
<meta property="og:image:width" content="1044" />
<meta property="og:image:height" content="783" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Embarcaciones ribereñas y de la Armada de México buscan en alta mar frente a las costas de este puerto y comisarías, al pescador Carlo Mercedes Rosado Camal" />
<meta name="twitter:title" content="Dos sobrevivientes y un pescador extraviado tras colisión entre buque mercante y lancha - El Diario de Yucatán" />
<meta name="twitter:image" content="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Feed" href="https://www.yucatan.com.mx/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; RSS de los comentarios" href="https://www.yucatan.com.mx/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="El Diario de Yucatán &raquo; Dos sobrevivientes y un pescador extraviado tras colisión entre buque mercante y lancha RSS de los comentarios" href="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yucatan.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='svc-fontawosem-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-front-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/assets/css/front.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-imagehover-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/imagehover.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-justifiedGallery-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/justifiedGallery.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svc-megnific-css-css'  href='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adace-style-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='adace-icofont-css'  href='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/css/fonts/icofont.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mace-lazy-load-youtube-css'  href='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/css/youtube.css?ver=1.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.4' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.yucatan.com.mx/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/styles/original/all-light.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-vc-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber/css/vc.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C500%2C600%2C700%2C900%7CPoppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-dynamic-style-css'  href='https://www.yucatan.com.mx/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css'  href='https://www.yucatan.com.mx/wp-content/themes/bimber-child/style.css?ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.yucatan.com.mx/wp-content/uploads/js_composer/custom.css?ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/megnific.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../assets/js/jquery.justifiedGallery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/ad-ace/assets/js/slideup.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.4'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5a44745ac95b880011a3b66c&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.1.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.yucatan.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yucatan.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yucatan.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.yucatan.com.mx/?p=329841' />
<link rel="alternate" type="application/json+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fyucatan%2Fdos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha" />
<link rel="alternate" type="text/xml+oembed" href="https://www.yucatan.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yucatan.com.mx%2Fyucatan%2Fdos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha&#038;format=xml" />
<link rel="amphtml" href="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha/amp" >	<style>
		.lazyload, .lazyautosizes, .lazybuffered {
			opacity: 0;
		}
		.lazyloaded {
			opacity: 1;
			transition: opacity 0.175s ease-in-out;
		}

		iframe.lazyloading {
			opacity: 1;
			transition: opacity 0.375s ease-in-out;
			background: #f2f2f2 no-repeat center;
		}
		iframe.lazyloaded {
			opacity: 1;
		}
	</style>
	    <style>
	.svc_port_grid_list_container{ display:none;}
	#loader {background-image: url("https://www.yucatan.com.mx/wp-content/plugins/svc-portfolio/inc/../addons/post-grid/css/loader.GIF");}
	</style>
    
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["yucatan"],"pageAttributes":["recomendada"],"pagePostAuthor":"Regina Montañez","pagePostDate":"28 febrero, 2019","pagePostDateYear":"2019","pagePostDateMonth":"02","pagePostDateDay":"28"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.yucatan.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.4 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">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</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

<!-- GOOGLE Analytics--> 
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-34433567-1', 'yucatan.com.mx');  
    
    var dimensionValue = 'Regina Montañez';
    ga('set', 'dimension1', dimensionValue);

     var dimensionValue7 = '';
 ga('set', 'dimension7', dimensionValue7);


    
var dimensionValue2 = 'Yucatán';

    ga('set', 'dimension2', dimensionValue2);

var dimensionValue3 = 'Yucatán | ';
ga('set', 'dimension3', dimensionValue3);
ga('send', 'pageview');
</script>
<!-- TERMINA ANALYTICS -->

<script type='text/javascript'>
/* url:-/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha*/</script>

<!-- INICIA CONDICION PARA NO VER PUBLICIDAD INTERNAMENTE -->

<!-- Google DFP w/Prebid v1.3-09011901 -->
<script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script async src="//www.yucatan.com.mx/prebid/prebid1.36.0.js"></script>

<script>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</script>

<!-- Termina Google DFP -->

<!-- Sulvo Ads -->
<!--script id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" data-cfasync="false"></script-->
<script>
setTimeout(function() {
    var headID = document.getElementsByTagName("head")[0];         
    var newScript = document.createElement('script');
    newScript.type = 'text/javascript';
    newScript.src = 'https://live.demand.supply/up.js';
    headID.appendChild(newScript);
}, 10000);
</script>


<!--Toboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--Termina Toboola-->





<script type="text/javascript">
window.onload = function(){
	var b = document.createElement("SCRIPT");
	function detectDevice(a){
		if( /Mobi/i.test(a.navigator.userAgent) || /Android/i.test(a.navigator.userAgent) ){
			return true;
		}
		return false;
	}
	var p,w,h;
	if( detectDevice(window)){
		//M
		p = "1047753713";
		w = "200";
		h = "150";
	}else{
		//D
		p = "800891434";
		w = "400";
		h = "225";
	}
	var c = new Date(),
	t = c.getTime();
	b.async = true;
	b.src = "https://cdn2.tdmd.us/sl_enc.js?s=0&p=" + p + "&w=" + w + "&h=" + h + "&cb=" + t + "&tdkele={tdkele}&tdksel={tdksel}&tdkpos={tdkpos}";
	window.top.document.getElementsByTagName('HEAD')[0].appendChild(b);
}


</script>
<!--<script type="text/javascript">
$(document).ready( function() {
$(window.parent.document).find('body').css("overflowX", "hidden");
$(window.parent.document).find('body').css("backgroundColor", "#fff");
$(window.parent.document).find('body').css("backgroundImage", "url('https://www.yucatan.com.mx/wp-content/uploads/2018/12/volvo-skin3.jpg')");
$(window.parent.document).find('body').css("backgroundPosition", "top center");
$(window.parent.document).find('body').css("backgroundRepeat", "no-repeat");
$(window.parent.document).find('body').css("backgroundAttachment", "fixed");

$(window.parent.document).find('body').before('<a id="clickLeft" href="http://sueciacarmerida.com/" target="_blank" style="display:block;position:fixed;left: 38.9%; margin-left: -715px; margin-right: 0pt;top:0px ; height:100%;width:28em;cursor:pointer"></a>');
$(window.parent.document).find('body').after('<a id="rightClick" href="http://sueciacarmerida.com/" target="_blank" style="display:block;position:fixed;left: 50%; margin-left: 510px; margin-right: 0pt;top:0px ; height:100%;width:21em;cursor:pointer"></a>');

});
</script>
<style>
#page{
margin-top: 269px;
    margin-left: 90px;
    margin-right: 90px;
}

</style>-->
</head>
<body class="post-template-default single single-post postid-329841 single-format-standard g1-layout-boxed g1-hoverable wpb-js-composer js-comp-ver-5.5.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage" >
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.11&appId=797763443710345';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


  <!--FullBanner -->

<div id="div-gpt-ad-1392408163834-0091" style="height:1px; width:1px; z-index:10;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1392408163834-0091'); });
</script></div>


<div id="mobile_inters" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important; background-color: #FFFFFF ; opacity:1 ; display:none ; "></div>
<div id="mobile_inters_holder" style="width:100%; height:100%; left:0px; top:0px; position:fixed; z-index:2147483647 !important;  text-align: right ; display:none ;">
<div id="mobile_pos" style="line-height:20px; display: block ; margin: 0 auto 0 auto ;">
<img src="//www.yucatan.com.mx/wp-content/full-layer/logody.png" style="margin-right: 364px;" id="moviluno"><a href="javascript:close_mobile_inters()"> <img src="//www.yucatan.com.mx/wp-content/full-layer/info.png" id="movildos" > </a>
</div></div>

<script>
function close_mobile_inters()
{
document.getElementById("mobile_inters").style.display = "none";
document.getElementById("mobile_inters_holder").style.display = "none";
}
</script>
    
<!-- Full baner termina -->
<!--Sulvo sticky -->
<script>

</script>
<div data-ad="yucatan.com.mx_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply" id="sulvo"></div>


<div class="g1-body-inner">

	<div id="page">
		
	<aside class="g1-row g1-sharebar g1-sharebar-off">
		<div class="g1-row-inner">
			<div class="g1-column g1-sharebar-inner">
			</div>
		</div>
		<div class="g1-row-background">
		</div>
	</aside>

		

		
		<div class="g1-row g1-row-layout-page g1-preheader g1-preheader-original">
	<div class="g1-row-inner">

		<div class="g1-column g1-dropable">

			
					</div>

	</div>

	<div class="g1-row-background">

		<div class="top-grid">
	        <script>
			var meses = new Array ("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
			var f=new Date();
			document.write('<span id="topHora">'+diasSemana[f.getDay()] + ", " + f.getDate() + " de " + meses[f.getMonth()] + " de " + f.getFullYear()+'</span>');
		    </script>
		     <span id="topClima">M&eacute;rida: 30°C </span>		     <span id="topDolar">Dolar: $19.27 / Euro: &euro;21.91</span> 
	        	<!-- BEGIN .g1-secondary-nav -->

			<nav id="g1-secondary-nav" class="g1-secondary-nav"><ul id="g1-secondary-nav-menu" class="g1-secondary-nav-menu"><li id="menu-item-64797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" href="https://www.facebook.com/DiariodeYucatan"><span class="sr-text">Facebook</span></a></li>
<li id="menu-item-64798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" href="https://twitter.com/DiariodeYucatan"><span class="sr-text">Twitter</span></a></li>
<li id="menu-item-64799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" href="http://instagram.com/diariodeyucatan/"><span class="sr-text">Instagram</span></a></li>
<li id="menu-item-64800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" href="http://www.megamedia.com.mx/trafico"><span class="sr-text">Megamedia</span></a></li>
</ul></nav>			<!-- END .g1-secondary-nav -->
	    </div>
	</div>
</div><!-- .g1-preheader -->

		
		<div class="g1-header g1-header-mobile-02 g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">
					<div id="div-gpt-ad-1337703610661-112" class="g1-banner" style="text-align: center;">
    <script data-cfasync='false' type='text/javascript'>
        googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1337703610661-112'); 
        });
    </script>
</div>
<div class="g1-id">
				<p class="g1-mega g1-mega-2nd site-title">
			
			<a class="g1-logo-wrapper"
			   href="https://www.yucatan.com.mx/" rel="home">
									<img class="g1-logo g1-logo-default" width="370" height="84" src="https://www.yucatan.com.mx/wp-content/uploads/2018/10/logoyuc.png"  alt="El Diario de Yucatán" />							</a>

				</p>

	</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>

	<div class="g1-sticky-top-wrapper">

		<div class="g1-row g1-row-layout-page g1-navbar">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<a class="g1-hamburger g1-hamburger-show" href="">
							<span class="g1-hamburger-icon"></span>
							<span class="g1-hamburger-label">Menu</span>
						</a>
					
					
					<!-- BEGIN .g1-primary-nav -->
					<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu"><li id="menu-item-406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-g1-standard menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li id="menu-item-283571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li id="menu-item-283553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-g1-standard menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li id="menu-item-283554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li id="menu-item-283551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li id="menu-item-283556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li id="menu-item-283557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li id="menu-item-283558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li id="menu-item-283561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li id="menu-item-283559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li id="menu-item-283560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li id="menu-item-283562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li id="menu-item-283563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li id="menu-item-283565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li id="menu-item-283567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li id="menu-item-283564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li id="menu-item-283569" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li id="menu-item-283568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283568"><a target="_blank" href="http://sociales.yucatan.com.mx">Sociales</a></li>
	<li id="menu-item-306640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li id="menu-item-309723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li id="menu-item-283570" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>
					
					

<!-- BEGIN .g1-user-nav -->
<!-- END .g1-user-nav -->

						<div class="g1-drop g1-drop-before g1-drop-the-search">
		<a class="g1-drop-toggle" href="https://www.yucatan.com.mx/?s=">
			<i class="g1-drop-toggle-icon"></i>Search			<span class="g1-drop-toggle-arrow"></span>
		</a>
		<div class="g1-drop-content">
			<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
		</div>
	</div>
									</div><!-- .g1-column -->

			</div>
		</div>
	</div>

		
		
		
				<div class="g1-row g1-row-layout-page g1-advertisement g1-advertisement-before-content-theme-area">
			<div class="g1-row-inner">
				<div class="g1-column">

					<div class="adace-slot-wrapper bimber_before_content_theme_area " style="margin:10px;">
	<div class="adace-slot">
		
<style>
@media(max-width: 600px) {.adace_ad_5c788d6e5064d {display:block !important;}}
@media(min-width: 601px) {.adace_ad_5c788d6e5064d {display:block !important;}}
@media(min-width: 801px) {.adace_ad_5c788d6e5064d {display:block !important;}}
@media(min-width: 961px) {.adace_ad_5c788d6e5064d {display:block !important;}}
</style>		<div class='adace_ad_5c788d6e5064d'>
	<div id='div-gpt-ad-1379009280362-0' style='text-align:center; width: 970px; margin: 0 auto; max-height:250px; margin-bottom: 10px;'>
             <script data-cfasync='false' type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379009280362-0'); });
                 </script>
</div>		</div>
		</div>
</div>

				</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
	
	<div class="g1-row g1-row-layout-page g1-row-padding-m">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-329841" class="entry-tpl-classic-v2 post-329841 post type-post status-publish format-standard has-post-thumbnail category-yucatan tag-recomendada propiedades-subportada" itemscope="" itemtype="http://schema.org/Article">
	<header class="entry-header entry-header-02">
		<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/yucatan" class="entry-category entry-category-item-5"><span itemprop="articleSection">Yucatán</span></a></span></span>
			
		<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Dos sobrevivientes y un pescador extraviado tras colisión entre buque mercante y lancha</h1>
		
					<p class="entry-meta entry-meta-m">
				<span class="entry-meta-wrap">
						
						<time class="entry-date" datetime="2019-02-28T19:39:56" itemprop="datePublished">28 febrero, 2019, 7:39 pm</time>				</span>

				<span class="entry-meta-wrap">

					
									</span>
			</p>
			</header>

	<div class="g1-wrapper-with-stickies">
		<div class="entry-essentials">
			
			<div class="entry-content g1-typography-xl" itemprop="articleBody">
				<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><p>PROGRESO.- Embarcaciones ribereñas y de la Armada de México buscan en alta mar frente a las costas de este puerto y comisarías, al <strong>pescador</strong> Carlo Mercedes Rosado Camal, que se extravió desde el miércoles. Encontraron a dos sobrevivientes.</p>
<p>La<strong> lancha &#8220;Siria I&#8221;</strong> en la que pescaban, presuntamente, colisionó contra un buque mercante que salió de la terminal remota.</p>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_1_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="specific_posts" style="margin:0px auto;background:#000000;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.4 auto mode -->
	<div id="rev_slider_1_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.4">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-329847" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00001-16-1024x768-60x60.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="JAO00001" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Fotos: Megamedia">
		<!-- MAIN IMAGE -->
		<img src="https://www.yucatan.com.mx/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="JAO00001"  width="1044" height="783" data-lazyload="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00001-16-1024x768.jpg" data-bgposition="center center" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-layer-selectable  tp-resizeme" 
			 id="slide-329847-layer-5" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['bottom','bottom','bottom','bottom']" data-voffset="['0','0','0','0']" 
						data-fontsize="['28','28','15','15']"
			data-lineheight="['28','28','15','15']"
			data-width="99%"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,10,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,10,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 99%px; max-width: 99%px; white-space: normal; font-size: 28px; line-height: 28px; font-weight: 300; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;font-style:italic;background-color:rgb(10,10,10);border-color:rgb(0,0,0);border-style:solid;border-width:0px 20px 0px 20px;">Fotos: Megamedia </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-329848" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-1024x768-60x60.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="JAO00002" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.yucatan.com.mx/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="JAO00002"  width="1044" height="783" data-lazyload="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-1024x768.jpg" data-bgposition="center center" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-layer-selectable  tp-resizeme" 
			 id="slide-329848-layer-5" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['bottom','bottom','bottom','bottom']" data-voffset="['0','0','0','0']" 
						data-fontsize="['28','28','15','15']"
			data-lineheight="['28','28','15','15']"
			data-width="99%"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,10,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,10,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 99%px; max-width: 99%px; white-space: normal; font-size: 28px; line-height: 28px; font-weight: 300; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;font-style:italic;background-color:rgb(10,10,10);border-color:rgb(0,0,0);border-style:solid;border-width:0px 20px 0px 20px;"> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-329850" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00004-1-1024x576-60x60.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="JAO00004" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="En espera de noticias en Yucalpeten, los familiares del pescador Carlos Rosado.">
		<!-- MAIN IMAGE -->
		<img src="https://www.yucatan.com.mx/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="JAO00004"  width="1044" height="587" data-lazyload="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00004-1-1024x576.jpg" data-bgposition="center center" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 3 -->
		<div class="tp-caption tp-layer-selectable  tp-resizeme" 
			 id="slide-329850-layer-5" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['bottom','bottom','bottom','bottom']" data-voffset="['0','0','0','0']" 
						data-fontsize="['28','28','15','15']"
			data-lineheight="['28','28','15','15']"
			data-width="99%"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,10,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,10,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 99%px; max-width: 99%px; white-space: normal; font-size: 28px; line-height: 28px; font-weight: 300; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;font-style:italic;background-color:rgb(10,10,10);border-color:rgb(0,0,0);border-style:solid;border-width:0px 20px 0px 20px;">En espera de noticias en Yucalpeten, los familiares del pescador Carlos Rosado. </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-329849" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00003-4-1024x576-60x60.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="JAO00003" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.yucatan.com.mx/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="JAO00003"  width="1044" height="587" data-lazyload="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00003-4-1024x576.jpg" data-bgposition="center center" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 4 -->
		<div class="tp-caption tp-layer-selectable  tp-resizeme" 
			 id="slide-329849-layer-5" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['bottom','bottom','bottom','bottom']" data-voffset="['0','0','0','0']" 
						data-fontsize="['28','28','15','15']"
			data-lineheight="['28','28','15','15']"
			data-width="99%"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,10,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,10,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 99%px; max-width: 99%px; white-space: normal; font-size: 28px; line-height: 28px; font-weight: 300; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;font-style:italic;background-color:rgb(10,10,10);border-color:rgb(0,0,0);border-style:solid;border-width:0px 20px 0px 20px;"> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-329851" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-thumb="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00005-1024x576-60x60.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="JAO00005" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="Pescadores a bordo de la lancha Miriam que salieron a la búsqueda.">
		<!-- MAIN IMAGE -->
		<img src="https://www.yucatan.com.mx/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="JAO00005"  width="1044" height="587" data-lazyload="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00005-1024x576.jpg" data-bgposition="center center" data-bgfit="contain" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 5 -->
		<div class="tp-caption tp-layer-selectable  tp-resizeme" 
			 id="slide-329851-layer-5" 
			 data-x="['center','center','center','center']" data-hoffset="['0','0','0','0']" 
			 data-y="['bottom','bottom','bottom','bottom']" data-voffset="['0','0','0','0']" 
						data-fontsize="['28','28','15','15']"
			data-lineheight="['28','28','15','15']"
			data-width="99%"
			data-height="none"
			data-whitespace="normal"
 
			data-type="text" 
			data-basealign="slide" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,10,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,10,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5; min-width: 99%px; max-width: 99%px; white-space: normal; font-size: 28px; line-height: 28px; font-weight: 300; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;font-style:italic;background-color:rgb(10,10,10);border-color:rgb(0,0,0);border-style:solid;border-width:0px 20px 0px 20px;">Pescadores a bordo de la lancha Miriam que salieron a la búsqueda. </div>
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(255,255,255,0.25);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_1_2'), responsiveLevels: [1240,1024,778,480], gridwidth: [1240,1024,778,480], gridheight: [1000,1000,500,400], sliderLayout: 'auto'});
			
var revapi1,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_1_2").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_2");
	}else{
		revapi1 = tpj("#rev_slider_1_2").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.yucatan.com.mx/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				arrows: {
					style:"gyges",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:10,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:10,
						v_offset:0
					}
				}
			},
			viewPort: {
				enable:true,
				outof:"pause",
				visible_area:"80%",
				presize:false
			},
			responsiveLevels:[1240,1024,778,480],
			visibilityLevels:[1240,1024,778,480],
			gridwidth:[1240,1024,778,480],
			gridheight:[1000,1000,500,400],
			lazyType:"smart",
			shadow:0,
			spinner:"off",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"on",
			hideThumbsOnMobile:"on",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
revapi1.on('revolution.slide.onchange', function(event, data) {
 console.log('Slider Loaded');
 
var pathabs= $(location).attr('href'); 
ga('send', 'pageview', {
  'page': pathabs + '/#galerias',
  'title': 'VirtualPageViews'
});

var totalSlides = revapi1.revmaxslide();
var currentSlide = data.slideIndex;
console.log('Slide '+currentSlide+' de '+totalSlides);


 
});	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape(".rev_slider%20.tp-mask-wrap%20.tp-caption%2C%20.rev_slider%20.tp-mask-wrap%20%3Alast-child%2C%20.wpb_text_column%20.rev_slider%20.tp-mask-wrap%20.tp-caption%2C%20.wpb_text_column%20.rev_slider%20.tp-mask-wrap%20%3Alast-child%20%7B%0Atext-align%3A%20justify%20%21important%3B%0A%7D%0A.tparrows%20%7B%0A%20%20%20%20background%3A%20rgba%2814%2C113%2C141%2C.8%29%20%21important%3B%0A%7D%0A.tparrows%3Ahover%20%7B%0A%20%20%20%20background%3A%20rgba%2814%2C113%2C141%2C.8%29%20%21important%3B%0A%7D");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script></div><!-- END REVOLUTION SLIDER -->
<h3>No se dio cuenta</h3>
<p>Se dijo que el buque impactó contra la lancha en la que viajaban tres pescadores y, debido a su gran tamaño, no se dio cuenta del percance y continuó su travesía.</p>
<p>Luego de que los familiares pidieran intensificar la búsqueda, encontraron a dos sobrevivientes con vida.</p>
<h4>Posible fallecimiento</h4>
<p>Según el hijo del desaparecido, quien es uno de los sobrevivientes, su padre falleció ahogado o por un infarto.</p>
<p>Las autoridades encontraron la lancha fondeada e intacta. Hasta el momento, los familiares del náufrago acuden a los muelles en busca de información. Barcos navales y pesqueros participan en la búsqueda.- Gabino Tzec Valle</p>
<h4>TE PUEDE INTERESAR:<a href="https://www.yucatan.com.mx/yucatan/buque-mercante-arrolla-una-lancha-en-progreso-un-pescador-extraviado"> Buque mercante arrolla una lancha en Progreso: un pescador extraviado</a></h4>
<div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div>			</div>
		</div>

		<div class="entry-actions">
					</div>
	</div>

	<div class="entry-after-content">
		<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.yucatan.com.mx/etiqueta/recomendada" class="entry-tag entry-tag-613">Recomendada</a></span></p>




<div class="g1-comments" id="comments-section">

<div class="fb-comments" data-width="700" data-href="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha" data-numposts="5"></div>
</div>

<!--aqui estaba relappro antes 18-02-2019-->




	<aside class="g1-related-entries">

		
		<h2 class="g1-beta g1-beta-2nd">También te puede interesar</h2>

		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<div id="relacionadas" style="">
				<ul class="g1-collection-items  ">
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-329843 post type-post status-publish format-standard has-post-thumbnail category-quintana-roo tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/quintana-roo/alistan-la-mega-escultura-para-las-oficinas-de-sectur"><span class="g1-frame-inner unon1" style="padding-bottom: 65.66666667%;"><img width="1500" height="985" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 1500px) 100vw, 1500px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-300x197.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-768x504.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-1024x672.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-73x48.jpg 73w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-146x96.jpg 146w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/quintana-roo/alistan-la-mega-escultura-para-las-oficinas-de-sectur" rel="bookmark">Preparan la mega escultura para instalar oficinas de Sectur</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-329840 post type-post status-publish format-standard has-post-thumbnail category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/los-nombres-mas-usados-en-mexico-para-delinquir"><span class="g1-frame-inner unon1" style="padding-bottom: 56.14035088%;"><img width="1140" height="640" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Foto: capitalmexico.com.mx" sizes="(max-width: 1140px) 100vw, 1140px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019.jpg 1140w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-300x168.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-768x431.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-1024x575.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-86x48.jpg 86w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-171x96.jpg 171w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/los-nombres-mas-usados-en-mexico-para-delinquir" rel="bookmark">&#8220;Brayan&#8221;, &#8220;Kevin&#8221; y &#8220;Brandon&#8221;, nombres más usados para delinquir</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-329827 post type-post status-publish format-standard has-post-thumbnail category-cdmx category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/menor-cae-de-un-juego-en-parque-de-diversiones"><span class="g1-frame-inner unon1" style="padding-bottom: 56.25000000%;"><img width="1200" height="675" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468.jpg 1200w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-300x169.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-768x432.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-1024x576.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-85x48.jpg 85w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-171x96.jpg 171w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/menor-cae-de-un-juego-en-parque-de-diversiones" rel="bookmark">Menor cae de un juego en parque de diversiones</a></h2>		</header>

		
			</div>
</article>
						</li>
												
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid post-329825 post type-post status-publish format-standard has-post-thumbnail category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/sep-alista-la-nueva-reforma-educativa"><span class="g1-frame-inner unon1" style="padding-bottom: 66.66666667%;"><img width="1200" height="800" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Foto: Énfasis Hidalgo." sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa.jpg 1200w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-768x512.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-1024x683.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-144x96.jpg 144w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/sep-alista-la-nueva-reforma-educativa" rel="bookmark">SEP alista la nueva reforma educativa</a></h2>		</header>

		
			</div>
</article>
						</li>
									</ul>
				</div>
				<div id="notafinalads" style="">
					<!-- /1050259/Yucatan_Notafinal_300x250 -->
					<div id='div-gpt-ad-1506117866581-0'>
						<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506117866581-0'); });
						</script>
					</div>
					<!-- <div id="div-gpt-ad-1337703610661-0">
						<script type='text/javascript'>
						 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
						/*googletag.pubads().refresh();*/
						});
						</script>
					</div> -->
			</div>
		</div>

					</aside>
		
	<div class="widget widget_text">


        <!--codigo  RelapPro-->
<relapads uuid="71b332f9378a499da683ff66e8a4166e"></relapads>
<script src="https://api.relappro.com/adservices/relappro.js" type="application/javascript" async="async"></script>
<!--Fin Codigo  RelapPro-->
			
	<div class="textwidget">
		<div id="taboola-below-article-thumbnails"></div>
			<script type="text/javascript">
			 window._taboola = window._taboola || [];
			 _taboola.push({
			   mode: 'thumbnails-a',
			   container: 'taboola-below-article-thumbnails',
			   placement: 'Below Article Thumbnails',
			   target_type: 'mix'
			 });
			</script>
	</div>
</div>
  


	<meta itemprop="mainEntityOfPage" content="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha"/>
	<meta itemprop="dateModified"
	      content="2019-02-28T19:39:56"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="El Diario de Yucatán" />
		<meta itemprop="url" content="https://www.yucatan.com.mx" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2018/10/logoyuc.png" />
		</span>
	</span>
			<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<meta itemprop="url" content="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8.jpg" />
			<meta itemprop="width" content="1044" />
			<meta itemprop="height" content="783" />
		</span>
			<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
			<meta itemprop="name" content="Regina Montañez" >
		</span>
		</div>
</article>

	<a class="g1-teaser g1-teaser-prev" href="https://www.yucatan.com.mx/mexico/quintana-roo/alistan-la-mega-escultura-para-las-oficinas-de-sectur">
		<div class="g1-teaser-arrow"></div>
		<article class="entry-tpl-listxxs post-329843 post type-post status-publish format-standard has-post-thumbnail category-quintana-roo tag-recomendada propiedades-subportada">
			<figure class="entry-featured-media " ><span class="g1-frame"><span class="g1-frame-inner dosn" style="padding-bottom: 100.00000000%;"><img width="150" height="150" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-thumbnail size-thumbnail lazyload wp-post-image" alt="" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-150x150.jpg" data-expand="600" /></span></span></figure>
			<header class="entry-header">
				<h3 class="g1-epsilon g1-epsilon-1st entry-title">Preparan la mega escultura para instalar oficinas de Sectur</h3>			</header>
		</article>
	</a>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-column g1-column-1of3">
	<aside id="custom_html-22" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Patrocinado</h2></header><div class="textwidget custom-html-widget"><div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Te recomendamos</h2></header><div class="textwidget custom-html-widget"><div style="text-align: center;">
<div id='native-ads-01123' style="width: 300px; margin-bottom:2em;">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('native-ads-01123'); });
</script>
        </div>
</div></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner b-->
<div id="div-gpt-ad-1337703610661-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://docs.google.com/forms/d/e/1FAIpQLSdBHDqA_3xrEh66nhrSFxm5w5h_Kgz-3JEoDl8L7qM7SKJIHQ/viewform?embedded=true" width="350" height="450" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="overflow:hidden">Cargando...</iframe>
</div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Las más leidas</h2></header><div class="textwidget custom-html-widget"><iframe src="//www.yucatan.com.mx/masleidas.html" width="100%" height="480px" style="margin:-15px 0 0;" scrolling="no"></iframe></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner C-->
<div id="div-gpt-ad-1337703610661-4" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1337703610661-4'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="bimber_widget_posts-3" class="widget widget_bimber_widget_posts"><header><h2 class="g1-delta g1-delta-2nd widgettitle">ÚLTIMAS NOTICIAS</h2></header>			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
				
					
					<div class="g1-collection">
						<div class="g1-collection-viewport">
							<ul class="g1-collection-items">
								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329841 post type-post status-publish format-standard has-post-thumbnail category-yucatan tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha"><span class="g1-frame-inner unon1" style="padding-bottom: 75.00000000%;"><img width="1044" height="783" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 1044px) 100vw, 1044px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8.jpg 1044w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-300x225.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-768x576.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-1024x768.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-64x48.jpg 64w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/JAO00002-8-128x96.jpg 128w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/yucatan" class="entry-category entry-category-item-5">Yucatán</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/yucatan/dos-sobrevivientes-y-un-pescador-extraviado-tras-colision-entre-buque-mercante-y-lancha" rel="bookmark">Dos sobrevivientes y un pescador extraviado tras colisión entre buque mercante y lancha</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T19:39:56">28 febrero, 2019, 7:39 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329843 post type-post status-publish format-standard has-post-thumbnail category-quintana-roo tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/quintana-roo/alistan-la-mega-escultura-para-las-oficinas-de-sectur"><span class="g1-frame-inner unon1" style="padding-bottom: 65.66666667%;"><img width="1500" height="985" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 1500px) 100vw, 1500px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1.jpg 1500w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-300x197.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-768x504.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-1024x672.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-73x48.jpg 73w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/escultura-como-oficinas-1-146x96.jpg 146w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo" class="entry-category entry-category-item-26">Quintana Roo</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/quintana-roo/alistan-la-mega-escultura-para-las-oficinas-de-sectur" rel="bookmark">Preparan la mega escultura para instalar oficinas de Sectur</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T19:29:09">28 febrero, 2019, 7:29 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329840 post type-post status-publish format-standard has-post-thumbnail category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/los-nombres-mas-usados-en-mexico-para-delinquir"><span class="g1-frame-inner unon1" style="padding-bottom: 56.14035088%;"><img width="1140" height="640" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Foto: capitalmexico.com.mx" sizes="(max-width: 1140px) 100vw, 1140px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019.jpg 1140w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-300x168.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-768x431.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-1024x575.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-86x48.jpg 86w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/PGJ-CDMX-2019-171x96.jpg 171w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico" class="entry-category entry-category-item-18">México</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/los-nombres-mas-usados-en-mexico-para-delinquir" rel="bookmark">&#8220;Brayan&#8221;, &#8220;Kevin&#8221; y &#8220;Brandon&#8221;, nombres más usados para delinquir</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T19:17:29">28 febrero, 2019, 7:17 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329774 post type-post status-publish format-standard has-post-thumbnail category-carnaval-merida category-fotos tag-destacada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/carnaval-merida/desfile-infantil-del-carnaval-de-merida"><span class="g1-frame-inner unon1" style="padding-bottom: 66.64062500%;"><img width="1280" height="853" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 1280px) 100vw, 1280px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099.jpg 1280w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099-768x512.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099-1024x682.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/d4ba0167-d794-4ac0-8925-08f1e7ab2099-144x96.jpg 144w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/carnaval-merida" class="entry-category entry-category-item-397678">Carnaval de Mérida</a>, <a href="https://www.yucatan.com.mx/seccion/multimedia/fotos" class="entry-category entry-category-item-28">Fotos</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/carnaval-merida/desfile-infantil-del-carnaval-de-merida" rel="bookmark">Desfile infantil del Carnaval de Mérida con bailables y coloridos disfraces</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T19:04:55">28 febrero, 2019, 7:04 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329836 post type-post status-publish format-standard has-post-thumbnail category-merida">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/merida/ninos-plantan-50-arboles-en-lomas-del-sur"><span class="g1-frame-inner unon1" style="padding-bottom: 58.88888889%;"><img width="720" height="424" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 720px) 100vw, 720px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2018/01/yucatan-2.png" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2018/01/yucatan-2.png 720w, https://www.yucatan.com.mx/wp-content/uploads/2018/01/yucatan-2-300x177.png 300w, https://www.yucatan.com.mx/wp-content/uploads/2018/01/yucatan-2-82x48.png 82w, https://www.yucatan.com.mx/wp-content/uploads/2018/01/yucatan-2-163x96.png 163w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/merida" class="entry-category entry-category-item-2">Mérida</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/merida/ninos-plantan-50-arboles-en-lomas-del-sur" rel="bookmark">Niños plantan 50 árboles en Lomas del Sur</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T18:58:03">28 febrero, 2019, 6:58 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329828 post type-post status-publish format-standard has-post-thumbnail category-imagen propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/imagen/hospitalizan-en-bolivia-a-anciana-de-118-anos-de-edad"><span class="g1-frame-inner unon1" style="padding-bottom: 59.79381443%;"><img width="970" height="580" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Julia Flores tiene 118 años y se mantiene alegre y jovial. Foto: elnuevodiario.com" sizes="(max-width: 970px) 100vw, 970px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/9f07ac79bd306cc8dba1e673c5c279d8.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/9f07ac79bd306cc8dba1e673c5c279d8.jpg 970w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/9f07ac79bd306cc8dba1e673c5c279d8-300x179.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/9f07ac79bd306cc8dba1e673c5c279d8-768x459.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/9f07ac79bd306cc8dba1e673c5c279d8-80x48.jpg 80w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/9f07ac79bd306cc8dba1e673c5c279d8-161x96.jpg 161w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/imagen" class="entry-category entry-category-item-3">Imagen</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/imagen/hospitalizan-en-bolivia-a-anciana-de-118-anos-de-edad" rel="bookmark">Hospitalizan en Bolivia a anciana de 118 años de edad</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T18:52:54">28 febrero, 2019, 6:52 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329827 post type-post status-publish format-standard has-post-thumbnail category-cdmx category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/menor-cae-de-un-juego-en-parque-de-diversiones"><span class="g1-frame-inner unon1" style="padding-bottom: 56.25000000%;"><img width="1200" height="675" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468.jpg 1200w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-300x169.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-768x432.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-1024x576.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-85x48.jpg 85w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/juego.jpg_554688468-171x96.jpg 171w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico/cdmx" class="entry-category entry-category-item-40">CDMX</a>, <a href="https://www.yucatan.com.mx/seccion/mexico" class="entry-category entry-category-item-18">México</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/menor-cae-de-un-juego-en-parque-de-diversiones" rel="bookmark">Menor cae de un juego en parque de diversiones</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T18:47:06">28 febrero, 2019, 6:47 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

								
									<li class="g1-collection-item">
										
<article class="entry-tpl-grid post-329825 post type-post status-publish format-standard has-post-thumbnail category-mexico tag-recomendada propiedades-subportada">
	<figure class="entry-featured-media " ><a class="g1-frame" href="https://www.yucatan.com.mx/mexico/sep-alista-la-nueva-reforma-educativa"><span class="g1-frame-inner unon1" style="padding-bottom: 66.66666667%;"><img width="1200" height="800" src="https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/images/blank.png" class="attachment-bimber-grid-standard size-bimber-grid-standard lazyload wp-post-image" alt="Foto: Énfasis Hidalgo." sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa.jpg" data-expand="600" data-srcset="https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa.jpg 1200w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-300x200.jpg 300w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-768x512.jpg 768w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-1024x683.jpg 1024w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-72x48.jpg 72w, https://www.yucatan.com.mx/wp-content/uploads/2019/02/SEP-alista-nueva-Reforma-Educativa-144x96.jpg 144w" /><span class="g1-frame-icon g1-frame-icon-"></span></span></a></figure>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
				<span class="entry-categories "><span class="entry-categories-inner"><span class="entry-categories-label">in</span> <a href="https://www.yucatan.com.mx/seccion/mexico" class="entry-category entry-category-item-18">México</a></span></span>			</div>
<!--cambie h3 x h2-->
			<h2 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.yucatan.com.mx/mexico/sep-alista-la-nueva-reforma-educativa" rel="bookmark">SEP alista la nueva reforma educativa</a></h2>		</header>

		
					<footer>
				<p class="entry-meta entry-meta-s entry-meta-byline">
					
					<time class="entry-date" datetime="2019-02-28T18:45:30">28 febrero, 2019, 6:45 pm</time>				</p>
			</footer>
			</div>
</article>
									</li>

															</ul>
						</div>
					</div>

										
							</div>
			</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><header><h2 class="g1-delta g1-delta-2nd widgettitle">PUBLICIDAD</h2></header><div class="textwidget custom-html-widget"><!--Banner D -->
<div id="div-gpt-ad-1362678900314-0" style="text-align:center;">
<script type='text/javascript'>
 googletag.cmd.push(function() { googletag.display('div-gpt-ad-1362678900314-0'); 
/*googletag.pubads().refresh();*/
});
     </script>
</div></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="//www.yucatan.com.mx/boletin">
<img border="0" alt="Boletin de noticias" src="//www.yucatan.com.mx/wp-content/uploads/2018/07/boton_boletin.jpg" width="" height="">
</a></div></aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->



	<div class="g1-row g1-row-layout-page g1-prefooter">
		<div class="g1-row-inner">

			<div class="g1-column g1-column-1of3">
				<aside id="text-3" class="widget widget_text">			<div class="textwidget"><p>© 2019 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.</p>
</div>
		</aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.megamedia.com.mx/trafico" target="_blank" rel="noopener"> <img src="//www.yucatan.com.mx/wp-content/uploads/2018/08/logomm-1.png" alt="Megamedia" width="" height="" border="0"> </a>
<div style="margin-right:3em;text-align:center"><a class="redmega" href="http://www.yucatan.com.mx/contacto" target="_blank" rel="">Contacto</a>
</div></div></aside>			</div>

			<div class="g1-column g1-column-1of3">
				<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4><strong>Más portales de Megamedia</strong></h4>
<p>
	<a class="redmega" href="http://alchile.com.mx/" target="_blank" rel="noopener">Al chile</a><br><a class="redmega" href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener">Avisos Económicos</a><br><a class="redmega" href="https://cmujer.com.mx/" target="_blank" rel="noopener">Cmujer</a><br>
<a class="redmega" href="https://descubro.mx/" target="_blank" rel="noopener">Descubro</a><br>
<a class="redmega" href="http://insitu.mx/" target="_blank" rel="noopener">Insitu</a><br><a class="redmega" href="http://laisureste.com/" target="_blank" rel="noopener">La i sureste</a><br>
	<a class="redmega" href="http://meganews.mx/" target="_blank" rel="noopener">Meganews</a><br><a class="redmega" href="http://planb.mx/" target="_blank" rel="noopener">Plan b</a><br>
<a class="redmega" href="http://sociales.yucatan.com.mx/" target="_blank" rel="noopener">Sociales</a>




</p></div></aside>			</div>

		</div>
		<div class="g1-row-background">
		</div>
	</div>

<div class="g1-row g1-row-layout-page g1-footer">
	<div class="g1-row-inner">
		<div class="g1-column">

			<p class="g1-footer-text"></p>

			
			

		</div><!-- .g1-column -->
	</div>
	<div class="g1-row-background">
	</div>
</div><!-- .g1-row -->

	<a href="#page" class="g1-back-to-top">Back to Top</a>

</div><!-- #page -->


<div class="g1-canvas-overlay"></div>

</div><!-- .g1-body-inner -->
<div id="g1-breakpoint-desktop"></div>

<div class="g1-canvas g1-canvas-global">
	<a class="g1-canvas-toggle" href="#"></a>
	<div class="g1-canvas-content">
		<script>
  (function() {
    var cx = 'partner-pub-2862388501660120:7110906180';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>

		<!-- BEGIN .g1-primary-nav -->
		<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-406"><a href="//www.yucatan.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283571"><a href="https://www.yucatan.com.mx/seccion/merida">Mérida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283553"><a href="https://www.yucatan.com.mx/seccion/yucatan">Yucatán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283554"><a href="https://www.yucatan.com.mx/seccion/mexico">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283551"><a href="https://www.yucatan.com.mx/seccion/mexico/quintana-roo">Quintana Roo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283556"><a href="https://www.yucatan.com.mx/seccion/internacional">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283557"><a href="https://www.yucatan.com.mx/seccion/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283558"><a href="https://www.yucatan.com.mx/seccion/espectaculos">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283561"><a href="https://www.yucatan.com.mx/seccion/salud">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-283559"><a href="https://www.yucatan.com.mx/seccion/tecnologia">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283560"><a href="https://www.yucatan.com.mx/seccion/tecnologia/redes-sociales">Redes sociales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283562"><a href="#">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283563"><a href="https://www.yucatan.com.mx/seccion/imagen">Imagen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283565"><a href="https://www.yucatan.com.mx/seccion/editorial">Editorial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283567"><a href="http://www.yucatan.com.mx/obituarios">Obituarios</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283564"><a href="https://www.yucatan.com.mx/etiqueta/la-semana-hace-50-anos">Semana hace 50 años</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283569"><a target="_blank" href="http://avisoseconomicos.com.mx">Avisos Económicos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283568"><a target="_blank" href="http://sociales.yucatan.com.mx">Sociales</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306640"><a href="https://www.meganews.mx/">MegaNews.mx</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-309723"><a target="_blank" href="https://www.yucatan.com.mx/etiqueta/suplementos">Suplementos</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-283570"><a href="http://www.yucatan.com.mx/contacto">Contacto</a></li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->

		

		
		
		<!-- BEGIN .g1-secondary-nav -->
		<nav id="g1-canvas-secondary-nav" class="g1-secondary-nav"><ul id="g1-canvas-secondary-nav-menu" class="g1-secondary-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64797"><a target="_blank" href="https://www.facebook.com/DiariodeYucatan">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64798"><a target="_blank" href="https://twitter.com/DiariodeYucatan">Twitter</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64799"><a target="_blank" href="http://instagram.com/diariodeyucatan/">Instagram</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64800"><a target="_blank" href="http://www.megamedia.com.mx/trafico">Megamedia</a></li>
</ul></nav>		<!-- END .g1-secondary-nav -->

		
		

	</div>
</div>

	<!-- Taboola Feed -->
	<script type="text/javascript">
  		window._taboola = window._taboola || [];
  		_taboola.push({flush: true});
	</script>



<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/lazysizes/lazysizes.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/plugins/media-ace/includes/lazy-load/js/youtube.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/stickyfill/stickyfill.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.timeago/locales/jquery.timeago.es.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber/js/front.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-content/themes/bimber-child/modifications.js'></script>
<script type='text/javascript' src='https://www.yucatan.com.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
	<div id="fb-root"></div>
	<script type="text/javascript">
		(function($) {

			var loaded = false;
			var loadFB = function() {
				if (loaded) return;
				loaded = true;
				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			};
			setTimeout(loadFB, 0);
			$('body').on('bimberLoadFbSdk', loadFB);
		})(jQuery);
	</script>
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 141/314 objetos que utilizan memcached
Page Caching using disk: enhanced 
Caching de base de datos 69/133 consultas en 0.753 segundos usando memcached

Served from: www.yucatan.com.mx @ 2019-02-28 19:39:58 by W3 Total Cache
-->