
<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado? - Diario de Yucatán</title>
<meta name="description" content="El tiktoker RuAbogado habría sido golpeado por policías tras exhibe abusos contra conductores." />
<meta name="language" content="spanish" />
<meta name="news_keywords" content="Recomendada">
<meta name="keywords" content="Recomendada">
<link href="/a/plantillas/css/bootstrap.min.css" rel="stylesheet">
<link href="/a/plantillas/css/base.css?id=30_10_2022---10-8-2" rel="stylesheet">
<link href="/a/plantillas/interna/css/interna.css?id=30_10_2022---10-8-2" rel="stylesheet">
<link href="/a/aps/modulosR.css?id=30_10_2022---10-8-2" rel="stylesheet" type="text/css" />
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/photoswipe.min.css">
<link rel="stylesheet" href="/a/plantillas/js/PhotoSwipe/default-skin/default-skin.min.css">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/custom.css?id=30_10_2022---10-8-2" rel="stylesheet">
<script type="text/javascript" src="/a/javascript/jquery-1.12.3.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/a/plantillas/js/varios.js?id=30_10_2022---10-8-2"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe.min.js"></script>
<script src="/a/plantillas/js/PhotoSwipe/photoswipe-ui-default.min.js"></script>
<script async src="https://cdn.ampproject.org/v0.js"></script>
<script async custom-element="amp-ima-video" src="https://cdn.ampproject.org/v0/amp-ima-video-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<script>leida_a('368073','w',document.referrer,navigator.userAgent,'https://www.yucatan.com.mx',127,1,'',1013,'2022/12/10 21:35:00')</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KG5Q42H');</script>

<meta property="fb:pages" content="124133244300592" />
<script>

      var active_subscription = localStorage.getItem('paywall_user_type');

</script>
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18411745" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=25225644&cv=2.0&cj=1" />
</noscript>
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,500;0,900;1,300&display=swap" rel="stylesheet">
<link href="/a/plantillas/p/el-diario-de-yucatan/css/fontawesome-free-5.15.1/css/all.css" rel="stylesheet">
<link href="/a/plantillas/p/abc-noticias/css/IcoMoon/icomoon.css" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/favicon-16x16.png">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#202931">
<meta name="msapplication-TileColor" content="#202931">
<meta name="theme-color" content="#202931">
<link rel="mask-icon" href="/a/plantillas/p/el-diario-de-yucatan/imgs/favicons/safari-pinned-tab.svg" color="#000">
<meta name="msapplication-TileColor" content="#0f9dc9">
<meta name="theme-color" content="#0f9dc9">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-base.css?30_10_2022---10-8-2">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-header.css?30_10_2022---10-8-2">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-sidemenu.css?30_10_2022---10-8-2">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-portada.css?30_10_2022---10-8-2">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-footer.css?30_10_2022---10-8-2">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-listado.css?30_10_2022---10-8-2">
<link rel="stylesheet" href="/a/plantillas/p/el-diario-de-yucatan/css/custom-pagina.css?30_10_2022---10-8-2">
<script src="/a/plantillas/p/el-diario-de-yucatan/js/custom.js?30_10_2022---10-8-2" type="text/javascript" defer="defer"></script>
<meta content="nota" name="type-page">
<meta content="free_access" name="paywall">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupomegamedia-yucatan/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script>

var active_subscription = localStorage.getItem('paywall_user_type');

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34433567-1', 'auto'); 
 
  ga('set', 'dimension1', 'Alejandra Paulino Cuxin');
  ga('set', 'dimension2', 'México');	
  ga('set', 'dimension4', active_subscription);	

  ga('send', 'pageview');

</script>
<link rel="manifest" href="/a/sdk/onesignal/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
		OneSignal.init({
		  appId: "99ff72a9-f3ea-48d6-8872-7aa8c66cbed0",
		  autoRegister: false,
		  notifyButton: {
			enable: true,
		  },
		});
	  });
	</script>
<meta property="og:image" content="https://www.yucatan.com.mx/u/fotografias/m/2022/12/10/f1280x720-632830_764505_5050.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" />
<meta property="og:title" content="Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?" />
<meta property="og:description" content="El tiktoker RuAbogado habría sido golpeado por policías tras exhibe abusos contra conductores." />
<meta property="og:locale" content="es_ES" />
<meta name="robots" content="index, max-image-preview:large">
<link rel="canonical" href="https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" />
<link rel="amphtml" href="https://www.yucatan.com.mx/amp/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
	
	googletag.cmd.push(function() {

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_top(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_top(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_middle(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_middle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/inicio940', [[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/inicio940').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(1)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/derecha(2)', [[300,250],[336,280],[300,600]], 'div-gpt-ad-yucatan_Editor80/derecha(2)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/pie940(1)', [[970,250],[970,90],[728,90]], 'div-gpt-ad-yucatan_Editor80/pie940(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilmiddle(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilmiddle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/moviltop(1)', [[320,100],[320,80],[320,50]], 'div-gpt-ad-yucatan_Editor80/moviltop(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/teads', [1,1], 'div-gpt-ad-yucatan_Editor80/teads').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/movilbottom(1)', [[320,100],[300,250],[320,80],[336,280],[320,50]], 'div-gpt-ad-yucatan_Editor80/movilbottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_bottom(1)', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_bottom(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/amp_footer', [[336,280],[300,250],[320,100]], 'div-gpt-ad-yucatan_Editor80/amp_footer').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/sticky_movil', [[320,100],[320,50]], 'div-gpt-ad-yucatan_Editor80/sticky_movil').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(1)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(1)').addService(googletag.pubads());

	googletag.defineSlot('/243148486/yucatan_Editor80/interarticle(2)', [[300,250],[336,280]], 'div-gpt-ad-yucatan_Editor80/interarticle(2)').addService(googletag.pubads());


if(active_subscription != 'suscrito'){

googletag.pubads().setTargeting("sitio","diario-de-yucatan");
googletag.pubads().setTargeting("id_noticia","n368073");
googletag.pubads().setTargeting("temas","Recomendada");
googletag.pubads().setTargeting("tema_oculto","");
googletag.pubads().setTargeting("intereses", "");	
googletag.pubads().setTargeting("tipo","noticia");
googletag.pubads().setTargeting("cfg_adx","on");

googletag.pubads().setTargeting("seccion","mexico");
googletag.pubads().setTargeting("autor","el-diario-de-yucatan_127");
googletag.pubads().setTargeting("subseccion","mexico");
googletag.enableServices();

    };

  });
</script>
<script type="application/ld+json"> 

{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html"
	},
	"headline": "Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?",
    "image": [
        "https://www.yucatan.com.mx/u/fotografias/m/2022/12/10/f1280x720-632830_764505_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/12/10/f850x638-632830_710319_5050.jpg",
        "https://www.yucatan.com.mx/u/fotografias/m/2022/12/10/f638x638-632830_690997_5050.jpg"
    ],
	"datePublished": "2022-12-10T21:35:00",
	"dateModified": "2022-12-10T21:35:00",
	"author": {
		"@type": "Person",
		"name": "Alejandra Paulino Cuxin",
		"url": "https://www.yucatan.com.mx/autor/apaulino.html"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Diario de Yucatán",
		"logo": {
			"@type": "ImageObject",
			"url": "https://www.yucatan.com.mx/inc/amp/img/logo_amp.png",
			"width": "220",
			"height": "60"
		}
	},
	"articleSection": "Noticias",
	"description": "El tiktoker RuAbogado habría sido golpeado por policías tras exhibe abusos contra conductores.",
	"keywords":"Recomendada"
}

</script>
</head>
<body class="interna interna_rw secc_1">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KG5Q42H"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header id="main-header" class="main-header">
<div class="header-zone-0">
<div class="container f">
<div class="zone-0--redes">
<a href="/noticias/" class="btn-ultimas-noticias">
<div class="ani-dot"><div class="ani-dot--center"></div></div>
Ultimas noticias
</a>
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>
</div>
<div class="zone-0--central">
</div>
<div class="zone-0--otros" id="revert-append">

<div id="user-logged-data"><div id="signin_btn_container" class="sign-in" style="display: inline;"></div></div>
</div>
</div>
</div>

<div class="header-zone-1 f">
<div class="container">
<div class="row">
<button id="button-toggle" class="c-hamburger c-hamburger--htx hidden-d">
<span>Menu Pincipal</span>
</button>
<div class="col visible-lg visible-md">
</div>
<div class="col col-logo">
<div class="main-logo">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="370" alt="Diario de Yucatán"></a>
<div class="fecha-bajologo hidden-m">
<span>
Sábado&nbsp;10 de diciembre de 2022
</span>
</div>
</div>
</div>
<div class="col col-redes hidden-d">


<div id="user-suscription-data">
<div id="signin_btn_subscribe" class="btn-subscribe" style="display: inline;"></div>
</div>
</div>
</div>
</div>
</div>

<div class="header-zone-2 f hidden-m">
<div class="container">
<div class="item d-mainmenu">
<div class="logo-en-fixed">
<a href="/"><img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="110" alt="Diario de Yucatán"></a>
</div>
<div class="nav-desktop" id="nav-desktop">
<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>
<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
<a href="/salud/">Salud</a>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li>
<a href="/obituarios/">Obituarios</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
<a href="#sliding-buscador" class="btn-buscador" role="button" data-toggle="collapse" aria-expanded="false" aria-controls="sliding-buscador" id="btn-header-buscador" data-toggle="tooltip" data-placement="bottom" title="Encuentre noticias">
<i class="icon icon-search"></i>
</a>
</div>
</div>
</div>
</div>
</header>
<div class="side-menu">
<div class="inner-side-menu">
<div class="side-menu--header">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/main-logo.svg" width="100" alt="Diario de Yucatán" class="side-menu--main-logo">
</div>
<div class="side-menu--body">
<div id="m_append_user-logged-data">
</div>

<ul class="nav navbar-nav ul-main">
<li class="home"><a href="/" title="Portada principal"><i class="icon icon-home"></i></a></li>
<li>
<a href="/merida/">Mérida</a>
</li>
<li>
<a href="/yucatan/">Yucatán</a>
</li>
<li class="cont-subsec">
<a href="/mexico/">México <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z" /></svg></a>
<ul class="subsec">
<li><a href="/mexico/quintana-roo/">Quintana Roo</a></li>
<li><a href="/mexico/campeche/">Campeche</a></li>
</ul>
</li>
<li>
<a href="/internacional/">Mundo</a>
</li>
<li>
<a href="/economia/">Economía</a>
</li>
<li>
<a href="/editorial/">Editorial</a>
</li>
<li>
<a href="/tecnologia/">Tecnología</a>
</li>
<li>
<a href="/salud/">Salud</a>
</li>
<li>
<a href="/deportes/">Deportes</a>
</li>
<li>
<a href="/espectaculos/">Espectáculos</a>
</li>
<li>
<a href="/imagen/">Imagen</a>
</li>
<li>
<a href="/central-9/">Central 9</a>
</li>
<li>
<a href="/obituarios/">Obituarios</a>
</li>
<li class="cont-subsec">
<a href="#">Más <svg xmlns="http://www.w3.org/2000/svg" width="7px" class="svg-down" viewBox="0 0 451.85 257.57"><path d="M203.55,248.3,9.27,54A31.64,31.64,0,0,1,54,9.27L225.93,181.18,397.83,9.27A31.64,31.64,0,0,1,442.58,54L248.29,248.31a31.64,31.64,0,0,1-44.74,0Z"></path></svg></a>
<ul class="subsec">
<li><a href="/editorial/">Editorial</a> </li>
<li><a href="/central-9/">Central 9</a></li>
<li><a href="/sociales/">Sociales</a></li>
<li><a href="/obituarios/">Obituarios</a></li>
<li><a href="/imagen/">Imagen</a></li>
<li><a href="/contacto/">Contacto</a></li>
<li><a href="https://www.meganews.mx/" target="_blank" rel="noopener" title="MegaNews.mx">MegaNews.mx</a></li>
<li><a href="https://empleate.app/Landing/index.html" target="_blank" rel="noopener" title="Empléate">Empléate</a></li>
<li><a href="https://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="Avisos Económicos">Avisos Económicos</a></li>
</ul>
</li>
</ul>
</div>
<div class="side-menu--footer">
<ul class="redes-sociales">
<li>
<a href="https://www.facebook.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Facebook">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 96.227 96.227" style="enable-background:new 0 0 96.227 96.227;" xml:space="preserve">
<g>
<path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
          h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://twitter.com/DiariodeYucatan" target="_blank" rel="noopener" title="Link a Twitter">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
            c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
            c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
            c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
            c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
            c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
            c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
            c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
            c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
            c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
            c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z" />
</svg>
</a>
</li>
<li>
<a href="https://www.instagram.com/diariodeyucatan/" target="_blank" rel="noopener" title="Link a Instagram">
<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="10px" height="10px" viewBox="0 0 97.395 97.395" style="enable-background:new 0 0 97.395 97.395;" xml:space="preserve">
<g>
<path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
              V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
              h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
              c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
              c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
              H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
              c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z" />
</g>
</svg>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/ElDiariodeYucatan" target="_blank" rel="noopener" title="Link a youtube">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="59.101px" height="41.521px" viewBox="33.073 41.521 59.101 41.521" enable-background="new 33.073 41.521 59.101 41.521" xml:space="preserve">
<path d="M91.78,72.711V51.853c0,0,0-10.052-10.053-10.052H43.505c0,0-10.038,0-10.038,10.052v20.858c0,0,0,10.051,10.038,10.051
       h38.223C81.727,82.761,91.78,82.761,91.78,72.711z M73.938,62.301L54.852,73.529v-22.43L73.938,62.301z" />
</svg>
</a>
</li>
</ul>

<div class="side-menu-buscador">
<form action="/noticias/buscar/" method="get">
<div class="input-group">
<input type="text" class="form-control" placeholder="Busque su noticia..." name="buscar">
<span class="input-group-btn">
<button class="btn btn-default" type="submit">
<svg class="ico-lupa" enable-background="new 0 0 32 32" id="Glyph" version="1.1" viewBox="0 0 32 32" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M27.414,24.586l-5.077-5.077C23.386,17.928,24,16.035,24,14c0-5.514-4.486-10-10-10S4,8.486,4,14  s4.486,10,10,10c2.035,0,3.928-0.614,5.509-1.663l5.077,5.077c0.78,0.781,2.048,0.781,2.828,0  C28.195,26.633,28.195,25.367,27.414,24.586z M7,14c0-3.86,3.14-7,7-7s7,3.14,7,7s-3.14,7-7,7S7,17.86,7,14z" id="XMLID_223_" /></svg>
</button>
</span>
</div>
</form>
</div>
</div>
</div>
</div>
<div class="sliding-buscador collapse" id="sliding-buscador">
<div id="x-sliding-buscador" title="Cerrar buscador">
<img src="/a/plantillas/imgs/close-circular-icon.svg" alt="cerrar" width="15">
</div>
<div class="container f">
<form action="/noticias/buscar/" method="get">
<div class="sliding-buscador--header">
<h2 class="titulo-buscar">Buscar</h2>
</div>
<div class="search-group f">
<input class="input-buscar" type="text" name="buscar" placeholder="Escriba palabras claves para encontrar su noticia">
<button class="btn-submit" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
</div>
</div>
<main id="main-content" role="main">
<div class="region-interna-1">
<div class="container">
<div class="row">
<div class="centrado  bnn"> <div id='div-gpt-ad-yucatan_Editor80/inicio940'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/inicio940'); });</script> </div></div>
</div>
<div class="row row-equal-flex">
<div class="col-md-8">
<article class="main-article">
<hgroup class="zona-titulo">
<h2 class="volanta">Recomendada</h2>
<h1 class="titular">Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?</h1>
<strong class="bajada">El tiktoker RuAbogado habría sido golpeado por policías tras exhibe abusos contra conductores.</strong>
</hgroup>
<div class="row">
<div class="col-md-1 col-sticky">
<div class="inner-share-bar cf">

<div class="item">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html','envio',700,435,'no','yes');" class="ico-fb" data-toggle="tooltip" title="Compartir en Facebook"></a>
</div>

<div class="item">
<a onclick="window.open('https://twitter.com/intent/tweet?text=Abogado+tiktoker+fue+agredido+por+polic%C3%ADas%3B+%C2%BFqui%C3%A9n+es+RuAbogado%3F&url=https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="ico-tw" data-toggle="tooltip" title="Compartir en Twitter"></a>
</div>

<div class="item visible-lg">
<a href="https://web.whatsapp.com/send?text=Abogado+tiktoker+fue+agredido+por+polic%C3%ADas%3B+%C2%BFqui%C3%A9n+es+RuAbogado%3F - https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" target="_blank" rel="noopener" class="ico-wp"></a>
</div>

<div class="item  visible-xs">
<a href="whatsapp://send?text=Abogado+tiktoker+fue+agredido+por+polic%C3%ADas%3B+%C2%BFqui%C3%A9n+es+RuAbogado%3F - ://https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" data-action="share/whatsapp/share" class="ico-wp"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" href="https://telegram.me/share/url?url=https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" class="ico-tg"></a>
</div>

<div class="item">
<a target="_blank" rel="noopener" title="Comparte esta nota por email" href="mailto:?subject=Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?&body=Mira%20esta%20nota!%20://https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" class="ico-email"></a>
</div>
<div class="item">
<input type="text" value="https://www.yucatan.com.mx/mexico/2022/12/10/abogado-tiktoker-fue-agredido-por-policias-quien-es-ruabogado-368073.html" hidden id="input-hidden-copy">
<div class="tooltipcopy">
<span class="tooltiptext" id="myTooltip">Click para copiar el enlace a la nota</span>
<a onclick="myFunction()" onmouseout="outFunc()" title="Copia el link de esta nota" class="ico-copy"></a>
</div>
<script>
			function myFunction() {
			  var copyText = document.getElementById("input-hidden-copy");
			  copyText.select();
			  copyText.setSelectionRange(0, 99999);
			  navigator.clipboard.writeText(copyText.value);
			  
			  var tooltip = document.getElementById("myTooltip");
			  //tooltip.innerHTML = "Ya tienes copiado el lik de: " + copyText.value;
			  tooltip.innerHTML = "¡Ya tienes copiado el enlace! ";
			}
			
			function outFunc() {
			  var tooltip = document.getElementById("myTooltip");
			  tooltip.innerHTML = "Copiar el enlace de la nota";
			}
			</script>
</div>
</div>
</div>
<div class="col-md-11">
<div class="main-content-foto">
<div class="my-gallery main-gallery" itemscope itemtype="http://schema.org/ImageGallery">
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/12/10/632830.jpg" itemprop="contentUrl" itemprop="contentUrl" data-size="1600x998">
<div class="nfotos"> <span>3 fotos</span> </div>
<img src="/u/fotografias/m/2022/12/10/f800x450-632830_684276_5050.jpg" alt="Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?" height="450" widht="800" class="img-responsive" />
</a>
<figcaption class="epigrafe" itemprop="description"><span><strong>Policías golpean abogado que exhibe corrupción en TikTok.</strong> (Megamedia). </span></figcaption>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/12/10/632831.png" itemprop="contentUrl" itemprop="contentUrl" data-size="1168x690">
<div class="nfotos"> <span>3 fotos</span> </div>
<img src="/u/fotografias/m/2022/12/10/f800x450-632831_684277_5050.png" alt="Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?" height="450" widht="800" class="img-responsive" />
</a>
<figcaption class="epigrafe" itemprop="description"><span>. </span></figcaption>
</figure>
<figure itemscope itemprop="associatedMedia" itemtype="http://schema.org/ImageObject">
<a href="/u/fotografias/fotosnoticias/2022/12/10/632832.png" itemprop="contentUrl" itemprop="contentUrl" data-size="445x735">
<div class="nfotos"> <span>3 fotos</span> </div>
<img src="/u/fotografias/m/2022/12/10/f800x450-632832_684278_5050.png" alt="Abogado tiktoker fue agredido por policías; ¿quién es RuAbogado?" height="450" widht="800" class="img-responsive" />
</a>
<figcaption class="epigrafe" itemprop="description"><span>. </span></figcaption>
</figure>
</div>





<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

<div class="pswp__bg"></div>

<div class="pswp__scroll-wrap">


<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>

<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">

<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>


<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
<script>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</script>
</div>
<div class="fecha-y-seccion">
<div class="seccion">

<a href="">México</a>
</div>
<div class="autor f" itemprop="author" itemscope="" itemtype="https://schema.org/Person">
<div class="foto-autor">
<a href="/autor/apaulino.html" class="nota-link-autor" title="Ir al perfil de Alejandra Paulino Cuxin">
<img src="/u/aps/noticias/fotografias/autor-31.png" itemprop="image" alt="Alejandra Paulino Cuxin" width="30" />
</a>
</div>
<div class="nombre-autor">
<a href="/autor/apaulino.html" class="nota-link-autor" title="Ir al perfil de  Alejandra Paulino Cuxin" itemprop="url">Por <span class="post-author-name" itemprop="name">Alejandra Paulino Cuxin</span>
</a>
</div>
</div>
<div class="fecha">
sábado, 10 de diciembre de 2022 &middot; 21:35</div>
</div>
<div class="cuerpo-nota" id="cuerpo-nota">
<p>&nbsp;</p><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(1)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(1)'); });
</script>
</div></aside>
<p>ESTADO DE MÉXICO.— Un joven identificado como&nbsp;<strong>RuAbogado&nbsp;</strong>a través de redes sociales dio a conocer que fue&nbsp;<strong>víctima de abuso de autoridad</strong> por parte de <strong>policías</strong>&nbsp;del municipio de Naucalpan, Estado de México este pasado&nbsp;6 de diciembre. Asimismo,&nbsp;el <strong>tiktoker </strong>que comparte <strong>vídeos </strong>en los que muestra cómo uno se puede librar de&nbsp;manera legal de las famosas ‘mordidas’, dejó ver&nbsp;cómo fue&nbsp;<strong>detenido&nbsp;con violencia</strong>&nbsp;por los elementos de seguridad.&nbsp;</p><aside class="relacionadas con-foto"><h5>Noticias Relacionadas</h5><ul><li><a href="/yucatan/2022/12/10/hombre-presuntamente-agredido-por-policias-en-progreso-continua-en-estado-critico-368059.html"><div class="item-foto"><img src="/u/fotografias/m/2019/12/18/f260x146-266035_271475_5050.png"></div><div class="item-tit">Hombre presuntamente agredido por policías en Progreso continúa en estado crítico</div></a></li><li><a href="/merida/2022/12/9/policias-auxilian-una-turista-extranjera-atrapada-en-el-patio-de-una-casa-del-centro-historico-367802.html"><div class="item-foto"><img src="/u/fotografias/m/2022/12/9/f260x146-632375_637815_5831.jpg"></div><div class="item-tit">Policías auxilian a una turista extranjera atrapada en el patio de una casa del Centro Histórico</div></a></li></ul></aside><aside class="htmlinline"><div id='div-gpt-ad-yucatan_Editor80/interarticle(2)'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/interarticle(2)'); });
</script>
</div></aside>
<p><img alt="" height="453" src="/u/fotografias/m/2022/12/10/f768x1-632831_632958_5050.png" width="768" /></p>
<h2>Tiktoker presuntamente fue agredido por polícias; ¿quién es RuAbogado?</h2>
<p>A través de un <strong>vídeo</strong> compartido en <strong>TikTok </strong>se mostró el momento en el que&nbsp;<strong>Policías de&nbsp;Naucalpan </strong>detuvieron a&nbsp;<strong>Rubén Arenzana</strong> (identificado como un abogado y tiktoker)&nbsp;frente al&nbsp;centro comercial La Cúspide.</p><aside class="htmlinline">
<link href="//cdn-images.mailchimp.com/embedcode/classic-071822.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{color:#FFF;background-color: #000;border-radius: 15px;margin: auto;padding: 5px; clear:left; font:14px Helvetica,Arial,sans-serif;  width:600px; padding: auto;}#mc_embed_signup .mc-field-group input {color:#000;} #mc_embed_signup .button {background: rgba(65,155,200,1);letter-spacing: 0.5px;
    border: 0px !important;
    cursor: pointer;
    width: 100%;}
    #mc_embed_signup .button:hover {background: rgba(200,165,99);
        color: #ffffff;
        box-shadow: 0 10px 25px -2px rgba(200,165,99, 0.6);}
        #mc_embed_signup form {
    display: flex;
    flex-direction: row;
    position: relative;
    text-align: left;
    margin: 20px;
}
#mc_embed_signup .mc-field-group {
    clear: left;
    position: relative;
    width: 96%;
    min-height: 50px;
    display: grid;
}	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://yucatan.us14.list-manage.com/subscribe/post?u=45248ba115982d48e73efb5c1&id=5e67a38000&f_id=00bd72e0f0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="{target}" novalidate>
<div id="mc_embed_signup_scroll">
<h2><i><strong style="color:#87FCFB">Regístrate</strong> a nuestro newsletter</i></h2>
<h4>para recibir las noticias más importantes.</h4>
<div class="mc-field-group">
<label for="mce-EMAIL">Escribe tu correo electrónico<span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" required>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_45248ba115982d48e73efb5c1_5e67a38000" tabindex="-1" value=""></div>
</div>
<div style="padding-top: 2%;padding-left: 7%;">
<img src="https://club.yucatan.com.mx/wp-content/uploads/2022/11/Logo_BCO.png" alt="Logo_dy">
<div class="clear"></div>
<input type="submit" value="Regístrate" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[10]='CIUDAD';ftypes[10]='text';fnames[3]='SEXO';ftypes[3]='radio';fnames[4]='YEAR';ftypes[4]='dropdown';fnames[5]='UB_PAGEID';ftypes[5]='text';fnames[6]='SUSCRIPTOR';ftypes[6]='dropdown';fnames[7]='UBPAGEID';ftypes[7]='text';fnames[8]='UBVARIANT';ftypes[8]='text';fnames[9]='UBDATE';ftypes[9]='date'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>

</aside>
<p><img alt="" height="1268" src="/u/fotografias/m/2022/12/10/f768x1-632832_632959_5050.png" width="768" /></p>
<p>De acuerdo a lo mostrado en la grabación, el también&nbsp;activista conocido como&nbsp;<strong>@RUabogado,&nbsp;</strong>fue <strong>golpeado y&nbsp;sometido</strong> por la&nbsp;policía municipal mexiquense. En el clip también se observa cuando&nbsp;una mujer se acerca y le pregunta al joven su nombre, quien le pide ayuda.&nbsp;</p>
<p>Posteriormente, el tiktoker, quien&nbsp;está&nbsp;aprisionado contra el suelo, menciona&nbsp;que&nbsp;la <strong>policía municipal</strong> minutos antes <strong>le robó su cartera</strong> y le quitó su teléfono celular, debido a esto el joven pide&nbsp;difundir en redes sociales el <strong>video. </strong>Luego se puede ver como&nbsp;los dos<strong> policías&nbsp;</strong>lo&nbsp;suben&nbsp;a una&nbsp;patrulla identificada como TM-3456.</p>
<div class="widget-twitter"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Policías de Naucalpan golpean a abogado activista que exhibe corrupción uD83DuDE21 <a href="https://t.co/2QMzHMWg7q">pic.twitter.com/2QMzHMWg7q</a></p>&mdash; Luigi Reyes (@luigi_kings) <a href="https://twitter.com/luigi_kings/status/1601274856066387968?ref_src=twsrc%5Etfw">December 9, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>Como era de imaginarse, el <strong>vídeo </strong>del joven siendo <strong>agredido por los policías mexiquenses</strong> de inmediato se viralizó.&nbsp;
<h2>¿Qué pasó con el tiktoker que fue&nbsp;golpeado por policías tras exhibir actos de&nbsp;corrupción?</h2>
<p>Tras el percance que sufrió el tiktoker, en un <strong>vídeo </strong>publicado&nbsp;en su cuenta de&nbsp;TikTok (<strong>@RUabogado)</strong>, el joven confirmó&nbsp;que&nbsp;el pasado 6 de diciembre fue <strong>víctima de abuso de autoridad.</strong>
<p>En el clip, el abogado relató que acudió a apoyar a unos ciudadanos, cuando&nbsp;<strong>los elementos de tránsito</strong> de forma agresiva <strong>lo insultaron y amenazaron&nbsp;</strong>diciendo que&nbsp;ya lo tenían ubicado por sus<strong> vídeos</strong> de denuncia, por lo que ya era hora de ponerle un alto.
<blockquote cite="https://www.tiktok.com/@ruabogado/video/7174641513383742725" class="tiktok-embed" data-video-id="7174641513383742725" style="max-width: 605px;min-width: 325px;">
<section><a href="https://www.tiktok.com/@ruabogado?refer=embed" target="_blank" title="@ruabogado">@ruabogado</a> Declaración RuABOGADO <a href="https://www.tiktok.com/tag/compartamos?refer=embed" target="_blank" title="compartamos">#compartamos</a> <a href="https://www.tiktok.com/tag/cdmx?refer=embed" target="_blank" title="cdmx">#cdmx</a> <a href="https://www.tiktok.com/tag/latino?refer=embed" target="_blank" title="latino">#latino</a> <a href="https://www.tiktok.com/tag/viral?refer=embed" target="_blank" title="viral">#viral</a> <a href="https://www.tiktok.com/tag/mexico?refer=embed" target="_blank" title="mexico">#mexico</a> <a href="https://www.tiktok.com/tag/tiktoker?refer=embed" target="_blank" title="tiktoker">#tiktoker</a> <a href="https://www.tiktok.com/tag/edomex?refer=embed" target="_blank" title="edomex">#edomex</a> <a href="https://www.tiktok.com/tag/compartir?refer=embed" target="_blank" title="compartir">#compartir</a> <a href="https://www.tiktok.com/tag/accion?refer=embed" target="_blank" title="accion">#accion</a> <a href="https://www.tiktok.com/tag/gobierno?refer=embed" target="_blank" title="gobierno">#gobierno</a> <a href="https://www.tiktok.com/tag/actuar?refer=embed" target="_blank" title="actuar">#actuar</a> <a href="https://www.tiktok.com/tag/autoridad?refer=embed" target="_blank" title="autoridad">#autoridad</a> <a href="https://www.tiktok.com/tag/solidaridad?refer=embed" target="_blank" title="solidaridad">#solidaridad</a> <a href="https://www.tiktok.com/tag/juntos?refer=embed" target="_blank" title="juntos">#juntos</a> <a href="https://www.tiktok.com/tag/empatia?refer=embed" target="_blank" title="empatia">#empatia</a> <a href="https://www.tiktok.com/tag/pormexico?refer=embed" target="_blank" title="pormexico">#pormexico</a> <a href="https://www.tiktok.com/tag/amomexico?refer=embed" target="_blank" title="amomexico">#amomexico</a> <a href="https://www.tiktok.com/tag/apoyo?refer=embed" target="_blank" title="apoyo">#apoyo</a> <a href="https://www.tiktok.com/tag/lealtad?refer=embed" target="_blank" title="lealtad">#lealtad</a> <a href="https://www.tiktok.com/tag/cambio?refer=embed" target="_blank" title="cambio">#cambio</a> <a href="https://www.tiktok.com/tag/ruabogado?refer=embed" target="_blank" title="ruabogado">#ruabogado</a> <a href="https://www.tiktok.com/tag/ruabogadoteam?refer=embed" target="_blank" title="ruabogadoteam">#ruabogadoteam</a> <a href="https://www.tiktok.com/tag/naucalpan?refer=embed" target="_blank" title="naucalpan">#naucalpan</a> <a href="https://www.tiktok.com/tag/policiatransito?refer=embed" target="_blank" title="policiatransito">#policiatransito</a> <a href="https://www.tiktok.com/tag/policiamunicipal?refer=embed" target="_blank" title="policiamunicipal">#policiamunicipal</a> #@CÚPRICA policiaestatal <a href="https://www.tiktok.com/tag/policianacional?refer=embed" target="_blank" title="policianacional">#policianacional</a> <a href="https://www.tiktok.com/tag/policiacivil?refer=embed" target="_blank" title="policiacivil">#policiacivil</a> <a href="https://www.tiktok.com/tag/policia?refer=embed" target="_blank" title="policia">#policia</a> <a href="https://www.tiktok.com/tag/policiamilitar?refer=embed" target="_blank" title="policiamilitar">#policiamilitar</a> <a href="https://www.tiktok.com/tag/policiadecolombia?refer=embed" target="_blank" title="policiadecolombia">#policiadecolombia</a> <a href="https://www.tiktok.com/tag/policiasmexico?refer=embed" target="_blank" title="policiasmexico">#policiasmexico</a> <a href="https://www.tiktok.com/tag/police?refer=embed" target="_blank" title="police">#police</a> <a href="https://www.tiktok.com/music/sonido-original-7174641596988820229?refer=embed" target="_blank" title="? sonido original - RuABOGADO">? sonido original - RuABOGADO</a></section>
</blockquote>
<script async src="https://www.tiktok.com/embed.js"></script>
<p>El <strong>tiktoker </strong>también narró que fue presentado ante el&nbsp;Ministerio Público&nbsp;supuestamente por <strong>haber agredido y lesionado </strong>a uno de los&nbsp;policías de Naucalpan, quien presentó una lesión “vieja” de hace 15 días, según un certificado médico emitido como prueba.
<p>Asimismo,&nbsp;<strong>Rubén Arenzana t</strong>uvo que ser&nbsp;trasladado a un hospital&nbsp;debido a las lesiones que presentaba. El joven señaló que&nbsp;fue constatado por un&nbsp;<strong>médico legista&nbsp;</strong>quien ordenó radiografías de sus golpes, los cuales “hasta el momento no son graves”, pero fueron causados por&nbsp;exceso de fuerza.
<div class="widget-instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CjwUvpxuR69/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375u0025; width:-webkit-calc(100u0025 - 2px); width:calc(100u0025 - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CjwUvpxuR69/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100u0025;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19u0025 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5u0025 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CjwUvpxuR69/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ruben Arenzana (u0040ruben_arenzana)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p>En su <strong>vídeo, el abogado tiktoker </strong>mencionó que&nbsp;a los&nbsp;<strong>policías</strong>&nbsp;municipales de Naucalpan además de haberlo <strong>agredido y detenido,</strong>&nbsp;cometieron actos de violencia física, abuso de autoridad, uso excesivo de la fuerza y una detención ilícita.
<p><strong>RUabogado</strong>&nbsp;destacó que la&nbsp;Fiscalía General de Justicia del Estado de México&nbsp;actuó conforme a derecho y lo dejaron&nbsp;en libertad; el tiktoker realizó su denuncia contra los policías.
<p>Antes de finalizar su <strong>grabación</strong> agradeció a todos los que lo apoyan y a quienes compartieron los vídeos para hacer la denuncia.&nbsp;
<div class="widget-twitter"><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Abogado cuenta el abuso de autoridad y la detención ilegal que sufrió por parte de policías de Naucalpan uD83DuDE20 <a href="https://t.co/PHFEkbeYKF">pic.twitter.com/PHFEkbeYKF</a></p>&mdash; Luigi Reyes (@luigi_kings) <a href="https://twitter.com/luigi_kings/status/1601278370175545344?ref_src=twsrc%5Etfw">December 9, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<h2>¿Quién es&nbsp;RUabogado?</h2>
<p><strong>Rubén Arenzana&nbsp;</strong>o&nbsp;RuAbogado como se identifica en redes sociales, es un joven que&nbsp;asegura que como ya terminó la licenciatura en Derecho, ahora se encarga&nbsp;de ayudar a algunos automovilistas que se ven en problemas con la autoridad.&nbsp;
<div class="widget-instagram"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Ck2FpWGuXAm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375u0025; width:-webkit-calc(100u0025 - 2px); width:calc(100u0025 - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Ck2FpWGuXAm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100u0025;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19u0025 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5u0025 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50u0025; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50u0025; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Ck2FpWGuXAm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Ruben Arenzana (u0040ruben_arenzana)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div>
<p>Sus <strong>vídeos</strong> en los que muestra como librarse de manera legal de las famosas ‘mordidas’ se han hecho virales.
<p>Asimismo, el&nbsp;influencer se dedica a hacer contenido en el que interviene en las detenciones de ciudadanos a cargo de&nbsp;policías ya sean estatales o municipales.
<blockquote cite="https://www.tiktok.com/@ruabogado/video/7174979942675975429" class="tiktok-embed" data-video-id="7174979942675975429" style="max-width: 605px;min-width: 325px;">
<section><a href="https://www.tiktok.com/@ruabogado?refer=embed" target="_blank" title="@ruabogado">@ruabogado</a> Una y otra y otra vez más…<a href="https://www.tiktok.com/tag/compartamos?refer=embed" target="_blank" title="compartamos">#compartamos</a> <a href="https://www.tiktok.com/tag/cdmx?refer=embed" target="_blank" title="cdmx">#cdmx</a> <a href="https://www.tiktok.com/tag/latino?refer=embed" target="_blank" title="latino">#latino</a> <a href="https://www.tiktok.com/tag/viral?refer=embed" target="_blank" title="viral">#viral</a> <a href="https://www.tiktok.com/tag/mexico?refer=embed" target="_blank" title="mexico">#mexico</a> <a href="https://www.tiktok.com/tag/tiktoker?refer=embed" target="_blank" title="tiktoker">#tiktoker</a> <a href="https://www.tiktok.com/tag/edomex?refer=embed" target="_blank" title="edomex">#edomex</a> <a href="https://www.tiktok.com/tag/compartir?refer=embed" target="_blank" title="compartir">#compartir</a> <a href="https://www.tiktok.com/tag/accion?refer=embed" target="_blank" title="accion">#accion</a> <a href="https://www.tiktok.com/tag/gobierno?refer=embed" target="_blank" title="gobierno">#gobierno</a> <a href="https://www.tiktok.com/tag/actuar?refer=embed" target="_blank" title="actuar">#actuar</a> <a href="https://www.tiktok.com/tag/autoridad?refer=embed" target="_blank" title="autoridad">#autoridad</a> <a href="https://www.tiktok.com/tag/solidaridad?refer=embed" target="_blank" title="solidaridad">#solidaridad</a> <a href="https://www.tiktok.com/tag/juntos?refer=embed" target="_blank" title="juntos">#juntos</a> <a href="https://www.tiktok.com/tag/empatia?refer=embed" target="_blank" title="empatia">#empatia</a> <a href="https://www.tiktok.com/tag/pormexico?refer=embed" target="_blank" title="pormexico">#pormexico</a> <a href="https://www.tiktok.com/tag/amomexico?refer=embed" target="_blank" title="amomexico">#amomexico</a> <a href="https://www.tiktok.com/tag/apoyo?refer=embed" target="_blank" title="apoyo">#apoyo</a> <a href="https://www.tiktok.com/tag/lealtad?refer=embed" target="_blank" title="lealtad">#lealtad</a> <a href="https://www.tiktok.com/tag/cambio?refer=embed" target="_blank" title="cambio">#cambio</a> <a href="https://www.tiktok.com/tag/ruabogado?refer=embed" target="_blank" title="ruabogado">#ruabogado</a> <a href="https://www.tiktok.com/tag/ruabogadoteam?refer=embed" target="_blank" title="ruabogadoteam">#ruabogadoteam</a> <a href="https://www.tiktok.com/tag/ruabogadodetenido?refer=embed" target="_blank" title="ruabogadodetenido">#ruabogadodetenido</a> <a href="https://www.tiktok.com/tag/estamosjuntosluchemosjuntos?refer=embed" target="_blank" title="estamosjuntosluchemosjuntos">#estamosjuntosluchemosjuntos</a> <a href="https://www.tiktok.com/tag/policia?refer=embed" target="_blank" title="policia">#policia</a> <a href="https://www.tiktok.com/tag/police?refer=embed" target="_blank" title="police">#police</a> <a href="https://www.tiktok.com/tag/policiacolombia?refer=embed" target="_blank" title="policiacolombia">#policiacolombia</a> <a href="https://www.tiktok.com/tag/policiaargentina?refer=embed" target="_blank" title="policiaargentina">#policiaargentina</a> <a href="https://www.tiktok.com/tag/policiaespa%C3%B1a?refer=embed" target="_blank" title="policiaespaña">#policiaespaña</a> <a href="https://www.tiktok.com/tag/carabineros?refer=embed" target="_blank" title="carabineros">#carabineros</a> <a href="https://www.tiktok.com/tag/policiamunicipal?refer=embed" target="_blank" title="policiamunicipal">#policiamunicipal</a> <a href="https://www.tiktok.com/tag/policiaestatal?refer=embed" target="_blank" title="policiaestatal">#policiaestatal</a> <a href="https://www.tiktok.com/tag/policial?refer=embed" target="_blank" title="policial">#policial</a> <a href="https://www.tiktok.com/tag/policiavenezuela?refer=embed" target="_blank" title="policiavenezuela">#policiavenezuela</a> <a href="https://www.tiktok.com/tag/policeofficer?refer=embed" target="_blank" title="policeofficer">#policeofficer</a> <a href="https://www.tiktok.com/music/sonido-original-7174979951287094021?refer=embed" target="_blank" title="? sonido original - RuABOGADO">? sonido original - RuABOGADO</a></section>
</blockquote>
<script async src="https://www.tiktok.com/embed.js"></script>
<p><strong>RuAbogado</strong> se ha caracterizado por tener seguidores que solicitan su ayuda para casos de extorsión por parte de&nbsp;elementos de seguridad.&nbsp;
<p>Según Tiktoker&nbsp;no forma parte de ningún movimiento, pues lo que hace es de forma propia porque quiere ver un&nbsp;México diferente y libre de corrupción.
<blockquote cite="https://www.tiktok.com/@ruabogado/video/7175389686276328710" class="tiktok-embed" data-video-id="7175389686276328710" style="max-width: 605px;min-width: 325px;">
<section><a href="https://www.tiktok.com/@ruabogado?refer=embed" target="_blank" title="@ruabogado">@ruabogado</a> La calle es tu derecho <a href="https://www.tiktok.com/tag/compartamos?refer=embed" target="_blank" title="compartamos">#compartamos</a> <a href="https://www.tiktok.com/tag/cdmx?refer=embed" target="_blank" title="cdmx">#cdmx</a> <a href="https://www.tiktok.com/tag/latino?refer=embed" target="_blank" title="latino">#latino</a> <a href="https://www.tiktok.com/tag/viral?refer=embed" target="_blank" title="viral">#viral</a> <a href="https://www.tiktok.com/tag/mexico?refer=embed" target="_blank" title="mexico">#mexico</a> <a href="https://www.tiktok.com/tag/tiktoker?refer=embed" target="_blank" title="tiktoker">#tiktoker</a> <a href="https://www.tiktok.com/tag/edomex?refer=embed" target="_blank" title="edomex">#edomex</a> <a href="https://www.tiktok.com/tag/compartir?refer=embed" target="_blank" title="compartir">#compartir</a> <a href="https://www.tiktok.com/tag/accion?refer=embed" target="_blank" title="accion">#accion</a> <a href="https://www.tiktok.com/tag/gobierno?refer=embed" target="_blank" title="gobierno">#gobierno</a> <a href="https://www.tiktok.com/tag/actuar?refer=embed" target="_blank" title="actuar">#actuar</a> <a href="https://www.tiktok.com/tag/autoridad?refer=embed" target="_blank" title="autoridad">#autoridad</a> <a href="https://www.tiktok.com/tag/solidaridad?refer=embed" target="_blank" title="solidaridad">#solidaridad</a> <a href="https://www.tiktok.com/tag/juntos?refer=embed" target="_blank" title="juntos">#juntos</a> <a href="https://www.tiktok.com/tag/empatia?refer=embed" target="_blank" title="empatia">#empatia</a> <a href="https://www.tiktok.com/tag/pormexico?refer=embed" target="_blank" title="pormexico">#pormexico</a> <a href="https://www.tiktok.com/tag/amomexico?refer=embed" target="_blank" title="amomexico">#amomexico</a> <a href="https://www.tiktok.com/tag/apoyo?refer=embed" target="_blank" title="apoyo">#apoyo</a> <a href="https://www.tiktok.com/tag/lealtad?refer=embed" target="_blank" title="lealtad">#lealtad</a> <a href="https://www.tiktok.com/tag/cambio?refer=embed" target="_blank" title="cambio">#cambio</a> <a href="https://www.tiktok.com/tag/police?refer=embed" target="_blank" title="police">#police</a> <a href="https://www.tiktok.com/tag/policia?refer=embed" target="_blank" title="policia">#policia</a> <a href="https://www.tiktok.com/tag/policiamilitar?refer=embed" target="_blank" title="policiamilitar">#policiamilitar</a> <a href="https://www.tiktok.com/tag/ruabogado?refer=embed" target="_blank" title="ruabogado">#ruabogado</a> <a href="https://www.tiktok.com/tag/ruabogadoteam?refer=embed" target="_blank" title="ruabogadoteam">#ruabogadoteam</a> <a href="https://www.tiktok.com/tag/policiacombia?refer=embed" target="_blank" title="policiacombia">#policiacombia</a> <a href="https://www.tiktok.com/tag/policiaargentina?refer=embed" target="_blank" title="policiaargentina">#policiaargentina</a> <a href="https://www.tiktok.com/tag/carabineros?refer=embed" target="_blank" title="carabineros">#carabineros</a> <a href="https://www.tiktok.com/tag/policiaespa%C3%B1a?refer=embed" target="_blank" title="policiaespaña">#policiaespaña</a> <a href="https://www.tiktok.com/tag/policeofficer?refer=embed" target="_blank" title="policeofficer">#policeofficer</a> <a href="https://www.tiktok.com/tag/guardianacional?refer=embed" target="_blank" title="guardianacional">#guardianacional</a> <a href="https://www.tiktok.com/tag/guardiacivil?refer=embed" target="_blank" title="guardiacivil">#guardiacivil</a> <a href="https://www.tiktok.com/tag/policiamexico?refer=embed" target="_blank" title="policiamexico">#policiamexico</a> <a href="https://www.tiktok.com/tag/mostrencos?refer=embed" target="_blank" title="mostrencos">#mostrencos</a> <a href="https://www.tiktok.com/music/sonido-original-7175389699123546886?refer=embed" target="_blank" title="? sonido original - RuABOGADO">? sonido original - RuABOGADO</a></section>
</blockquote>
<script async src="https://www.tiktok.com/embed.js"></script>
<blockquote cite="https://www.tiktok.com/@ruabogado/video/7170876025595776261" class="tiktok-embed" data-video-id="7170876025595776261" style="max-width: 605px;min-width: 325px;">
<section><a href="https://www.tiktok.com/@ruabogado?refer=embed" target="_blank" title="@ruabogado">@ruabogado</a> Respuesta a @Marisolpink ????????????<a href="https://www.tiktok.com/tag/compartamos?refer=embed" target="_blank" title="compartamos">#compartamos</a> <a href="https://www.tiktok.com/tag/cdmx?refer=embed" target="_blank" title="cdmx">#cdmx</a> <a href="https://www.tiktok.com/tag/latino?refer=embed" target="_blank" title="latino">#latino</a> <a href="https://www.tiktok.com/tag/viral?refer=embed" target="_blank" title="viral">#viral</a> <a href="https://www.tiktok.com/tag/mexico?refer=embed" target="_blank" title="mexico">#mexico</a> <a href="https://www.tiktok.com/tag/tiktoker?refer=embed" target="_blank" title="tiktoker">#tiktoker</a> <a href="https://www.tiktok.com/tag/edomex?refer=embed" target="_blank" title="edomex">#edomex</a> <a href="https://www.tiktok.com/tag/compartir?refer=embed" target="_blank" title="compartir">#compartir</a> <a href="https://www.tiktok.com/tag/accion?refer=embed" target="_blank" title="accion">#accion</a> <a href="https://www.tiktok.com/tag/gobierno?refer=embed" target="_blank" title="gobierno">#gobierno</a> <a href="https://www.tiktok.com/tag/actuar?refer=embed" target="_blank" title="actuar">#actuar</a> <a href="https://www.tiktok.com/tag/autoridad?refer=embed" target="_blank" title="autoridad">#autoridad</a> <a href="https://www.tiktok.com/tag/solidaridad?refer=embed" target="_blank" title="solidaridad">#solidaridad</a> <a href="https://www.tiktok.com/tag/juntos?refer=embed" target="_blank" title="juntos">#juntos</a> <a href="https://www.tiktok.com/tag/empatia?refer=embed" target="_blank" title="empatia">#empatia</a> <a href="https://www.tiktok.com/tag/pormexico?refer=embed" target="_blank" title="pormexico">#pormexico</a> <a href="https://www.tiktok.com/tag/amomexico?refer=embed" target="_blank" title="amomexico">#amomexico</a> <a href="https://www.tiktok.com/tag/apoyo?refer=embed" target="_blank" title="apoyo">#apoyo</a> <a href="https://www.tiktok.com/tag/lealtad?refer=embed" target="_blank" title="lealtad">#lealtad</a> <a href="https://www.tiktok.com/tag/cambio?refer=embed" target="_blank" title="cambio">#cambio</a> <a href="https://www.tiktok.com/tag/ruabogado?refer=embed" target="_blank" title="ruabogado">#ruabogado</a> <a href="https://www.tiktok.com/tag/ruabogadoteam?refer=embed" target="_blank" title="ruabogadoteam">#ruabogadoteam</a> <a href="https://www.tiktok.com/tag/estamosjuntosluchemosjuntos?refer=embed" target="_blank" title="estamosjuntosluchemosjuntos">#estamosjuntosluchemosjuntos</a> <a href="https://www.tiktok.com/tag/policia?refer=embed" target="_blank" title="policia">#policia</a> <a href="https://www.tiktok.com/tag/policiamilitar?refer=embed" target="_blank" title="policiamilitar">#policiamilitar</a> <a href="https://www.tiktok.com/tag/policial?refer=embed" target="_blank" title="policial">#policial</a> <a href="https://www.tiktok.com/tag/policias?refer=embed" target="_blank" title="policias">#policias</a> <a href="https://www.tiktok.com/tag/policianacional?refer=embed" target="_blank" title="policianacional">#policianacional</a> <a href="https://www.tiktok.com/tag/policiacivil?refer=embed" target="_blank" title="policiacivil">#policiacivil</a> <a href="https://www.tiktok.com/tag/policiafederal?refer=embed" target="_blank" title="policiafederal">#policiafederal</a> <a href="https://www.tiktok.com/tag/policialmilitar?refer=embed" target="_blank" title="policialmilitar">#policialmilitar</a> <a href="https://www.tiktok.com/tag/policiadecolombia?refer=embed" target="_blank" title="policiadecolombia">#policiadecolombia</a> <a href="https://www.tiktok.com/tag/policiasmexico?refer=embed" target="_blank" title="policiasmexico">#policiasmexico</a> <a href="https://www.tiktok.com/tag/carabineros?refer=embed" target="_blank" title="carabineros">#carabineros</a> <a href="https://www.tiktok.com/tag/policiaespa%C3%B1a?refer=embed" target="_blank" title="policiaespaña">#policiaespaña</a> <a href="https://www.tiktok.com/tag/policeofficer?refer=embed" target="_blank" title="policeofficer">#policeofficer</a> <a href="https://www.tiktok.com/tag/policiaargentina?refer=embed" target="_blank" title="policiaargentina">#policiaargentina</a> <a href="https://www.tiktok.com/tag/policiavenezuela?refer=embed" target="_blank" title="policiavenezuela">#policiavenezuela</a> <a href="https://www.tiktok.com/music/sonido-original-7170876061860776709?refer=embed" target="_blank" title="? sonido original - RuABOGADO">? sonido original - RuABOGADO</a></section>
</blockquote>
<script async src="https://www.tiktok.com/embed.js"></script>
<blockquote cite="https://www.tiktok.com/@ruabogado/video/7171253326732954886" class="tiktok-embed" data-video-id="7171253326732954886" style="max-width: 605px;min-width: 325px;">
<section><a href="https://www.tiktok.com/@ruabogado?refer=embed" target="_blank" title="@ruabogado">@ruabogado</a> Respuesta a @Chico Gucci PEQUEÑAS ACCIONES, ENORMES CAMBIOS??????<a href="https://www.tiktok.com/tag/compartamos?refer=embed" target="_blank" title="compartamos">#compartamos</a> <a href="https://www.tiktok.com/tag/cdmx?refer=embed" target="_blank" title="cdmx">#cdmx</a> <a href="https://www.tiktok.com/tag/latino?refer=embed" target="_blank" title="latino">#latino</a> <a href="https://www.tiktok.com/tag/viral?refer=embed" target="_blank" title="viral">#viral</a> <a href="https://www.tiktok.com/tag/mexico?refer=embed" target="_blank" title="mexico">#mexico</a> <a href="https://www.tiktok.com/tag/tiktoker?refer=embed" target="_blank" title="tiktoker">#tiktoker</a> <a href="https://www.tiktok.com/tag/edomex?refer=embed" target="_blank" title="edomex">#edomex</a> <a href="https://www.tiktok.com/tag/compartir?refer=embed" target="_blank" title="compartir">#compartir</a> <a href="https://www.tiktok.com/tag/accion?refer=embed" target="_blank" title="accion">#accion</a> <a href="https://www.tiktok.com/tag/gobierno?refer=embed" target="_blank" title="gobierno">#gobierno</a> <a href="https://www.tiktok.com/tag/actuar?refer=embed" target="_blank" title="actuar">#actuar</a> <a href="https://www.tiktok.com/tag/autoridad?refer=embed" target="_blank" title="autoridad">#autoridad</a> <a href="https://www.tiktok.com/tag/solidaridad?refer=embed" target="_blank" title="solidaridad">#solidaridad</a> <a href="https://www.tiktok.com/tag/juntos?refer=embed" target="_blank" title="juntos">#juntos</a> <a href="https://www.tiktok.com/tag/empatia?refer=embed" target="_blank" title="empatia">#empatia</a> <a href="https://www.tiktok.com/tag/pormexico?refer=embed" target="_blank" title="pormexico">#pormexico</a> <a href="https://www.tiktok.com/tag/amomexico?refer=embed" target="_blank" title="amomexico">#amomexico</a> <a href="https://www.tiktok.com/tag/apoyo?refer=embed" target="_blank" title="apoyo">#apoyo</a> <a href="https://www.tiktok.com/tag/lealtad?refer=embed" target="_blank" title="lealtad">#lealtad</a> <a href="https://www.tiktok.com/tag/cambio?refer=embed" target="_blank" title="cambio">#cambio</a> <a href="https://www.tiktok.com/tag/ruabogado?refer=embed" target="_blank" title="ruabogado">#ruabogado</a> <a href="https://www.tiktok.com/tag/ruabogadoteam?refer=embed" target="_blank" title="ruabogadoteam">#ruabogadoteam</a> <a href="https://www.tiktok.com/tag/estamosjuntosluchemosjuntos?refer=embed" target="_blank" title="estamosjuntosluchemosjuntos">#estamosjuntosluchemosjuntos</a> <a href="https://www.tiktok.com/tag/policia?refer=embed" target="_blank" title="policia">#policia</a> <a href="https://www.tiktok.com/tag/policiamilitar?refer=embed" target="_blank" title="policiamilitar">#policiamilitar</a> <a href="https://www.tiktok.com/tag/policial?refer=embed" target="_blank" title="policial">#policial</a> <a href="https://www.tiktok.com/tag/policias?refer=embed" target="_blank" title="policias">#policias</a> <a href="https://www.tiktok.com/tag/policianacional?refer=embed" target="_blank" title="policianacional">#policianacional</a> <a href="https://www.tiktok.com/tag/policiacivil?refer=embed" target="_blank" title="policiacivil">#policiacivil</a> <a href="https://www.tiktok.com/tag/policiafederal?refer=embed" target="_blank" title="policiafederal">#policiafederal</a> <a href="https://www.tiktok.com/tag/policiadecolombia?refer=embed" target="_blank" title="policiadecolombia">#policiadecolombia</a> <a href="https://www.tiktok.com/tag/policiasmexico?refer=embed" target="_blank" title="policiasmexico">#policiasmexico</a> <a href="https://www.tiktok.com/tag/policiavenezuela?refer=embed" target="_blank" title="policiavenezuela">#policiavenezuela</a> <a href="https://www.tiktok.com/tag/policiaespa%C3%B1a?refer=embed" target="_blank" title="policiaespaña">#policiaespaña</a> <a href="https://www.tiktok.com/tag/policiaargentina?refer=embed" target="_blank" title="policiaargentina">#policiaargentina</a> <a href="https://www.tiktok.com/tag/policiasmexico?refer=embed" target="_blank" title="policiasmexico">#policiasmexico</a> <a href="https://www.tiktok.com/music/sonido-original-7171253349551164166?refer=embed" target="_blank" title="? sonido original - RuABOGADO">? sonido original - RuABOGADO</a></section>
</blockquote>
<script async src="https://www.tiktok.com/embed.js"></script>
<p><a href="https://www.yucatan.com.mx/merida/2022/12/10/destapan-nuevo-caso-de-corrupcion-en-la-pei-yucatan-este-seria-el-modus-operandi-368070.html">Te puede interesar:&nbsp;Destapan nuevo caso de corrupción en la PEI Yucatán, este sería el ''modus operandi''</a>
<div style="text-align:center">
</div>
</div>
</div>
</div>

<div class="row">
<div class="col-md-11 col-md-offset-1">
<div class="tags-cloud">
<header>M&aacute;s de</header>
<div class="tags-group">
<a href="/temas/recomendada-1013.html" class="tag label">Recomendada</a>
</div>
</div>
</div>
</div>
</article>

<div class="col-md-11 col-md-offset-1">
<div class="centrado segundo_bnn"> <script>
  (function (d, s, n) {
      var js, fjs = d.getElementsByTagName(s)[0];
      js = d.createElement(s);
      js.className = n;
      js.src = "//player.ex.co/player/530006c4-f128-4a85-9d8c-fe95a48c8fe2";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'exco-player'));
</script>
<div id="530006c4-f128-4a85-9d8c-fe95a48c8fe2"></div></div>
</div>
</div>
<div class="col-md-4">
<aside id="sidebar" class="sidebar">
<div class="col2 sticky_column"><div class="nota caja m224 ">

<div class="masleidas-listado-33">
<div class="titulo-modulo">
<h3>Más leídas</h3>
</div>
<div class="masleidas-listado-33--body">
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/yucatan/2022/12/10/motociclista-de-yucatan-procesado-por-causar-la-muerte-de-su-esposa-368032.html">
<div class="foto">
<span class="nro">1</span>
<img src="/u/fotografias/m/2022/12/10/f80x80-632767_633699_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Yucatán</strong>
<h3 class="titulo">Motociclista de Yucatán, procesado por causar la muerte de su esposa</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/merida/2022/12/10/advierten-de-coctel-de-inseguridad-en-yucatan-que-incrementa-la-violencia-367830.html">
<div class="foto">
<span class="nro">2</span>
<img src="/u/fotografias/m/2022/12/7/f80x80-631675_632607_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mérida</strong>
<h3 class="titulo">Advierten de &quot;coctel de inseguridad&quot; en Yucatán que incrementa la violencia</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/merida/2022/12/10/mujer-pierde-la-vida-al-interior-de-un-negocio-en-el-centro-de-merida-368050.html">
<div class="foto">
<span class="nro">3</span>
<img src="/u/fotografias/m/2022/12/10/f80x80-632803_633735_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mérida</strong>
<h3 class="titulo">Mujer pierde la vida al interior de un negocio en el centro de Mérida </h3>
</div>
</a> 
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/merida/2022/12/10/en-merida-amplia-operacion-en-ciudad-caucel-por-conductor-profugo-368039.html">
<div class="foto">
<span class="nro">4</span>
<img src="/u/fotografias/m/2022/12/10/f80x80-632783_633715_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mérida</strong>
<h3 class="titulo">Amplia operación en Ciudad Caucel por conductor prófugo</h3>
</div>
</a>
</article>
</div>
<div class="item">
<article class="masleidas-listado-33---article">
<a href="/merida/2022/12/10/poder-judicial-en-yucatan-tres-magistrados-obtienen-amparos-367974.html">
<div class="foto">
<span class="nro">5</span>
<img src="/u/fotografias/m/2022/12/10/f80x80-632703_633635_5050.jpg">
</div>
<div class="txt">
<strong class="volanta">Mérida</strong>
<h3 class="titulo">Poder Judicial en Yucatán: tres magistrados obtienen amparos</h3>
</div>
</a>
</article>
</div>
</div>
</div>
</div><div class="  bnn"> <div id='div-gpt-ad-yucatan_Editor80/derecha(1)'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/derecha(1)'); });</script> </div></div><div class="  caja nota"> <div class="modulo-portada-dyPressReader">
<h3>El Diario en versi&oacute;n digital</h3>
<a href="https://dydigital.com.mx/diario-de-yucatan" target="_blank" rel="noopener noreferrer"><img data-expand="600" src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=e747&type=thumb_700" data-src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=e747&type=thumb_700"></a>
</div></div><div class="  bnn"> 
<div id='div-gpt-ad-yucatan_Editor80/teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-yucatan_Editor80/teads'); });
</script>
</div></div></div>
</aside>
</div>
</div>
<div>
<div class="centrado bnn  bnn"> <div id="taboola-below-article-thumbnails-mm"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails-mm',
    placement: 'Below Article Thumbnails MM',
    target_type: 'mix'
  });
</script></div><div class="nota">
<section class="tres-relacionadas">

<header>
<div class="col-md-12">
<div class="titulo-region"><h2>Otras Noticias</h2></div>
</div>
</header>
<div class="scroll cf">

<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

 <div class="z-foto">
<a href="/mexico/2022/12/10/pasaporte-mexicano-2023-costos-requisitos-como-tramitarlo-368023.html">
<div class="bajada v2">
<p>Conoce el precio del pasaporte mexicano 2023 así como los requisitos y cómo tramitarlo.</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/12/10/f750x407-632753_676378_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/mexico/2022/12/10/pasaporte-mexicano-2023-costos-requisitos-como-tramitarlo-368023.html">Pasaporte mexicano 2023: Costos, requisitos y cómo tramitarlo</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">México</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/12/10/pasaporte-mexicano-2023-costos-requisitos-como-tramitarlo-368023.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Pasaporte+mexicano+2023%3A+Costos%2C+requisitos+y+c%C3%B3mo+tramitarlo&url=https://www.yucatan.com.mx/mexico/2022/12/10/pasaporte-mexicano-2023-costos-requisitos-como-tramitarlo-368023.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/mexico/2022/12/10/pasaporte-mexicano-2023-costos-requisitos-como-tramitarlo-368023.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/mexico/2022/12/10/la-nina-fenomeno-que-dominara-durante-2023-como-afectara-en-mexico-368031.html">
<div class="bajada v2">
<p></p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/12/10/f750x407-632772_676397_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/mexico/2022/12/10/la-nina-fenomeno-que-dominara-durante-2023-como-afectara-en-mexico-368031.html">&quot;La Niña&quot;, fenómeno que dominará durante 2023, ¿cómo afectará en México?</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">México</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/12/10/la-nina-fenomeno-que-dominara-durante-2023-como-afectara-en-mexico-368031.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=%26quot%3BLa+Ni%C3%B1a%26quot%3B%2C+fen%C3%B3meno+que+dominar%C3%A1+durante+2023%2C+%C2%BFc%C3%B3mo+afectar%C3%A1+en+M%C3%A9xico%3F&url=https://www.yucatan.com.mx/mexico/2022/12/10/la-nina-fenomeno-que-dominara-durante-2023-como-afectara-en-mexico-368031.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/mexico/2022/12/10/la-nina-fenomeno-que-dominara-durante-2023-como-afectara-en-mexico-368031.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>


<div class="col-sm-4">
<div class="caja">
<article class="t1 cf article-v2">

<div class="z-foto">
<a href="/mexico/2022/12/10/clausuran-quirofano-de-clinica-del-imss-por-pacientes-con-paralisis-facial-investigan-muertes-368061.html">
<div class="bajada v2">
<p>Se reportó la muerte de más de 10 pacientes con parálisis facial en IMSS de Guanajuato. Los sellos de clausura fueron colocados como parte de la investigación</p>
</div>
</a>
<figure aria-label="media" role="group">
<picture>

<img src="/u/fotografias/m/2022/12/10/f750x407-632822_676447_5050.jpg" class="img-responsive">
</picture>
</figure>
</div>

<div class="z-txt">
<hgroup>
<h2 class="titulo">
<a href="/mexico/2022/12/10/clausuran-quirofano-de-clinica-del-imss-por-pacientes-con-paralisis-facial-investigan-muertes-368061.html">Clausuran quirófano de clínica del IMSS por pacientes con parálisis facial; investigan muertes</a>
</h2>
</hgroup>
<footer class="article-footer">
<small class="marcado">México</small>
<div class="share-tool">
<div class="despliega-redes">
<a href="javascript:Popup('https://www.facebook.com/sharer/sharer.php?u=https://www.yucatan.com.mx/mexico/2022/12/10/clausuran-quirofano-de-clinica-del-imss-por-pacientes-con-paralisis-facial-investigan-muertes-368061.html','envio',700,435,'no','yes');" title="Compartir esta nota en Facebook" class="a-ico-fb" title="Compartir esta nota en Facebook"><span class="icon icon-facebook"></span></a>
<a onclick="window.open('https://twitter.com/intent/tweet?text=Clausuran+quir%C3%B3fano+de+cl%C3%ADnica+del+IMSS+por+pacientes+con+par%C3%A1lisis+facial%3B+investigan+muertes&url=https://www.yucatan.com.mx/mexico/2022/12/10/clausuran-quirofano-de-clinica-del-imss-por-pacientes-con-paralisis-facial-investigan-muertes-368061.html', '_blank', 'toolbar=no,scrollbars=no,resizable=no,top=500,left=500,width=600,height=260')" class="a-ico-tw" title="¡Tuitealo!"><span class="icon icon-twitter"></span></a>
<a href='https://wa.me/?text=https://www.yucatan.com.mx/mexico/2022/12/10/clausuran-quirofano-de-clinica-del-imss-por-pacientes-con-paralisis-facial-investigan-muertes-368061.html' title="Compartir esta nota en Whatsapp" class="a-ico-wapp" title="Compartalo en Whatsapp"><span class="icon icon-whatsapp"></span></a>
</div>
<div class="icono-compartir"></div>
</div>
</footer>
</div>
</article>
</div>
</div>

<div class="col-md-12">
<a href="/a/aps/noticias/dinamicos/ajax/3-noticias-relacionadas-responsive.asp?ids=1&idr=368073" class="boton-ver-mas" rel="nofollow">
Cargar mas noticias
</a>
</div>
</div>

</section>

<script src="/a/javascript/jscroll/jquery.jscroll.min.js"></script>
<script>
        // autoTrigger on scroll until after the third request is loaded
        $('.scroll').jscroll({
            autoTriggerUntil: 3,
            loadingHtml: '<span class="loading-scroll">Cargando mas noticias... <img src="/a/aps/noticias/imgs/cargando-noticias.gif" alt="Cargando..." /></span>',
			nextSelector: '.boton-ver-mas',
        });
</script>
</div>
</div>
</div>
</div>

</main>
<footer id="main-footer" class="main-footer">
<div class="footer-main-zone">
<div class="container">
<div class="row-flex">
<div class="col-ini">
<a href="https://www.megamedia.com.mx/trafico/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-mega-media.svg" width="auto" class="img-responsive footer-main-logo">
</a>
</div>

<div class="col-logos">
<a href="/sociales/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--sociales.svg" width="80px" height="auto" alt="" class="footer-logo--sociales">
</a>
<a href="https://alchile.com.mx/" target="_blank" rel="noopener" title="https://alchile.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--1.png" alt="">
</a>
<a href="http://www.avisoseconomicos.com.mx/" target="_blank" rel="noopener" title="http://www.avisoseconomicos.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--2.png" alt="">
</a>
<a href="https://cmujer.com.mx/" target="_blank" rel="noopener" title="https://cmujer.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--3.png" alt="">
</a>
<a href="https://descubro.mx/" target="_blank" rel="noopener" title="https://descubro.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--4.png" alt="">
</a>
<a href="https://dydigital.com.mx/" target="_blank" rel="noopener" title="dydigital.com.mx">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8.png" alt="dydigital.com.mx">
</a>
<a href="https://meganews.mx/" target="_blank" rel="noopener" title="https://meganews.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--5.png" alt="">
 </a>
<a href="https://empleate.app/ " target="_blank" rel="noopener" title="empleate.app">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--8-2.png" alt="empleate.app">
</a>
<a href="https://megashop.com.mx/" target="_blank" rel="noopener" title="https://megashop.com.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--7.png" alt="megashop">
</a>
<a href="http://planb.mx/" target="_blank" rel="noopener" title="http://planb.mx/">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/footer-logo--9.png" alt="" class="logo-planb">
</a>
</div>
</div>
</div>
</div>
<div class="footer-remate">
<div class="container">
<div class="row-flex">
<div class="col-data">
<a href="/contacto/" class="footer-contactenos">Contáctenos</a>
<a href="/p/varios/directorio.html" class="footer-directorio">Directorio</a>
<small>
© 2022 Derechos Reservados Diario de Yucatán. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin autorización escrita de su titular.
</small>
</div>
<div class="col-e80">
<small class="desarrolladopor">Desarrollado por</small>
<a href="http://www.editor80.com/" target="_blank" rel="noopener">
<img src="/a/plantillas/p/el-diario-de-yucatan/imgs/logo-editor80-b.svg" width="50">
</a>
</div>
</div>
</div>
</div>
</footer>
<script>
    jQuery(".icon.icon-twitter").toggleClass('fab  fa-twitter');
    jQuery(".icon.icon-facebook").toggleClass('fab fa-facebook-f');
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>

      if(active_subscription == 'suscrito'){
        console.log("Es suscrito")
        body = document.body
        console.log(body.classList)
        body.classList.add("hidden-all-banners")
        console.log(body.classList)
        
    };
      
    
 </script>
</body>
</html>
